Введение. Книга? Какая книга?

THE REAL FRANK ZAPPA BOOK - НАСТОЯЩАЯ КНИЖКА ФРЭНКА ЗАППЫ

КНИГА? КАКАЯ КНИГА?

Я не хочу писать книгу и все-таки собираюсь это сделать, потому что мне поможет Питер Оккиогроссо. Он — писатель. Ему нравятся книги — он их даже читает. По-моему, совсем неплохо, что книги до сих пор существуют, но меня от них клонит ко сну.

Действовать мы намерены так: Питер приедет в Калифорнию, и несколько недель станет записывать ответы на «интереснейшие вопросы», а потом магнитофонные записи будут расшифрованы. Питер их отредактирует запишет на дискету, пришлет мне, я их снова отредактирую, и то, что получится, вышлю Энн Патти в «Посейдон-пресс», а уж она сделает так, чтобы все это вышло в виде «КНИГИ».

Одна из причин всей затеи — распространение (на нескольких языках) идиотских книг якобы про меня. Я подумал, что где-нибудь должна появиться хотя бы ОДНА книга, в которой будет что-то настоящее. Только учтите, пожалуйста, данная книга не претендует на то, чтобы стать какой-нибудь «полной» изустной историей. Ее надлежит потреблять только в качестве легкого чтива.

Итак, несколько предварительных замечаний:
  1. Автобиографию обычно пишут те, кто считает свою жизнь воистину необыкновенной. Я не считаю свою жизнь необыкновенной ни в каком отношении, однако возможность высказывать в печати всякую чушь о посторонних вещах весьма заманчива.
  2. Документы и/или копии будут помечены особо.
    3.
  3. Эпиграфы перед главами (издатели обожают подобные мелочи) отыскал и поставил Питер — я об этом упоминаю, чтобы никто не думал, будто я целыми днями сидел и читал Флобера, Твитчелла и Шекспира.
  4. Если ваше имя попало в книгу, а вы этого не хотели (или вам не нравятся мои комментарии) — приношу извинения.
  5. Если ваше имя не попало в книгу и вы чувствуете себя «обойденным» — приношу извинения.

домой

дальше >>

содержание

[ Введение. Книга? Какая книга? ] [ Глава 1. И все-таки, насколько я чудаковат? ] [ Глава 2. Вся наша округа ] [ Глава 3. Альтернатива колледжу ] [ Глава 4. Уже веселимся? ] [ Глава 5. Бревенчатый домик ] [ Глава 6. Впустите клоунов ] [ Глава 7. Боже, храни околесицу ] [ Глава 8. Только о музыке ] [ Глава 9. Глава для моего отца ] [ Глава 10. Которую вы уже заждались ] [ Глава 11. Рожки да ножки ] [ Глава 12. Америка пьет и марширует ] [ Глава 13. Все о занудах ] [ Глава 14. Брак, как дадаистская концепция ] [ Глава 15. "Порновойны" ] [ Глава 16. Церковь и государство ] [ Глава 17. Практический консерватизм ] [ Глава 18. Неудача ] [ Глава 19. Заключительное слово ]

фрэнк заппа, питер оккиогроссо "фрэнк заппа. настоящая книжка фрэнка заппы"
распознал kuzmitch 		frank zappa with peter occhiogrosso "frank zappa. the real frank zappa book"
ocr by kuzmitch


Глава 1. И все-таки, насколько я чудаковат?

THE REAL FRANK ZAPPA BOOK - НАСТОЯЩАЯ КНИЖКА ФРЭНКА ЗАППЫ

ГЛАВА 1. И все-таки,насколько я чудаковат?

Я вовсе не хотел быть чудаком. Чудаком меня всегда считали другие.
Фрэнк Заппа («Балтимор Сан», 12 октября 1986 г.)

Данная книга исходит из посылки, что кому-то где-то интересно, кто я, как меня угораздило дойти до жизни такой и что за чушь я несу.

Для ответа на Воображаемый Вопрос Номер Один позвольте сначала объяснить, КЕМ Я НЕ ЯВЛЯЮСЬ. Вот две широко распространенные «Легенды о Фрэнке Заппе»...

Поскольку в 1969 году на альбоме «Раскаленные крысы» я записал песню под названием «Сын мистера Зеленые Гены», народ долгие годы верит, что выведенный под этим именем персонаж телешоу «Капитан Кенгуру» (которого играет Лампи Браннум) — мой «настоящий» отец. Нет, это не так.

Другая выдумка состоит в том, что однажды я «употребил на сцене дерьмо». Ее муссируют во множестве вариантов, в том числе (хотя не только):

1) Я сожрал на сцене дерьмо.

2) Я затеял «хамский спор» (что это за поеботина такая — «хамский спор»?) с Капитаном Бифхартом, и мы оба сожрали на сцене дерьмо.

3) Я затеял «хамский спор» с Элисом Купером, он растоптал цыплят, а потом я сожрал на сцене дерьмо — и так далее.

В 1967 или 1968 году я был в лондонском клубе «Приятная беседа». Ко мне подошел член группы «Флок», которая писалась в то время на «Коламбии», и сказал:

«Ты — просто фантастика. Я как услыхал, что ты жрал на сцене дерьмо, сразу подумал: «Да этот чокнутый просто не от мира сего!»

Я ответил: «Я никогда не жрал на сцене дерьмо». Он так помрачнел, точно я разбил ему сердце.

Занесите в анналы, народ: я никогда не употреблял на сцене дерьмо, а если мне и приходилось когда-либо жрать нечто похожее на дерьмо, так разве что в 1973 году, в буфете гостиницы «Холидей Инн» в Фэйетвилле, Северная Каролина.

Существенная дополнительная информация для тех, кто желает знать, что я ем

Я был не слишком помешан на еде, которую готовила моя мать, — взять хотя бы макароны с чечевицей. Одно из самых ненавистных блюд моего детства. Готовила она его обычно сразу на всю неделю, в огромной кастрюле. После нескольких дней в леднике оно чернело.

Любимой моей пищей в то время были пироги с черникой, жареные устрицы и жареный угорь, хотя нравились мне и кукурузные сэндвичи — белый хлеб с картофельным пюре, а сверху кукурузные консервированные зерна. (Раз уж, судя по всему, кое для кого из публики это так важно, мы еще нет-нет, да и будем возвращаться к этой увлекательной теме.)

Скучная, примитивная чушь

Веди спокойную, размеренную жизнь,
дабы в работе быть яростным и незаурядным.
Гюстав Флобер

Какой эпиграф, а? Питер, я сейчас со смеху лопну. Ну ладно, поехали дальше... Мое настоящее имя — Фрэнк Винсент Заппа (не Фрэнсис — это я еще объясню). Родился я 21 декабря 1940 года в Балтиморе, штат Мэриленд. Я был весь черный, когда выскочил наружу, — все решили, что я мертвый. Теперь я чувствую себя вполне сносно.

Я веду свой род от сицилийцев, греков, арабов и французов. Мамина мама была полуфранцуженка, полусицилийка, а мамин папа — итальянец (из Неаполя). Мама была первое поколение. Греко-арабская линия — от папы. Он родился в сицилийской деревеньке Партинико и еще ребенком приплыл сюда на иммигрантском судне.

Он работал в парикмахерской своего отца близ Мэриленд-ского порта. За цент в день (или цент в неделю — не помню точно) он, стоя на ящике, намыливал морякам физиономии, чтобы отец смог их побрить. Работенка что надо!

В конце концов он поступил в колледж Чепл-хилл в Северной Каролине и стал играть на гитаре в составе некоего трио «странствующих певцов». (Я до сих пор на день рождения получаю открытки от страховой компании Джека Уордлоу, который играл на банджо.)

Они бродили под окнами общежитий и пели студенткам серенады типа «Красного крылышка». Кроме того, отец входил в борцовскую команду, а после учебы устроился преподавателем истории в колледж Лойола в штате Мэриленд.

Дома родители обычно говорили по-итальянски, чтобы дети не знали, о чем идет речь, — а речь шла, скорее всего, о деньгах, поскольку таковых у нас, кажется, никогда не бывало. Думаю, родителям удобно было иметь «секретный код», а детей они родному языку не учили, наверное, из желания ассимилироваться. (Во время Второй мировой войны в США немодно было происходить из «иностранцев».)

Жили мы в армейском бараке в Эджвуде, Мэриленд. Там была одна семья — Найты, — которую отец называл «эта самая деревенская шайка». Однажды Арчи Найт повздорил с моим отцом, и дальше я помню, как папа несется к дому и кричит: «Доставай пистолет, Рози! Пистолет доставай!»

Так я впервые узнал, что у него есть пистолет (хромированный револьвер тридцать восьмого калибра, хранился в ящике с носками). Мама умоляла его не убивать соседа. К счастью, отцу хватило ума ее послушаться.

После того случая я уже знал, где лежит пистолет. Однажды я взял его с собой на улицу и, как сейчас помню, решил: «Лучшего игрушечного пистолета я в жизни не видел!» И вот, когда никто не смотрел, я приноровился стрелять из него одноразовыми пистонами и «синими пульками» — отрезанными головками деревянных кухонных спичек.

Родители весьма расстроились, обнаружив, что я испортил боек.

Мамины родители владели рестораном — тоже близ Мэрилендского порта. Мама рассказывала историю о парне, который туда пришел и затеял драку. Кажется, мамин отец взял такую большую вилку, какими картофелины из кипящей воды вытаскивают, и вонзил ее парню в башку. Тот не умер — унесся прочь с вилкой в макушке, точно с антенной.

Папин отец редко мылся. Он любил сидеть на веранде, напялив на себя кучу одежды. Еще любил пить вино и каждый день начинал с двух стаканчиков «бромо зельцер».

Мамина мама не говорила по-английски и поэтому рассказывала нам сказки по-итальянски — к примеру, про «мано пелуса», волосатую руку. «Мано пелуса! Вене куа!» — говорила она страшным «бабушкиным голосом», что должно было означать: «Волосатая рука! Иди сюда!» — а потом пальцами проводила по моей руке. Вот чем занимались люди, когда не было телевидения.

Первые воспоминания детства — как я носил матросский костюмчик с деревянным свистком на шее, все время ходил в церковь и то и дело становился на колени.

Одно время, когда я был еще совсем маленький, мы жили в пансионе. Может, в Атлантик-Сити. У владелицы пансиона был шпиц, этот шпиц ел траву, а потом выблевывал что-то вроде белых фрикаделек.

Потом мы поселились в одном из тех домов, что впритык друг к другу стояли на Парк-Хайтс-авеню в Мэриленде. У нас были деревянные полы, до блеска натертые воском и покрытые видавшими виды половиками. В те времена было принято все натирать воском, пока на поверхности не появлялось ваше отражение (не забывайте, еще не было телевидения, и у людей находилось время заниматься подобной ерундой), а еще было принято вот что: когда папа приходил с работы домой, надо было бежать его встречать.

Однажды, когда папа возвращался с работы домой, мой младший брат Бобби меня обогнал и добежал до двери первым. (Дверь была разделена на застекленные квадратики.) Он ее открыл, крепко обнял папу, а потом закрыл дверь. Подбегая, я поскользнулся на половике и левой рукой пробил стекло. Я слышал, как все говорят, что надо позвать доктора и наложить швы. Я так канючил, что зашивать ничего не стали, — попросту извели на руку целую пачку лейкопластыря, и у меня остался шрам. Терпеть не могу уколов.

У меня были ужасные зубы, родители водили меня к итальянцу-дантисту, у которого имелся удивительный аппарат — нечто среднее между цепной пилой и швейной машинкой. Эту штуковину он совал мне в рот, и она давай гудеть: «вуу-вуу-вуу-вуууу» — без новокаина. С тех пор при слове «дантист» я содрогаюсь в ужасе.

Родители считали, что должны ходить только к итальянскому дантисту, потому что не могут доверять никому из этих «белых» зубных врачей (неровен час окажется родичем какой-нибудь деревенщины), — так я и познакомился с гнусным доктором Рокка. В роли злого монаха в «Имени розы» он бы произвел фурор.

Мой первый космический скафандр

Папа устроился метеорологом в Эджвудский арсенал. Во время Второй мировой войны там делали отравляющий газ, а метеоролог, насколько я понимаю, определял направление ветра, когда придет время выпускать эту дрянь.

Папа приносил мне из лаборатории поиграть всякое оборудование: мензурки, оплетенные бутыли с узким горлом, маленькие чашки Петри с ртутью — с шариками ртути. И я вечно со всем этим играл. Весь пол моей спальни был в этой «гадости» — ртуть пополам с катышками пыли.

Одна из моих непременных тогдашних забав — высыпать ртуть на пол и колотить по ней молотком, пока не заляпает всю комнату. Я жил в ртути.

Когда изобрели ДДТ, отец принес домой целый мешок — он в чулане стоял. Нет, я ДДТ не ел, ничего такого, хотя папа сказал, что можно! — предполагалось, что порошок безвреден и убивает только клопов.

Сицилийские родители все делают по-другому. Если я жаловался, что ухо болит, родители заливали мне туда подогретого оливкового масла, отчего ебучая боль становилась просто невыносимой, — однако уверяли, что непременно станет легче. Если ты ребенок, на подобные темы не споришь.

Первые пять-шесть лет я прожил с ватой в ушах — желтой от оливкового масла.

Наряду с болью в ушах и астмой, меня донимал гайморит. В округе на все лады обсуждался «новый способ» лечения этой хвори. Путем запихивания радия в ноздри. (Слыхали что-нибудь подобное?) Родители отвели меня к очередному врачу-итальянцу, и хотя их намерения мне были неведомы, я особого удовольствия не ждал. У доктора было нечто вроде длинной проволоки — фут, а то и больше, — с шариком радия на конце. Он запихнул проволоку мне в нос, а там — в обе пазухи. (Вероятно, следовало проверить, не светится ли в темноте мой носовой платок.)

Еще одним новейшим чудо-лекарством был сульфамид. Зимой в доме 15 по Декстер-стрит было чертовски холодно. Стены тонкие, прямо картонный домик. Мы надевали пижамы из шерстяной фланели с клапанами на заду. По утрам, чтобы согреться, мы стояли на кухне возле угольной печи.

Как-то раз у моего младшего брата загорелся клапан на пижаме. Прибежал отец и голыми руками сбил огонь. В результате обгорели и его руки, и братнина задница. Доктор помазал ожоги сульфамидом — и следа не осталось.

Часть квартирной платы папа покрывал за счет добровольного участия в испытаниях химического (а может, даже биологического) оружия. Называлось «кожная аллергическая проба».

Военные не говорили, что накладывают на кожу, а ты соглашался не расчесывать и не заглядывать под повязку, — но за каждую пробу платили десятку. Через пару недель все снимали.

Каждую неделю папа приходил домой с тремя-четырьмя такими штуковинами на руках и на разных частях тела. Не знаю, что это была за дрянь и как она могла повлиять на его здоровье (или на здоровье любого из детей, родившихся после того, как с ним это проделали).

Недалеко от дома стояли цистерны с ипритом, и поэтому все жители в округе обязаны были иметь в доме противегаз для каждого члена семьи.

От иприта лопаются сосуды легких, и человек тонет в собственной крови.

В конце коридора у нас была вешалка с противогазами на всю семью. В своем я все время гулял во дворе за домом — это был мой космический скафандр. В один прекрасный день я решил выяснить, как он устроен, взял консервный нож и открыл фильтр (попутно его испортив). Как бы там ни было, я узнал, что внутри, — древесный уголь, бумажные фильтры и разные слои кристаллов, в том числе, кажется, перманганат калия.

Прежде чем пустить в ход иприт, они намеревались на поле сражения использовать другую дрянь под названием хлорпикрин, пыль, которая вызывает рвоту, — ее называли «блевантин». Пыль проникает под солдатский противогаз, и солдата рвет. Если он не снимет маску, то захлебнется всобственной блевотине, а если снимет вытряхнуть большие куски — тут-то его иприт и накроет.

Меня всегда поражало, как это людям платят за то, что они такую дрянь делают.

Вторая часть моего детства

Вторая часть моего детства (вы уверены, что хотите все это знать?) проходила главным образом в Калифорнии, и было мне тогда лет десять-двенадцать. Сначала расскажу, как мы туда попали.

В Мэриленде я так часто болел, что мама с папой решили переехать. Впервые мне удалось улизнуть из штата, когда папа нашел работу во Флориде — тоже на государственной службе, на сей раз в сфере баллистики, что-то насчет траектории полета снаряда. Еще шла Вторая мировая война.

Мои воспоминания о Флориде таковы:

  1. В Опа-Локе было полно москитов, а если не убирать хлеб на ночь, на нем вырастают зеленые волосики.
  2. Мы то и дело прятались под кроватью и выключали свет, потому что кому-то казалось, будто уже идут немцы.
  3. Папа «делал маргарин»: давил на красную точку, запечатанную в пластиковый мешок с белым веществом, и когда она расплющивалась, белое вещество делалось желтым — иллюзия «масла».
  4. У брата на заднице вскочил фурункул, и папе пришлось его выдавливать (вероятно, помогли маргариновые тренировки). Крик стоял невообразимый.
  5. Мне велели остерегаться аллигаторов, потому что они иногда едят детей.
  6. По сравнению с Балтимором все было как цветное кино.
  7. Я часто играл на улице и лазал по деревьям, отчего в конце концов заработал грибок на локте.
  8. В остальном мое здоровье поправилось, и я вырос примерно на фут.
  9. Мама истосковалась по дому, а поскольку я подрос, решила, что пора возвращаться в Балтимор.
  10. Мы вернулись в Балтимор, и я опять заболел.

Эджвуд, штат Мэриленд, находился как бы за городом. В самом конце Декстер-стрит была рощица и еще речка с большими раками. Я ходил туда играть с Леонардом Алленом.

Хотя я все время болел, в Эджвуде было довольно весело, но, вернувшись в Мэриленд, в Эджвуд мы уже не поехали — мы поселились в одноквартирном доме, в городе, и я его возненавидел.

Думаю, он и моим старикам не слишком полюбился, потому что не успел я и глазом моргнуть, как они заговорили о переезде в Калифорнию. Папа получил очередное предложение, на сей раз от «Испытательного полигона Дануэй» в Юте (там делали нервно-паралитический газ), однако мы счастливо отделались — он это предложение не принял. Взамен он в Военно-морской адъюнктуре в Монтерее получил место преподавателя металлургии. Я понятия не имел, что это за поебень.

Итак, глухой зимней порой мы сели в наш «Генри-джей» (ныне вымерший, страшно неудобный дешевый автомобильчик, который в то время выпускала компания «Кайзер») и по Южной трассе направились в Калифорнию. Заднее сиденье «Генри-джея» — кусок клееной фанеры, покрытый почти дюймовым слоем ваты и какой-то жесткой обивкой, напоминавшей твид. На этой Адской Гладильной Доске я провел две бодрящие недельки.

Папа полагал (как, впрочем, и все жители Восточного побережья, насколько я понимаю), что Калифорния — это сплошь яркое солнце и теплая погода. По этой причине где-то в одной из Каролин он остановил машину и подарил стоявшему у обочины слегка ошарашенному семейству чернокожих всю нашу теплую одежду, будучи абсолютно уверен, что это дерьмо нам больше никогда не понадобится.

В Монтерее (прибрежном городке в северной Калифорнии) стояли лютые холода, а потом зарядили дожди, и все заволокло туманом. Опа.

Химия в Северной Калифорнии

Из-за папиной работы я довольно часто переходил из школы в школу. Мне это не нравилось, но, с другой стороны, мне в те времена вообще мало что нравилось. Тогдашние воскресные «загородные прогулки» иногда выглядели так: мы набивались в «Генри-джей», ехали в сторону Салинаса, местечка неподалеку, где выращивают салат-латук, и тащились за грузовиками в ожидании, когда из них вывалятся листья. Листья вываливались, папа останавливал машину, подбирал их, смахивал куски асфальта, бросал находку ко мне на заднее сиденье, вез домой и варил.

Мне не нравилось быть бедным. Казалось, все, что я хочу делать, все, что весело, стоит слишком дорого, а если в детстве не удается веселиться, ты либо скучаешь, либо недоволен, либо и то и другое.

К примеру, мне страшно хотелось иметь набор химика. В те времена к большому «Гилбертову набору химика» прилагался буклет, где объяснялось, как делать слезоточивый газ.

К шести годам я уже знал, как делается порох, — знал все ингредиенты и с нетерпением ждал, когда наконец соберуих вместе и изготовлю порох. В доме у нас были всякие химические принадлежности, и я смешивал компоненты понарошку — мечтая о том дне, когда какое-нибудь мое варево по правде взорвется.

Однажды я решил, что вывел формулу нового ядовитого газа, — эта настойка, над которой я трудился (на основе жидкости для протирки окон «Уиндекс»), соединилась с некоторым количеством цинка.

Папа хотел, чтобы я стал инженером. По-моему, он был разочарован, что у меня нет склонности к арифметике и прочим необходимым вещам.

В шестом классе дети проходили так называемый «Кудеров тест на предпочтение». Надо было тыкать булавками в лист бумаги — в выбранные квадратики. Тест якобы выявлял, на что вы годны в смысле профессии — до конца дней своих. Результаты показали, что мне суждено стать секретарем. Я набрал максимальное количество очков как будущий «канцелярский работник».

В школе мне больше всего претило, что меня пытаются учить совсем не тому, что меня интересует. Я рос среди отравляющих и взрывчатых веществ — с детьми, чьи родители зарабатывали на жизнь, делая все эти вещи. Конечно, мне было насрать на алгебру!

Хлам из старого гаража

Из Монтерея мы переехали в Пасифик-Гроув, тихий городок по соседству. В свободное время я мастерил марионеток и авиамодели, а также изготавливал самодельную взрывчатку из всего, что оказывалось под рукой.

Как-то приятель сказал: «Видишь гараж через дорогу? Он заперт уже много лет. Интересно, что там внутри».

Мы прорыли лаз под боковой стеной. Внутри оказалась груда упаковочных корзин с боеприпасами для станкового пулемета пятидесятого калибра. Одну связку мы стащили, отодрали клещами головки и извлекли «порох». Только на порох это было не похоже — скорее напоминало зеленовато-черные мелкие блестки (по-моему, называется баллистит). Один из видов бездымного пороха (пироксилиновый) — я такого еще не видел.

Мы его запихнули в трубку от туалетной бумаги, воткнули ее в кучу грязи посреди пустыря и подожгли, а вместо запала вставили позумент (такой блестящий плоский пластмассовый шнурок, из них в летнем лагере делают брелоки для ключей).

Если баллистит как следует не уплотнить, получается настоящий ливень маленьких желто-оранжевых метеоритов.

Весьма стоящей взрывчаткой оказались измельченные пинг-понговые шарики. Мы их часами превращали в пыль тонким напильником. Эта идея пришла мне в голову, когда я прочел о парне, который сбежал из тюрьмы, сделав бомбу из игральных карт. В статье говорилось, что карты были покрыты каким-то сортом целлюлозы, а заключенный всю ее соскоблил и набрал пластифицированной пыли.

Оболочкой для бомбы послужил рулон туалетной бумаги, обмотанный изолентой. Взорвав ее, он удрал из тюрьмы, вот я и подумал: «Надо бы узнать, где тут собака зарыта».

Как я едва не разнес себе черепушку

В «Сделай сам» продавались одноразовые пистоны. Они лучше тех, что продавались в рулончиках: больше пороху и громче бабахают. Я по многу часов избавлялся от лишней бумаги и складывал очищенные заряды в банку. Еще у меня была банка с полусмертоносной пинг-понговой пылью.

Как-то днем я сидел в нашем гараже — ветхом и покосившемся, с земляным полом, как и тот, с пулеметными патронами. Дело было после Четвертого июля, и в сточных канавах валялось полным-полно использованных патронов от ракетниц. Я набрал несколько штук и принялся один перезаряжать по собственному тайному рецепту.

Зажав патрон между ног, я слой за слоем его заполнял разными веществами, уплотняя каждый слой толстым концом барабанной палочки.

Дойдя до слоя одноразовых пистонов, я, должно быть, надавилслишком сильно, и заряд сработал. От взрыва в земляном полу образовалась большая воронка, двери распахнулись настежь, а меня отбросило вперед яйцами на несколько футов. Эх, да с такой бомбой я мог бы почти сбежать из тюрьмы!

Конец моей научной карьеры

Несмотря на этот случай, мой интерес к штуковинам, которые делают «бум!», не угас. В Сан-Диего, году в пятьдесят шестом, у меня был друг, который тоже интересовался взрывчаткой. Мы с ним экспериментировали около месяца и в конце концов в майонезную банку собрали полную кварту вещества, представлявшего собой сочетание твердого ракетного топлива (50% цинкового порошка, 50% серы) и заряда химической гранаты.

В День открытых дверей мы, прихватив банку, доехали автостопом до школы, позаимствовали в кафетерии несколько бумажных стаканчиков, насыпали в них свой порошок, раздали стаканчики друзьям и разожгли по всей школе маленькие пожарики (а родители в это время сидели по классам и в который раз составляли отпрыскам распорядок дня).

<< назад

домой

дальше >>

содержание

[ Введение. Книга? Какая книга? ] [ Глава 1. И все-таки, насколько я чудаковат? ] [ Глава 2. Вся наша округа ] [ Глава 3. Альтернатива колледжу ] [ Глава 4. Уже веселимся? ] [ Глава 5. Бревенчатый домик ] [ Глава 6. Впустите клоунов ] [ Глава 7. Боже, храни околесицу ] [ Глава 8. Только о музыке ] [ Глава 9. Глава для моего отца ] [ Глава 10. Которую вы уже заждались ] [ Глава 11. Рожки да ножки ] [ Глава 12. Америка пьет и марширует ] [ Глава 13. Все о занудах ] [ Глава 14. Брак, как дадаистская концепция ] [ Глава 15. "Порновойны" ] [ Глава 16. Церковь и государство ] [ Глава 17. Практический консерватизм ] [ Глава 18. Неудача ] [ Глава 19. Заключительное слово ]

фрэнк заппа, питер оккиогроссо "фрэнк заппа. настоящая книжка фрэнка заппы"
распознал kuzmitch 		frank zappa with peter occhiogrosso "frank zappa. the real frank zappa book"
ocr by kuzmitch


ГЛАВА 2. ВСЯ НАША ОКРУГА

Лет в двенадцать (в пятьдесят первом или пятьдесят втором году) я заинтересовался барабанами. Сдается мне, барабанами многие мальчишки увлекаются, но что до меня, то никаким рок-н-ролльным барабанщиком я себя не мыслил, поскольку рок-н-ролла тогда еще не придумали. Меня попросту интересовало, как звучат предметы, по которым можно стучать.

Начал я с оркестровых ударных, изучив все основы: дробь, форшлаги, аппликатуру и парадидлы. В Монтерее я ходил на летние курсы, где преподавал Кит Маккиллоп. Вместо барабанов он заставлял нас упражняться на деревянных досках. Мы стояли у досок и разучивали основы, используемые в шотландской школе игры на ударных.

После этого я упросил родителей достать мне малый барабан, на котором я упражнялся в гараже. Когда им стало не по средствам платить за прокат барабана, я принялся играть на мебели — отбивать краску от комодов и все такое.

В 1956 году я играл в школьной ритм-энд-блюзовой группе «Бродяги». Репетировали мы в гостиной у пианиста Стюарта Конгдона — отец его был проповедником. Я упражнялся на горшках и кастрюлях, зажимая их коленями, точно бонго. В конце концов я уговорил своих стариков купить настоящую ударную установку (подержанную, у парня с нашей улицы, долларов за пятьдесят). Получил я ее лишь за неделю до нашего первого выступления. Поскольку я никогда не учился координировать движения рук и ног, мне трудновато было выдерживать такт педалью большого барабана.

Лидер группы Элвуд Мадео Младший нашел нам работу в заведении под названием «Городской зал», на углу Сороковой и Мид, в округе Хиллкрест Сан-Диего. Наш гонорар: семь долларов — на всех.

По дороге на концерт до меня дошло, что я забыл барабанные палочки (свою единственную пару), и нам пришлось через весь город за ними возвращаться. В конце концов меня уволили, потому что, как мне сказали, я слишком увлекался игрой на тарелках.

Учиться играть на барабанах очень трудно: почти не бывает звуконепроницаемых квартир, подходящих для занятий. (Интересно, откуда на самом деле берутся хорошие барабанщики?)

Рок-н-ролльные альбомы появились в продаже лишь через несколько лет после изобретения самого рок-н-ролла. В начале пятидесятых подростки покупали пластинки на 78 и 45 оборотов.

Первый рок-н-ролльный альбом я увидел году в пятьдесят седьмом — он назывался «Молодежный танцевальный вечер». На обложке была изображена компания ОЧЕНЬ БЕЛЫХ ПОДРОСТКОВ, они танцевали, повсюду болталось конфетти, а неподалеку — несколько бутылок содовой. Внутри был сборник песен негритянских «ду-уоп»-групп.

В то время моя коллекция состояла из пяти-шести маленьких ритм-энд-блюзовых пластинок на 78 оборотов. Я был подростком из низов среднего класса, розничная цена на любой медленно вращающийся высококлассный винил казалась мне несусветной.

Однажды в журнале «Лук» я наткнулся на статью о магазине грампластинок Сэма Гуди, где этот Сэм Гуди превозносился до небес. Автор статьи утверждал, что мистер Гуди может продать что угодно, и в качестве примера упомянул, что тот умудрился сбыть с рук даже альбом под названием «Ионизация».

Далее в статье говорилось примерно следующее: «В этом альбоме одни барабаны — сплошь жуткий диссонанс; худшая музыка на свете». Aгal Вот оно! Это мне и нужно! . Я понятия не имел, где раздобыть такую пластинку, я ведь жил в Эл-Кахоуне, Калифорния, — маленьком городишке ковбойского типа неподалеку от Сан-Диего.

Прямо за холмом располагался другой городок Ла-Мейса — немного более цивилизованный (там был «магазин хай-фай»). Через некоторое время я остался ночевать у приятеля из Ла-Мейсы Дейва Фрэнкена, и утром мы направились в этот магазин — там продавались ритм-энд-блюзовые пластинки.

Порывшись на полке и отыскав парочку пластинок Джо Хастона, я двинулся в сторону кассы и случайно бросил взгляд на отдел долгоиграющих пластинок. Я заметил странный черно-белый конверт, на котором был изображен человек с курчавыми седыми волосами, похожий на безумного ученого. Я подумал: вот здорово, что безумный ученый записал наконец пластинку, — поэтому я ее и взял. И это оказалась она — пластинка с «Ионизацией».

Автор статьи в «Луке» слегка ошибся — на самом деле пластинка называлась «Полное собрание произведений Эдгара Вареза, часть 1», и наряду с прочими вещами там была «Ионизация». Записала ее скромная фирма «ММИ» (Музыкальный магазин «Илэйн»). Пластинка числилась под номером 401.

Я вернул на место пластинки Джо Хастона и пошарил в карманах, чтобы узнать, сколько у меня денег, — набралось, кажется, что-то около трех долларов семидесяти пяти центов. Я раньше ни разу не покупал альбомов, но знал, что они наверняка стоят дорого — их ведь покупали в основном старики. Я спросил кассира, сколько стоит «ММИ 401».

«Та серая, в коробке? — сказал он. — Пять девяносто пять».

Эту пластинку я разыскивал больше года и так просто отказываться от нее не собирался. Я заявил, что у меня всего три семьдесят пять. Минуту подумав, кассир сказал: «Мы ее используем для демонстрации высококлассной аппаратуры — но тогда никто ничего не берет. Ладно, если тебе ее так сильно хочется, можешь взять ее за три семьдесят пять».

Мне не терпелось ее послушать. У нас был проигрыватель по-настоящему низкого класса: «Декка». Маленький ящичек дюйма в четыре высотой, на коротких металлических ножках (потому что динамик снизу) и с таким глуховатым звукоснимателем, на который для пущего веса приходилось класть четвертак. Работал он на всех трех скоростях, но еще ни разу не ставился на 33 1/3.

Проигрыватель стоял в углу гостиной, где мама гладила белье. Когда она его покупала, ей бесплатно вручили пластинку студии «Меркури» «Маленький сапожник» в исполнении какой-то вокальной группы из белых певцов средних лет. «Маленького сапожника» мама имела обыкновение слушать, утюжа белье, поэтому только в гостиной я и мог послушать новенький альбом Вареза.

Я поставил проигрыватель на полную громкость (чтобы насладиться «классом» максимально) и осторожно опустил универсальную иглу с осмиевым наконечником на вводную бороздку «Ионизации». Моя мама — скромная католичка, она любит смотреть гонки на роликовых коньках. Услышав то, что раздалось из маленького динамика на дне «Декки», она посмотрела на меня так, будто я окончательно на хуй спятил.

Сирены, и малые барабаны, и большие барабаны, и львиный рык, и всевозможные непонятные шумы. Мама навсегда запретила мне ставить эту пластинку в большой комнате. Я заявил, что, по-моему, пластинка великолепна и я желаю прослушать ее целиком. Мама велела мне забрать проигрыватель в спальню.

Больше она «Маленького сапожника» не слышала.

Проигрыватель так и остался у меня в комнате, и я снова и снова слушал «ММИ 401», сосредоточенно черпая обрывки информации из примечаний на конверте. Музыкальные термины я не понимал, но все равно запомнил.

Пока я учился в школе, всех, кто ко мне приходил, я заставлял слушать Вареза — потому что считал это лучшей проверкой интеллекта. Все они тоже считали, что я окончательно на хуй спятил.

В день моего пятнадцатилетия мама сказала, что истратит на меня пять долларов (в то время большие деньги для нас), и спросила меня, чего я хочу. Я ответил: «Покупать ничего не надо, разреши лучше позвонить по межгороду». (В нашем доме никто никогда не звонил по межгороду.)

Я решил позвонить Эдгару Варезу. По моему глубокому убеждению, человек, похожий на безумного ученого, мог жить только в месте под названием Гринич-Виллидж. Я позвонил в нью-йоркское справочное бюро и спросил, не числится ли у них Эдгар Варез. Он, естественно, числился. Мне даже дали адрес: Салливан-стрит, 188.

К телефону подошла его жена Луиза. Она была очень мила, сообщила мне, что мужа нет дома — уехал в Брюссель работать над сочинением к Всемирной ярмарке («Роете electronique»), — и посоветовала перезвонить через пару недель. Точно не помню, что я сказал, когда наконец дозвонился, — вероятно, что-нибудь членораздельное, вроде: «Ого! Я торчу от вашей музыки!»

Варез сообщил мне, что работает над новым произведением «Пустыни», и это растрогало меня до глубины души, ведь Ланкастер, Калифорния, находился в пустыне. Если вам пятнадцать лет, вы живете в пустыне Мохаве и вдруг узнаете, что Величайший Композитор Современности (да еще похожий на безумного ученого) в секретной лаборатории Гринич-Виллиджа трудится над «песней о вашем родном городе» (так сказать), вы можете прийти в неописуемое волнение.

Я и до сих пор считаю, что «Пустыни» написаны о Ланкастере, хотя на конверте альбома фирмы «Коламбия» утверждается, что произведение более философское.

Все школьные годы я разыскивал сведения о Варезе и его музыке. Нашел одну книгу с его фотографией, сделанной в молодости, и цитатой, где он говорит, что был бы столь же счастлив, выращивая виноград, как и сочиняя музыку. Мне понравилось.

Стравинский и Веберн

Вторым моим альбомом на 33 1/3 оборота была пластинка Стравинского. Я отыскал уцененную запись («Камдена») «Весны священной» в исполнении какого-то «Всемирного симфонического оркестра». (Звучит весьма казенно, да?) Обложка — черно-зеленая абстрактная чертовщина с черными буквами на ярко-красной этикетке. Стравинского я полюбил почти так же, как Вареза.

Еще один композитор, переполнивший меня благоговейным трепетом, — я поверить не мог, что кто-нибудь пишет подобную музыку, — Антон Веберн. Я слушал раннюю запись на фирме «Дайал» — конверт оформлял художник Дэвид Стоун Мартин — с одним или двумя струнными квартетами Вебер-на, а на другой стороне — симфония соч. 21. Я полюбил эту пластинку, однако она разительно отличалась от Вареза и Стравинского.

Я тогда еще ничего не знал о двенадцатитональной музыке, но слушал ее с удовольствием. Без формального образования мне было абсолютно все равно, слушал ли я Молнию-Слима, вокальную группу «Драгоценности» (которая в то время выпустила песню «Ангел в моей жизни»), Веберна, Вареза или Стравинского. Все это было для меня хорошей музыкой.

Мое чисто американское образование

В школе были несколько учителей, которые здорово меня выручали. Мистер Кейвелман, руководитель школьного оркестра в Мишн-Бэй, дал мне ответ на один из самых животрепещущих музыкальных вопросов моей юности. В один прекрасный день я явился к нему с экземпляром «Ангела в моей жизни» — моей любимой в то время ритм-энд-блюзо-вой мелодии. Я не мог понять, почему мне так нравится эта пластинка, однако считал, что, раз Кейвелман учитель музыки, он-то вполне может знать.

«Послушайте эту вещь, — сказал я, — и скажите, почему она мне так нравится».

«Параллельные кварты», — заключил он.

Он первым рассказал мне о двенадцатитональной музыке. Нельзя сказать, что он был ее страстным поклонником, однако сам факт ее существования признавал, и за это я ему благодарен. Если бы не он, я бы никогда не услышал Веберна.

Мистер Баллард был преподавателем музыки в средней школе Энтелоуп-Вэлли. Несколько раз он доверял мне дирижировать оркестром, разрешал писать на доске ноты и заставлял оркестр по ним играть.

Кроме того, мистер Баллард, сам того не зная, оказал мне большую услугу. Как барабанщик, я был вынужден выполнять ужасное задание — играть в духовом оркестре. Принимая во внимание полное отсутствие у меня интереса к футболу, для меня было настоящей пыткой в конце недели сидеть, напялив на себя идиотскую униформу, и всякий раз, когда кто-нибудь пинал ебучий мяч, выстукивать «Да-та-да-та-та-та-таааа. ВПЕРЕД!», рискуя при этом отморозить себе яйца. Мистер Баллард выгнал меня из духового оркестра за курение в униформе — и за это я ему буду вечно благодарен.

Английский в Энтелоуп-Вэлли преподавал Дон Серверис. Он тоже оказался настоящим другом. Дону надоело быть учителем, и он уволился — хотел стать киносценаристом. В 1959 году он написал сценарий сверхдешевого ковбойского фильма «Беги домой не торопясь» и помог мне получить в нем мою первую работу по озвучиванию.

Еще одна моя мания

Все мои однокашники тратили деньги на автомобили, а я тратился только на пластинки (автомобиля у меня не было). Я ходил в магазины подержанных пластинок и покупал ритм-энд-блюзовые пластинки для музыкальных автоматов.

В Сан-Диего, на первом этаже гостиницы «Мэриленд», был магазинчик, где продавались ритм-энд-блюзовые сорока-пятки, каких больше нигде нельзя было достать, — все эти записи Молнии-Слима и Слима Харпо на фирме «Экселло». (В «магазинах грампластинок для белых» заказать их было невозможно, потому что, согласно политике «Экселло», если магазин намеревался придерживаться ритм-энд-блюзового направления, он обязан был иметь в продаже весь каталог госпелов.) Раздобыть пластинку Молнии-Слима я мог, лишь проехав пару сотен миль и купив подержанную, всю исцарапанную.

Кустарное буги

В каждом квартале Сан-Диего была местная молодежная компания, а в каждой компании — своя «клевая группа» — то же самое, что «команда хозяев» в футболе. Эти группы друг с другом конкурировали — у кого лучше музыканты, костюмы и танцы.

«Хорошая группа» должна была иметь по меньшей мере три саксофона (и среди них обязательно баритон), двух гитаристов, барабаны и бас. Более серьезной считалась группа, где все музыканты носили розовые фланелевые пиджаки спортивного покроя, на одной пуговице и с высоким воротом. Совсем хорошо было, если они имели подходящие брюки, и просто великолепно, если музыканты, стоявшие впереди, разучивали одни и те же па и одновременно подпрыгивали на быстрых песнях.

Люди, приходившие послушать эти группы, действительно их любили. Эти «рок-представления» устраивали не «импресарио» — взамен существовали компании девушек, которые снимали зал, нанимали группу, развешивали повсюду гофрированную бумагу и продавали билеты. (Мой самый первый концерт — как раз когда я забыл барабанные палочки — устраивала одна такая компания «СИНИЙ БАРХАТ».)

Жизнь на тихой улочке

Раньше, когда я учился в школе, с Доном (Капитаном Биф-хартом) Ван Влиетом я общался больше, чем когда он ударился в «шоу-бизнес».

В выпускном классе он бросил школу, потому что его отец, шофер хлебного фургона компании «Хелмс», перенес сердечный приступ, и «Влиет» (как его звали в то время) ненадолго сел за отцовскую баранку — однако большей частью попросту прогуливал школу.

Его подружка Лори жила с ним, а также, его мамой (Сью), папой (Гленом), тетей Ионой и дядей Аланом. Бабушка Энни жила через дорогу.

Свой «сценический псевдоним» — Капитан Бифхарт, Бычье Сердце, — Дон получил так: у дяди Алана была привычка оголяться перед Лори. Он ссал, не закрывая дверь туалета, а если она проходила мимо, бормотал что-то о своем отростке, к примеру: «Ах, какой красавец! Прямо вылитое большое бычье сердце».

Дон тоже западал по ритм-энд-блюзу, поэтому я приносил к нему свои сорокапятки и мы часами слушали малоизвестные хиты Хаулин Вулфа, Мадди Уотерса, Сонни Боя Уильямсона, Гитары-Слима, Джонни «Гитары» Уотсона, Клэренса «Пасти» Брауна, Дона и Дьюи, «Спаниелей», «Натмегз», «Парагонз», «Орхидз» и т.д. и т.п.

В кухне грудами валялись сладкие булочки — какие-нибудь ананасовые кексы, не проданные в тот день, — в доме деваться было некуда от крахмала, — и мы объедались ими, пока играли пластинки. Дон то и дело кричал матери (вечно ходившей в синем шенилевом купальном халате): «Сью! Принеси мне пепси!» Больше в Ланкастере нечего было делать.

Главным нашим развлечением, не считая пластинок, были ночные походы на шоссе, к «Денни», где мы пили кофе.

Если у Дона заканчивались деньги (это еще до того, как он стал развозить хлеб), он открывал заднюю дверцу фургона, вытаскивал длинный лоток с черствыми булочками и отправлял Лори ползти через щель в запертую кабину, где она тибрила несколько долларов из отцовского разменного автомата.

После кофе мы катались на голубом «олдсмобиле» Дона с самодельной головой человека-волка на руле и болтали о людях с большими ушами.

<< назад

домой

дальше >>

содержание

[ Введение. Книга? Какая книга? ] [ Глава 1. И все-таки, насколько я чудаковат? ] [ Глава 2. Вся наша округа ] [ Глава 3. Альтернатива колледжу ] [ Глава 4. Уже веселимся? ] [ Глава 5. Бревенчатый домик ] [ Глава 6. Впустите клоунов ] [ Глава 7. Боже, храни околесицу ] [ Глава 8. Только о музыке ] [ Глава 9. Глава для моего отца ] [ Глава 10. Которую вы уже заждались ] [ Глава 11. Рожки да ножки ] [ Глава 12. Америка пьет и марширует ] [ Глава 13. Все о занудах ] [ Глава 14. Брак, как дадаистская концепция ] [ Глава 15. "Порновойны" ] [ Глава 16. Церковь и государство ] [ Глава 17. Практический консерватизм ] [ Глава 18. Неудача ] [ Глава 19. Заключительное слово ]

фрэнк заппа, питер оккиогроссо "фрэнк заппа. настоящая книжка фрэнка заппы"
распознал kuzmitch 		frank zappa with peter occhiogrosso "frank zappa. the real frank zappa book"
ocr by kuzmitch


ГЛАВА 3. АЛЬТЕРНАТИВА КОЛЛЕДЖУ

Первый раз я женился лет в двадцать. В двухгодичный колледж Энтелоуп-Вэлли в Ланкастере и двухгодичный колледж Чэффи в Альта-Ломе я поступил только для того, чтобы знакомиться с девчонками. Никакого интереса к высшему образованию я не питал, однако после окончания средней школы мне пришло в голову, что, если не продолжать учебу, станет негде с ними знакомиться, — вот я и заделался «сверхсрочником».

В Чэффи я познакомился с Кей Шерман. Мы бросили учебу, начали жить вместе и поженились. Я устроился на работу в компанию «Поздравительные открытки "Течение Нила"». Выпускались там главным образом шелкотрафаретные открытки для пожилых любительниц цветов. Я работал в шелкотрафаретном отделе и, потрудившись какое-то время, придумал несколько цветочных ужасов самолично.

Затем я нашел подработку: переписывал материалы и придумывал рекламные объявления для местных фирм, в том числе несколько живописных пустышек для Первого национального банка Онтарио, Калифорния. Кроме того, я недолго прослужил оформителем витрин, продавцом ювелирных изделий и вдобавок — худшее место — ходил по домам и торговал «Энциклопедиями Кольера». Эта работенка и вовсе никуда не годилась — однако я хотя бы взглянул на все это дерьмо изнутри.

Сначала вас заставляют три или четыре дня ходить на курсы и заучивать наизусть рекламный текст (от него не разрешается отступать, ибо, как они вас уверяют, некий психолог получил кучу денег и хорошенько все подсчитал). У типа, написавшего рекламный текст, который пришлось заучивать мне, следовало бы отобрать лицензию — а вообще, такие типы лицензию получают?

Вас учат психологическим приемам: как убедить людей, не имеющих возможности потратиться даже на буханку хлеба, что они должны отдать три сотни за комплект книг, которых даже прочесть не в состоянии. К примеру: когда с пришпиленным к планшету договором о купле-продаже вы отправляетесь втюхивать товар, к верхней части планшета рядом со скрепкой надо большим пальцем прижимать авторучку. Вручая планшет клиенту («Сэр, почему бы вам просто не взглянуть, что написано вот здесь...»), вы отпускаете палец, ручка скатывается по планшету ему в руку — и не успеет он сообразить, что за поебень происходит, договор и ручка уже у него в руках.

По идее, дальше нужно развернуть скатанный кусок клеенки с фотографией, показывающей, как потрясающая фанерная полка, уставленная книгами, будет смотреться в его доме. Потом я давал ему подержать настоящую книгу — с рельефным изображением человеческого тела на обложке. Я продержался неделю.

Не намного лучше жилось мне и в мире «профессиональных зрелищных мероприятий». По выходным я работал в танцевальном ансамбле из четырех человек «Джо Перрино и Меллотонь» в клубе Томми Сэнди «Сахара» в Сан-Бернар-дино.

Администрация разрешила нам исполнять один (1) «твист» за вечер. Все остальное время мы обязаны были играть «С днем рождения», «Юбилейный вальс» и «На зеленой Долфин-стрит». Я надевал белый смокинг с бабочкой и черные брюки, садился на высокий табурет и играл на электрогитаре. Все это мне так опротивело, что я уволился, положил гитару в футляр, сунул за диван и восемь месяцев к ней не притрагивался.

Еще одна бесподобная работенка подвернулась мне на рождественском танцевальном вечере в мормонском зале отдыха, где я играл на ритм-гитаре в собранном на скорую руку составе. Помещение было украшено шариками ваты на черных нитках (снежками, понятно?). Группа состояла из саксофона, барабанов и гитары. Чтобы поспевать за сменой аккордов, я запасся шпаргалкой, поскольку ни одной мелодии не знал. Саксофонист в цивильной жизни преподавал в местной школе испанский. У него полностью отсутствовало чувство ритма, и он был не в состоянии даже начало отсчитать, однако руководил группой именно он.

Я тогда еще ничего не знал о мормонах, и когда в перерыве закурил, в тот же миг словно явился Дьявол Собственной Персоной. На меня набросилась компания парней, с виду еще не вполне созревших для бритья, и они по-братски, пинками выставили меня за дверь. Я понял: доведись мне когда-нибудь заняться шоу-бизнесом, я его обязательно полюблю.

Займемся шоу-бизнесом

В те времена в (не смейтесь) Кьюкамонге, Калифорния, была студия звукозаписи под названием «Пал». Создал ее удивительный человек по имени Пол Буфф.

На карте Кьюкамонга представляла собой пятно на пересечении Трассы бб и Арчибальд-авеню. На этих четырех углах располагались итальянский ресторан, ирландская пивная, пивоварня и бензоколонка.

Севернее, на Арчибальд-авеню, находились мастерская электрика, скобяная лавка и студия звукозаписи. Через дорогу стояла церковь трясунов, а через квартал от нее — средняя школа.

Буфф жил в Кьюкамонге до того, как завербовался в морскую пехоту. На службе он решил заняться электроникой, чтобы по возвращении употребить знания в дело и создать собственную студию звукозаписи. Отслужив, он арендовал помещение на Арчибальд-авеню, 8040, и вознамерился совершить переворот в американской популярной музыке.

У него не было микшерского пульта, и он сделал его сам — из старого туалетного столика сороковых годов. Убрал зеркало, а в середине, где, по идее, должна храниться косметика, установил металлическую плиту с ручками в духе Бориса Карлоффа.

Он смастерил самодельный пятиканальный магнитофон для полудюймовой ленты — в те времена, когда промышленность выпускала почти сплошное моно. (По-моему, восьмиканальный магнитофон был тогда только у Леса Пола. Буфф мог делать наложение, как и Лес Пол, но примитивнее.)

Он хотел стать автором-исполнителем и потому слушал все новые популярные пластинки, искал в них зацепки и создавал собственные, перегруженные зацепками копии.

Он сам научился играть на пяти основных рок-н-ролльных инструментах: барабанах, басе, гитаре, клавишных и альт-саксофоне, — а потом сам выучился петь.

Он записывал мастер-копии готовых песен, ехал в Голливуд и пытался всучить их напрокат фирмам «Кэпитол», «Дел-Фай», «Дот» и «Ориджинал Саунд».

Некоторые из этих мелодий и вправду приобрели «популярность местного масштаба». «Прибой Тихуаны» (где Пол играет один с наложением) долго держался на первом месте в Мексике. На второй стороне пластинки я на гитаре играл свою инструментальную вещь под названием «Груньон-ский бег». Пластинку выпустила фирма «Ориджинал Саунд», и на конверте значилось: «Голливудские увещеватели».

С Буффом я проработал около года, а потом у него возникли финансовые затруднения, что грозило потерей студии.

Помните очень дешевый ковбойский фильм, сценарий которого в 1959 году написал мой школьный учитель английского? После бесконечных проволочек «Беги домой не торопясь» (с Мерседес Маккэмбридж в главной роли) был закончен и озвучен в 1963 году. Мне даже заплатили — правда, не все, но большую часть. Я купил новую гитару, а на остальные деньги «приобрел» у Пола «Пал-рекордз». Другими словами, взял на себя аренду помещения и остаток долга.

Тем временем брак мой распался. Я подал на развод, выехал из дома на Джи-стрит и поселился в «Студии 3.», с головой окунувшись в запись-перезапись — безостановочную, по двенадцать часов в день.

У меня не было ни еды, ни душа, ни ванны; один промышленный слив, где я умывался. Так бы я и помер там с голоду, если б не Мотор Шервуд. Я знал его еще по Ланкастеру. Он приехал в Кьюкамонгу и понятия не имел, где остановиться, вот я и предложил ему пожить вместе со мной в студии.

Мотор прекрасно разбирался в автомобилях и вдобавок играл на саксофоне — полезное сочетание. Когда наконец образовались «Матери», он работал у нас гастрольным менеджером, а позже вошел в состав группы.

В один прекрасный день Мотор какими-то подпольными путями раздобыл в передвижном хранилище крови ящик с продуктами. В ящике было растворимое картофельное пюре (до сих пор не пойму, зачем кровомобилю возить с собой картофельное пюре, однако Мотор утверждал, что взял пюре именно там), а еще растворимый кофе и мед.

К тому времени я застолбил еженедельные выступления по выходным в заведении «Деревенский трактир» в Сан-Виллидже, в восьмидесяти милях от Кьюкамонги. Зарабатывали мы до четырнадцати долларов в неделю (семь за вечер) минус бензин.

На эти деньги я покупал арахисовое масло, хлеб и сигареты. В один из выходных мы решили кутнуть и купили целый брикет плавленого сыра «Велвита».

И снова меня дома
В Деревне Солнца ждут,
Где за Пальмовой Долиной
Индюшатники бегут.

Решенье мое твердо.
Еду я наверняка опять в Деревню
Солнца, не дай бог только ветер
Поднимется слегка.

Сдеру с твоей машины краску
И залеплю стекло.
Как люди это терпят?
Им просто повезло.

Ведь все они на месте
(И даже Джонни Франклин)
Там, в Деревне Солнца,
Там, в Деревне Солнца,
Сынок, в Деревне Солнца —
А ты в Деревне Солнца,
Что делать будешь там?

Малышка Мэри и Тедди, и Телма там,
Где проходит проспект Долины Пальм,
Мимо Деревенской гостиницы с рестораном
(Мне сказали, их нет — надеюсь, наврали).
Где ж пьянчугам еще любоваться голубыми огнями?

«Деревня Солнца» из альбома «Роки и везде», 1974.

В ланкастерской средней школе я собрал свою первую группу «Отрубоны». Название появилось в тот день, когда кое-кто из ребят, выпив мятного шнапса, противозаконно добытого у чьего-то старшего брата, отрубился.

В то время это была единственная ритм-энд-блюзовая группа на всю пустыню Мохаве. Трое ребят (Джонни Франклин, Картер Франклин и Уэйн Лайлз) были чернокожими, братья Салазары — мексиканцами, а Терри Уимберли представлял все прочие угнетенные народы земли.

В Ланкастере царил тогда экономический бум. В город хлынули технари (вроде моего отца), которые волокли семьи в это захолустье и нанимались на военно-воздушную базу Эдвардз делать баллистические ракеты. Уроженцы городка, сыновья и дочери владельцев люцерновых полей и фуражных складов, смотрели на приезжих свысока. Мы были людьми «снизу» — этим словом описывался любой, кто не происходит из местности высоких пустынь, где расположен Ланкастер.

В школе сложилась строгая неофициальная иерархия: общественная элита (спортсмены и капитаны болельщиков) были просто побочными продуктами размножения придурков и сумасбродов, заправлявших местной торговлей фуражом и зерном. Низшая ступень социальной лестницы, согласно расстановке 1957 года, была отдана детям чернокожих, которые разводили индеек за Палмдейлом и Сан-Виллидж. Чуть повыше нашлось местечко и мексиканцам.

Многим не давало покоя, что наша группа «смешанная». Дело осложнялось еще и тем, что перед моим приездом кто-то устроил на ярмарочной площади ритм-энд-блюзовое шоу, и, согласно легенде, «цветные на этот чертов концерт понавезли наркотиков, и больше мы в наших краях играть такую музыку не позволим».

Сколачивая группу, я всей этой чепухи не знал. Как бы там ни было, учась в школе, я подрабатывал в магазине грампластинок у милой дамы по имени Элси (жаль, не помню ее фамилии), которая любила ритм-энд-блюз. Как легко понять, в таком городке «смешанному ритм-энд-блюзовому ансамблю» устраивать платные выступления удавалось крайне редко. В один прекрасный день меня посетила блестящая идея: я решил организовать собственный концерт — точнее, танцевальный вечер — в зале местного женского клуба и попросил Элси мне помочь. Я хотел, чтобы она арендовала нам зал, и она согласилась. Теперь-то я уже совершенно уверен, что Элси и устроила то, самое первое «представление с участием цветных и широким выбором химических продуктов», но, попросив ее снять зал, я еще не постигал до конца, к каким социополитическим последствиям местного масштаба все это приведет.

Итак, все было на мази — группа репетировала в Сан-Вил-лидже, в гостиной Харрисов, программа готова, мы продавали билеты, все шло как нельзя лучше. Вечером накануне танцев, часов в шесть, я гулял по деловому району и был арестован за бродяжничество. До утра я пробыл в тюрьме. Они хотели продержать меня подольше и отменить танцевальный вечер — прямо очень плохое молодежное кино пятидесятых. Но у них ничего не вышло. Меня вытащили Элси и мои старики.

На танцах мы все-таки сыграли. Веселье там описуемое. Собралось множество чернокожих школьников из Сан-Виллиджа. Гвоздем программы стал Мотор Шервуд — он исполнил причудливый танец под названием «Клоп»: сделал вид, будто его доебывает какая-то мелкая тварь, и принялся кататься по полу, пытаясь от нее избавиться. «Поймав», он бросил ее девушкам в зал, в надежде, что те тоже бухнутся на пол. Некоторые так и сделали.

После танцев, когда мы затаскивали аппаратуру в кузов обшарпанного синего «студебеккера» Джонни Франклина, нас окружила многочисленная команда местных спортсменов («Белый ужас»), жаждавших нанести нашему мерзкому маленькому «смешанному ансамблю» телесные повреждения. Это была ошибка, потому что несколько десятков «деревенских», насмотревшихся «Сборища задир», полезли в грузовики за цепями и монтировками, и взгляды их при этом недвусмысленно говорили: «Еще не вечер».

Посрамленные, спортсмены отступили — господи, они такие чувствительные! — и отправились по домам, к своим придуркам и сумасбродам. Но на меня и других ребят из группы злились до самого окончания школы.

Надо сказать, эти непробиваемые юные джентльмены водили тесную дружбу с командой болельщиков, и эти девушки (я знаю наверняка) не особо меня любили. И вот однажды случилось так, что на школьном собрании, посвященном открытию нового спортзала, одна из девиц (имя опущено, поскольку я славный малый) удостоилась чести быть запевалой во время общего вдохновенного исполнения школьного гимна, поистине тошнотворного поэтического произведения, которое пелось на мотив «Ту-ра-лу-ра-лу-ра (колыбельная ирландцев)» — песни СТОЛЬ ВЫДАЮЩЕЙСЯ, что распевать ее следовало СТОЯ.

Дабы выполнить свою миссию, мисс Имя Опущено должна была поднять на ноги всю толпу — даже меня, — и по этой причине она принялась язвительно орать в микрофон: «Всем встать! И ТЕБЯ это тоже касается, ФРЭНК ЗАППА!»

Не вставая, я дождался, когда в зале воцарится тишина, и, не прибегая к помощи звукоусиления, испортил девушке весь день, поинтересовавшись: «А не пойти ли тебе на хуй, [имя опущено, поскольку я славный малый]!» В те времена это слово не орали — особенно обращаясь к девушке, которая по выходным прыгала как заведенная с обрывками гофрированной бумаги в руках. Она окончательно упала духом, разревелась, и всем остальным шумовых дел мастерам пришлось выводить ее на свежий воздух. Ни одна белая актриса Западного полушария не смогла еще так скверно изобразить на сцене безутешное горе в духе Джеймса Брауна.

История с мисс Имя Опущено закончилась ранним утром, после растянувшейся на всю ночь вечеринки для старшеклассников. Я ее рассмешил, когда она в окружении подруг

завтракала в лучшей кофейне города, и из носа у нее брызнул охлажденный чай.

Вообще-то все эти старые ланкастерские истории я здесь вспомнил только для того, чтобы разъяснить кое-какие дета-ли насчет текста песни «Деревня Солнца» (которая, по моим — признаться, своеобразным — критериям, кажется мне образцом сентиментальной поэзии, а таковых среди моих вещей совсем немного). Разбирать ее построчно мы не бу-дем, но некоторых моментов стоит коснуться.

Сдеру с твоей машины краску
И залеплю стекло.
Как люди это терпят?
Им просто повезло.

Жителя пустыни всегда узнаешь по ветровому стеклу. Ветер там дует постоянно и приносит с собой микроскопические песчинки, способные залепить ветровое стекло до полного отсутствия видимости и одновременно в поразительно короткий срок превратить в мусор самую крепкую и качественную краску.

(Мне сказали, их нет — надеюсь, наврали),
Где ж пьянчугам еще любоваться голубыми огнями?

Я слыхал, «Деревенский трактир» сгорел в начале семидесятых во время «расового инцидента», и жители округи приобрели дурную привычку стрелять друг в друга.

Но когда я там работал, то было чудесное заведение. В перерывах между выступлениями включали музыкальный автомат, и едва он начинал играть, парень по прозвищу «Пьянчуга» шел к нему и пускался в пляс В ЕГО ЧЕСТЬ — он как бы поклонялся музыкальному автомату, точно Храму Музыки. В конце концов к нему присоединялись пара-тройка «пьян-

чуг-помощников», и все они танцевали, раскачивались и отбивали поклоны перед музыкальным автоматом.

Несколько недель я за всем этим наблюдал и однажды вечером решил с ним поговорить. Я думал, он и вправду какой-нибудь космический пьяница. Вовсе нет — он оказался вполне приличным парнем. Разумеется, он был пьян, но не настолько, чтоб лишиться рассудка, — так, навеселе. Он пригласил меня в гости. Отказаться я был не в силах — как говорится в альбоме «Фрикуй!», «кто мог вообразить...», в каком доме обитает мистер Пьянчуга. Я должен был выяснить.

После выступления я проехал с ним несколько миль в глубь пустыни и попал на маленькую индюшачью ферму. Там стоял такой самодельный домик со ступеньками из шлакоблоков. В переднем окне горел свет. Я вошел вслед за хозяином в дом. В отличие от убогого фасада комната была просто славная — с новой мебелью и совсем новым огромным стереопроигрывателем «Магнавокс». Перед своими вечерними игрищами с музыкальным автоматом он явно слушал пластинки. На вертушке стояла «Жар-птица» Стравинского.

«Сажа»

Когда я переехал в «Студию 3.», ко мне явился Дон Ван Влиет. В то время, еще до «Волшебного Бэнда Бифхарта», мы с ним что-то записали. Группа называлась «Сажа». Среди песен были «Металлический человек заслужил свои крылья», «Канон Шерил» и наша трактовка «Плавного скольжения» Литтл-Ричарда (в манере Хаулин Вулфа). В те времена некоторые фирмы арендовали записи, сделанные независимыми продюсерами. Продюсер приносил готовый товар и получал аванс наличными в счет гонорара. Владельцем записей оставался продюсер. Компания-распространитель имела право пользоваться ими несколько лет, после чего записи воз-

вращались к продюсеру. Благодаря Полу Буффу я познакомился в Голливуде с людьми из таких учреждений и потому, прихватив две мастер-копии «Сажи», направился в «Дот-ре-кордз» к парню по имени Милт Роджерс. Некоторое время послушав, он заявил: «Это мы выпустить не сможем — гитара расстроена».

«Бонго-ярость»

В конце концов Дон сколотил «Капитана Бифхарта и его Волшебный Бэнд», с помощью «Эй-энд-Эм» выпустил сорокапятку и принялся подписывать поразительную череду контрактов едва ли не с каждым, кому удавалось подсунуть ему авторучку. Он был связан контрактами по рукам и ногам. Компании ему не платили, но контракты составлялись таким образом, что он не имел возможности записываться, — его закабалили на долгие годы. В 1976 году, катаясь с нами в турне «Бонго-ярость», он уже был на грани нищеты.

Ездить на гастроли с Капитаном Бифхартом было, разумеется, нелегко. Он таскал с собой хозяйственную сумку с грудой своих земных сокровищ. В сумке были книжки его стихов и рисунков, а также сопрано-саксофон. Он всюду ее забывал — просто оставлял и уходил, сводя гастрольного менеджера с ума. На сцене он, независимо от громкости мониторов, жаловался, что не слышит собственного голоса. (По-моему, во время пения он попросту так напрягал шею, что уши вовнутрь лопались.)

"Слепок с маски форели"

Кульминацией наших взаимоотношений (по утверждению «Роллинг Стоун», а ведь этот журнал в подобных вещах как бы авторитет!) стала совместная работа над альбомом «Слепок с маски форели» в 1969 году. У Дона нет склонности к технике, поэтому сначала я помогал ему разобраться, что он хочет сделать, а потом, уже с практической точки зрения, — как эти требования удовлетворить.

Альбом я хотел сделать в духе антропологической полевой записи — у него в доме. Вся группа жила в маленьком домике в долине Сан-Фернандо (здесь вполне уместен термин «религиозная секта»).

Я работал с Диком Канком, звукооператором «Дядюшки Мяса» и «Путешествия с Рубеном и Ракетами». В те времена для дистанционной записи у Дика был вмонтированный в чемоданчик восьмиканальный пульт «Шур». На концерте он мог в наушниках сидеть в углу и регулировать уровни, подключив к выходу чемоданного пульта портативный магнитофон «Уэр».

Я такой метод применял на гастролях «Матерей всех изобретений». Мне казалось весьма заманчивым прийти с этим оборудованием к Дону домой и разместить барабаны в спальне, бас-кларнет на кухне, а вокалистов в ванной: полная изоляция, совсем как в студии, разве что музыканты почувствуют себя как дома, поскольку они дома и были.

Мы так записали несколько вещей, и мне казалось, что вышло потрясающе, однако Дона обуяла паранойя, он обвинил меня в попытке сделать альбом по дешевке и потребовал перенести запись в настоящую студию.

И мы продолжили работу в Глендейле, в заведении под названием «Уитни» — студии, которой я тогда пользовался, принадлежавшей церкви мормонов.

Основные партии уже были записаны — пришла пора писать вокал Дона. Обычно певец приходит в студию, надевает наушники, слушает фонограмму, пытается спеть под нее и уходит. Наушников Дон терпеть не мог. Он предпочитал стоять в студии й петь как можно громче — под звуковые утечки из-за трехслойного стекла в окне аппаратной. Шансы на синхронное исполнение нулевые — но именно так и был записан вокал.

Обычно при записи барабанов тарелки создают «атмосферу» в верхнем диапазоне частот. Если их не дотянуть, запись отдает клаустрофобией. Дон потребовал, чтобы на тарелки налепили гофрированный картон (вроде сурдинок), вдобавок круглыми кусками картона следовало закрыть барабаны, так что в итоге барабанщик выстукивал нечто вроде «тамп! бумф! дуф!». Запись смикшировали, и я у себя в подвале занялся корректировкой и монтажом. Закончил я приблизительно в шесть утра, в Пасхальное воскресенье 1969 года. Обзвонил всех и сказал: «Приходите, ваш альбом готов». Они вырядились, будто на пасхальное богослужение, и явились ко мне. Послушав запись, они заявили, что альбом бесподобен.

Последний раз я видел Дона году в восьмидесятом или восемьдесят первом — он заглянул к нам на репетицию. Виду него был весьма потрепанный. Он носился с какими-то контрактами с фирмой «Уорнер Бразерз», но так ничего и не добился. По-моему, он по-прежнему живет в Северной Калифорнии, но больше не записывается. Купил там какую-то землю — ему оттуда видно, как мимо плывут киты.

Давайте снимем кино

Если вновь оглянуться назад... Вскоре после переезда в «Студию 3.» я прослышал об аукционе в голливудской студии «Ф. К. Рокетт». Она обанкротилась и избавлялась от кое-каких декораций. На пятьдесят долларов я накупил декораций больше, чем вмещала студия, в том числе двустороннюю циклораму (фиолетовую, для ночи, с одной стороны, и синюю, дневную, с другой), кухонный и библиотечный интерьеры, фасад здания — словом, все, что нужно для съемок дешевого фильма. Все, что пролезало в дверь, втащили внутрь, установили и перекрасили.

В конце концов спать мне пришлось в декорациях «Лаборатории Билли Суини». В глубине студии, рядом с уборной, я соорудил совершенно немыслимый плоский картонный космический корабль.

Я собственноручно выкрасил декорации и написал сценарий под тогдашнее окружение и возможности: «Капитан Бифхарт против Людей-Хрюшек». После чего меня ждало самое трудное — поиски денег на съемки.

«Онтарио Дейли Рипорт» поместила на воскресной вкладке большую статью обо мне и моем замысле — о том, как чудак из Кьюкамонги пытается снять научно-фантастический фильм «Капитан Бифхарт против Людей-Хрюшек». Вероятно, благодаря этой статье мной и заинтересовалась полиция нравов округа Сан-Бернардино.

Дело было в 1962 году — я коротко стригся, но местные считали, что волосы у меня длинные. Негласно узаконенная форма одежды тогдашнего обитателя Кьюкамонги на все случаи жизни состояла из белой спортивной рубашки с короткими рукавами и галстука-бабочки (Пи-Уи Херман стал бы там законодателем мод). Тенниски и футболки считались авангардом.

Я объявил среди местного населения набор исполнителей. Какой-то тип пришел пробоваться на роль засранца: сенатора Герни. Потом я выяснил, что он служит в полиции нравов и послан заманить меня в ловушку. Полиция нравов проделала в стене дыру и несколько недель за мной шпионила. Местная политическая подоплека всего этого была как-то связана с надвигающейся реконструкцией недвижимости и удалением жильцов до расширения Арчибальд-авеню.

Другая часть подоплеки имела отношение к девушке, с которой я познакомился в голливудском ресторане. У нее была подруга — белая девица с чернокожим ребенком. Им нужно было где-то жить. Следующая остановка — Кьюкамонга.

Девушка и ее подруга частенько играли с ребенком на тротуаре перед студией, прямо на глазах у трясунов, подглядывавших из церкви напротив. Как видно, это зрелище вызывало у религиозного братства психологический стресс, и в скором времени мне нанес визит тот самый претендент на роль. Роли он не получил, однако актером оказался первостатейным.

Несколько недель спустя он вернулся под видом (не смейтесь) торговца подержанными автомобилями. Он сообщил мне, что его друзья устраивают на будущей неделе вечеринку. А поскольку над входом в студию была вывеска «Телефильмы» (купленная на аукционе), он хотел выяснить, не могу ли я снять для увеселения его собратьев «увлекательный фильм».

Страстно желая помочь (не каждый день представителям нашей интереснейшей профессии выдается возможность поразвлечь господ), я объяснил, что фильмы стоят кучу денег, и взамен предложил магнитофонную запись.

Он на словах перечислил разнообразные половые акты, которые следовало включить в запись. Тогда я еще не знал, что он транслирует наш разговор на стоящий возле студии грузовик посредством своих (не смейтесь) наручных часов.

Я сказал, что могу сделать запись за сто долларов и готов вручить ее на следующий день. В тот вечер мы с одной из девушек изготовили запись — примерно полчаса фальшивого хрюканья и скрипа кроватных пружин. Никакого натурального секса.

Всю ночь я убирал с пленки смех, а потом добавил музыкальный фон — работа искусного продюсера. На следующий день бывший претендент на роль (звали его агент Уиллис) явился и вручил мне пятьдесят долларов. Я заявил, что договаривались о сотне, и выдать запись отказался — она так никому и не была передана. Несмотря на это дверь распахнулась, засверкали фотовспышки, по всей студии забегали репортеры, а на моих руках защелкнулись наручники.

Полиция нравов арестовала нас с девушкой и конфисковала все магнитные ленты и всю кинопленку до последнего кусочка. В качестве «улики» забрали даже мой восьмимиллиметровый проектор.

Я был окончательно разорен и не мог нанять адвоката. Я позвонил отцу, который незадолго до этого перенес сердечный приступ, — адвокат и ему был не по карману. Чтобы вызволить меня под залог, ему пришлось взять ссуду в банке.

Выйдя на свободу, я направился к Арту Лейбо. Его фирма «Ориджинал Саунд» выпустила несколько моих вещей («Воспоминания об Эль-Монте» и «Груньонский бег»), я получил аванс в счет гонорара и вызволил под залог девушку.

Я попытался заинтересовать этим делом Американский союз гражданских свобод, но там отказались мною заниматься. Мне сказали, что дело мое особого интереса не представляет и к тому же, да, в том районе уже зарегистрировано немало случаев незаконных провокаций. К тому времени отцу удалось нанять адвоката, который заявил, что я могу рассчитывать только на подачу «ноло контендере» («не желаю оспаривать» — другими словами, «я вчистую разорен и не могу подкупить судью даже в Кьюкамонге, поэтому попросту даю тысячу зелененьких вот этому самому адвокату и держу свой ебучий рот на замке в надежде, что вы не приговорите меня к смертной казни»).

Перед судебным разбирательством мой седовласый юридический советник спросил: «Как тебя угораздило позволить этому малому тебя провести? Я думал, агента Уилли-са все знают. Он из тех, кто зарабатывает на жизнь, подкарауливая гомиков в общественных уборных».

Я ответил: «Я не околачиваюсь в туалетах и никогда не слыхал о людях, которым за это платят». В чем тут дело? В том, что я по наивности и подумать не мог о существовании таких подонков, как Уиллис, или в том, что кто-то в правительстве отложил часть полученных налогов на жалованье подобным типам и «исследовательский бюджет»? Требовалось слегка напрячь воображение, чтобы утешиться после столь чудовищного открытия.

Меня обвинили в «преступном сговоре с целью распространения порнографии». По законам штата порнография считалась мелким преступлением. С другой стороны, обвинение в преступном сговоре считалось серьезным и наказывалось впечатляющим сроком каторжных работ.

Так каким же образом человек вступает в «преступный сговор с целью распространения порнографии»? В Калифорнии, если минимум двое обсуждают совершение любого преступления — даже самого мелкого (вроде неправильного перехода улицы), тут же волшебным образом возникает преступный сговор, и наказание запредельно ужесточается. Предполагалось, что я обсуждал с девушкой изготовление записи, и потому заслужил от десяти до двадцати лет каторги. Ну что, народ, еще хотите переехать в Калифорнию?

В какой-то момент судья привел нас с девушкой и всех адвокатов в свой кабинет, послушал запись и расхохотался. Запись и вправду вышла смешная — и далеко не такая причудливая, как тот беспорядочный галдеж, который в конце концов был выпущен в свет на четвертой стороне альбома «Фрикуй!».

Этот хохот привел в бешенство двадцатишестилетнего помощника окружного прокурора, который и возбудил дело. Именем правосудия он потребовал посадить меня за мое отвратительное преступление в тюрьму.

Окончательный вердикт: виновен в мелком преступлении. Приговор: шесть месяцев тюремного заключения с отсрочкой исполнения, не считая десятидневного срока, и три года условно, в течение которых я не должен нарушать правила дорожного движения либо находиться в обществе любой женщины моложе двадцати одного года в отсутствие юридически правомочного совершеннолетнего лица.

В приговоре предусматривалась также ликвидация «судимости» — спустя год записи о том, что я когда-либо сидел в тюрьме, испарятся. После оглашения приговора меня посадили в отстойник в глубине здания суда — дожидаться автобуса шерифа, который отвезет меня в окружную тюрьму. Я как раз читал нацарапанный на стене длинный шедевр тюремной поэзии («Баллада о Крошке Ду-Ду»), и тут вошел агент Уиллис и заявил: «Если вы позволите мне самому решать, какие из конфискованных у вас записей непристойны, мы вернем вам все остальные — после стирания».

Я сказал: «Во-первых, у меня нет полномочий производить вас из полицейских в судьи, и потом, вы не имеете права ничего делать с этими записями — дело закрыто и я намерен требовать от вас их возвращения», но получить свои материалы обратно я так и не смог и по сей день не знаю, какова их судьба.

Давайте сядем в тюрьму

Те десять дней, что я провел в камере «С» тюрьмы округа Сан-Бернардино, оказались весьма познавательны. Ни за что не вообразить, какова тюрьма в действительности, если там не побывал. Эта тюрьма не походила на ланкастерскую, где на завтрак давали блины. Это была скверная тюрьма

Там сидел громадный негр по прозвищу «Слик» (потому что губы его напоминали гладкие покрышки гоночных автомобилей — «гоночные слики»). Сидел он за кражу меди. Меди?

Бродяги нередко наведывались на сортировочную станцию Сан-Бернардино, срывали с товарных вагонов медные тормозные башмаки и продавали их как металлолом на свалке утиля поблизости. Если торговцы старьем неплохо платят за небольшие кусочки меди, рассудил Слик, за совсем большой кусок они должны заплатить совсем хорошо. Так что он задумал пробраться на территорию местной телефонной компании, где хранились громадные бухты телефонного кабеля.

Территория была огорожена сплошным забором. Слик намеревался перелезть через забор, просунуть в одну из бухт кол — вместо оси, — перебросить через забор канат, зацепить его за «ось» и тащить гигантскую бухту, пока она не рухнет с забора. Потом он унесет ее в пустыню, сожжет изоляцию и продаст медь.

Он успел только перелезть через забор на территорию, где на него набросились собаки. И это, по-вашему, Преступление Века?

Был там и мексиканец лет девятнадцати, который уже три недели сидел в ожидании, когда его передадут в Веверли-Хиллз согласно повестке в суд за неправильный переход улицы.

Надзиратели всю ночь не гасили свет, чтобы мы не спали. Днем температура поднималась где-то до 104 градусов.

Нам разрешали пользоваться одним бритвенным лезвием в день и единственным на сорок четыре человека маленьким душем в конце тюремного корпуса. Слой нечистот в душевой был толщиной дюйма в четыре. Я ни разу не брился и не принимал душ, пока там сидел.

Кормежка была тоже не сказать чтоб потрясающая. Как-то утром я на дне миски с манной кашей обнаружил гигантского таракана. Я сунул его в конверт с письмом матери Мотора. Таракана обнаружил тюремный цензор, и начальник тюрьмы пригрозил, что посадит меня в одиночку, если я еще раз что-нибудь подобное учиню.

Двух парней прозвали «Обжорами» — они ели буквально все. Дождавшись, когда все отведают первую ложку и начнут морщиться от омерзения, Обжоры протягивали свои подносы, и остальные заключенные вываливали туда все свое «китайское рагу» — на подносах росли миниатюрные стога из... кто знает, какой поебени.

На еду отводилось полчаса, а затем подносы забирали. Подносы Обжор всегда сдавались чистыми.

Я хорошенько прочувствовал, чем пахнут калифорнийские законы и калифорнийские юристы, а также глянул изнутри на калифорнийскую исправительную систему в действии. С тех пор ничто не поколебало мою убежденность в полнейшей никчемности этой системы.

Дополнительная информация о том, что я ем

Выйдя из тюрьмы, я понял, что улицу скоро будут расширять, а студию снесут, и ничего с этим не поделаешь. Весьма печально. Ну ладно, я взял кусачки, выдрал с корнем все оборудование и эвакуировал «Студию 3.». Все раскрашенные декорации пришлось оставить — космический корабль, лабораторию безумного ученого и все прочее.

Из Кьюкамонги я переехал в квартирку на Бельвью-авеню, 1819, в лос-анджелесском районе Эхо-парк, и устроился на работу в «Музыкальный город Уоллича» — магазин грампластинок в центре города. Я работал продавцом в отделе соро-капяток.

Денег у меня хватало как раз на проезд в автобусе туда и обратно в течение первой недели, а на еду уже не оставалось. Поэтому с первой же зарплатой я отправился на маленький филиппинский рынок у подножия холма и купил пакет риса, пакет красной фасоли, кое-какую приправу и кварту пива «Миллер хай-лайф». Дома я приготовил большую кастрюлю еды, на которой рассчитывал продержаться всю следующую неделю.

Я съел большую миску этой самой еды и выпил пива. Живот раздуло так, словно оттуда вот-вот вылупится Пришелец. Я упал со стула, корчась от боли — проклиная компанию «Миллер хай-лайф».

Давайте встретимся с Иисусом

Когда я работал в магазине, как-то раз туда пришел за соро-капятками чернокожий малый по имени Уэлтон Фезерстоун.

Мы разговорились, и он спросил меня, бывал ли я в церкви. Я ответил, что рос в семье католиков, но он сказал: «Нет, я про настоящую церковь говорю».

Он рассказал мне о заведении под названием Всемирная Церковь, которая, как выяснилось, находится прямо возле моего дома, за углом. Заправляли церковью 0. Л. и Велма Джеггерсы, семейная пара евангелистов. Еще этот Фезерстоун прибавил: «Ты не представляешь, что это такое. Сегодня "Ночь крещения" — обязательно приходи, своими глазами увидишь».

Однажды я и впрямь видел по телевизору 0. Л. Джеггерса — тот какое-то время вел местную «религиозную» программу. Во время передачи он стоял у доски и чертил диаграммы, «отвечая» на письмо, полученное, по его словам, от глубоко встревоженного зрителя. Автор письма просил дать теологическое истолкование НЛО, и священник удостоил его следующим ответом:

«Летающие тарелки — не что иное, как херувимы и серафимы. Ввиду огромной скорости передвижения, при входе в нашу атмосферу их крошечные тела начинают светиться...»

Короче, я отправился во Всемирную Церковь. Большой сборный дом из гофрированного железа, неподалеку от перекрестка Темпл и Альварадо. Вместо алтаря — сцена с цветами и золоченой фигней, а по бокам белоснежный рояль и белоснежный орган.

Над сценой висела огромная картонная фигура Иисуса в позе Супермена, готового взлететь над публикой.

С обеих сторон фигуру освещали пучки красных и голубых фонарей — вроде тех, что горят на подъездных аллеях многоквартирных домов под названием «Кон-Тики».

В конгрегации оказались одни бедняки — негры, филиппинцы, японцы и мексиканцы. За тот час, что я пробыл в церкви, с них трижды собирали пожертвования.

Длинная «крестильная купель» стояла в глубине сцены. Нечто вроде аквариума, высотой до пояса, внутри — зеленая жидкость. Претенденты на крещение облачились в белое. Каждую жертву Джеггерс с головой окунал в купель и по всей длине протаскивал под водой (кажется, за шиворот). Один малый не сумел задержать дыхание и едва не захлебнулся. Довольно мерзко.

Я уже собрался уходить, и тут Джеггерс объявляет (в ручной микрофон «Ньюман Ю-87») во время третьего сбора пожертвований: «Иисус только что сказал мне, что у вас в карманах наберется еще тысяча долларов». Люди встали со своих мест и зашагали по проходу, словно зомби, пачками понесли ему деньги. В награду он сообщил: «А теперь я обрушу на вас огонь Духа Святого!» Все подняли руки и зашевелили пальцами, а доктор Джеггерс орал: «Огонь! Огонь! Огонь!» (обращаясь к переполненному залу).

В ответ народ кричал: «Ооооо! Ууууу!» — точно всех и впрямь охватило пламя. Органист играл жуткую мелодию, а картонный Иисус сверкал красными и голубыми огнями.

<< назад

домой

дальше >>

содержание

[ Введение. Книга? Какая книга? ] [ Глава 1. И все-таки, насколько я чудаковат? ] [ Глава 2. Вся наша округа ] [ Глава 3. Альтернатива колледжу ] [ Глава 4. Уже веселимся? ] [ Глава 5. Бревенчатый домик ] [ Глава 6. Впустите клоунов ] [ Глава 7. Боже, храни околесицу ] [ Глава 8. Только о музыке ] [ Глава 9. Глава для моего отца ] [ Глава 10. Которую вы уже заждались ] [ Глава 11. Рожки да ножки ] [ Глава 12. Америка пьет и марширует ] [ Глава 13. Все о занудах ] [ Глава 14. Брак, как дадаистская концепция ] [ Глава 15. "Порновойны" ] [ Глава 16. Церковь и государство ] [ Глава 17. Практический консерватизм ] [ Глава 18. Неудача ] [ Глава 19. Заключительное слово ]

фрэнк заппа, питер оккиогроссо "фрэнк заппа. настоящая книжка фрэнка заппы"
распознал kuzmitch 		frank zappa with peter occhiogrosso "frank zappa. the real frank zappa book"
ocr by kuzmitch


ГЛАВА 4. УЖЕ ВЕСЕЛИМСЯ?

В давние времена, когда студией еще владел Пол Буфф, я познакомился с Рэем Коллинзом. Рэй пел в ритм-энд-блюзовых группах с середины пятидесятых и записывался с группой «Малыш Хулиан Эррера и Тигры». В 1964 году он работал плотником, а по выходным пел в группе «Гиганты духа», выступавшей в баре «Бродсайд» в Помоне.

Насколько я помню, он подрался с гитаристом Рэем Хан-том и набил тому морду, после чего гитарист уволился. Им требовалась замена, и я выступил с ними в выходные.

«Гиганты духа» — весьма приличный ресторанный ансамбль. Особенно нравился мне барабанщик Джимми Карл Блэк, индеец чероки из Техаса, питавший почти аномальный интерес к пиву. Манерой игры он напоминал Джимми Рида, барабанщика с прекрасным чувством ритма со старых пластинок. На басу играл Рой Эстрада, американец мексиканского происхождения, — он тоже участвовал в лос-анджелесском ритм-энд-блюзовом движении с пятидесятых годов. Лидером и саксофонистом был Дейви Коронадо.

Поиграв с ними какое-то время, я как-то вечером предложил начать исполнять свои, оригинальные вещи, чтобы у нас появился шанс заключить контракт. Дейви эта идея не понравилась. Он боялся, что стоит нам заиграть оригинальные вещи, как нас тут же уволят из всех чудесных баров, где мы работали.

Владельцы клубов только и требовали тогда от групп, что исполнять «Неотесанного громилу», «Луи-Луи» да «В полночный час»: если музыканты играют свое, никто не танцует, а когда никто не танцует, никто и не пьет.

Остальным музыкантам моя идея насчет контракта пришлась по душе, им захотелось испытать оригинальный материал. Дейви ушел. Как выяснилось, Дейви был абсолютно прав: нам не удалось удержаться ни на одной работе.

Например, нас выгнали из клуба «Томкэт-гоу-гоу» в Торренсе. В тот период американской музыкальной истории все, к чему ни цепляли в конце «гоу-гоу», пользовалось бешеной популярностью. Если вы музыкант и желаете иметь постоянную работу, от вас требуется лишь отдолбить за вечер пять отделений громких ритмичных вещей, под которые девушки в нарядах с бахромой танцевали твист, будто именно такие телодвижения отвечали эстетическим воззрениям серьезного любителя пива.

Легче всего получали работу группы, притворявшиеся английскими. Нередко то были «серф-группы», музыканты надевали парики, чтобы выглядеть длинноволосыми, или вставляли где-нибудь в название группы слово «Битлз» — вы понимаете, к чему я клоню. Вся округа кишмя кишела двойниками «Битлов». А мы не носили ни длинных волос, ни одинаковых костюмов и были страшны как смертный грех. Мы были, в библейском смысле, НЕТРУДОСПОСОБНЫ.

Уволили нас и из норуолкского перестроенного обувного магазина, имевшего разрешение на продажу пива. Правда, и платил он не так уж много: пятнадцать долларов за выступление на четверых.

Эстрады там не было, поэтому нас попросили выступать в углу между столиками, на которых три дамы средних лет (гордость Норуолка, — может, родственницы хозяина) в темно-коричневых колготках, прикрывавших, я так думаю, куски сыра «рокфор» в форме человеческих ног, трясли у нас перед глазами своей вонючей бахромой, а мы в это время наяривали (правильно, в точку) «Луи-Луи».

Как мы заполучили нашего первого менеджера

Когда я еще жил в домике, где мне едва не разорвало брюхо (1964 год), я вновь случайно повстречал Дона Сервериса. По такому случаю Дон познакомил меня со своим другом Марком Никой, «поп-художником» из нью-йоркского Ист-Виллиджа. Марку было лет пятьдесят, и он носил берет. Жил в Западном Голливуде с официанткой Стефани, тоже с виду из битников.

Основу его творчества составляла серия больших картин, напоминавших мишени в полицейских тирах и предназначенных для осмотра при ярких вспышках света, отчего возникала иллюзия, что силуэты мишеней непрерывно скачут. Мне трудновато было все это воспринимать — да и что я, к чертям собачьим, смыслю в искусстве? И все-таки, несмотря на мишени, мы сошлись и неплохо повеселились.

Я пришел к выводу, что группе нужен менеджер, вбив себе при этом в голову (Эх! Как мне потом пришлось об этом жалеть!), что претендент на столь высокий пост обязан быть «художественной натурой». Лишь в этом случае, рассуждал я, будут правильно поняты наши эстетические взгляды и, как только у нас появится менеджер, обладающий столь тонкой восприимчивостью, успех в шоу-бизнесе нам обеспечен.

Короче, я уговорил Марка предпринять таинственный вояж в Помону (пятьдесят миль на восток), где он мог живьем послушать «Матерей» в «Бродсайде». Что я смыслил в работе менеджера? Я ему сказал: если хочет вести дела группы и может устроить нам выступления, пускай берется за дело.

Марк понятия не имел, как это делается. Что он смыслил в работе менеджера? Он привел парня по имени Херб Коэн — тот руководил несколькими группами в стиле «фолк» и «фолк-рок» и хотел взять под свое крылышко еще один состав. В итоге нашими менеджерами стали оба, причем контракт «от имени группы» заключил брат Херба, адвокат по имени Мартин («Остолоп») Коэн.

Нежданно-негаданно у нас появился Настоящий Голливудский Менеджер — профессионал в своем деле, который действительно годами устраивал группам ангажементы в Настоящих Голливудских Ночных Клубах и мог, вероятно, сделать то же самое и для нас.

Когда нас вынудили (ценой немалых затрат) вступить в профсоюз музыкантов (местное отделение 47), платить стали побольше; однако наша новоявленная многоопытная команда менеджеров огребала пятнадцать процентов дохода. Почти внезапно мы перескочили с уровня нищеты на уровень бедности.

Возникновение мира фриков в Лос-Анджелесе

В День матери 1964 года группа стала официально называться «Матери». У нас уже начал появляться узкий круг почитателей из подпольной психоделической среды.

В то время в Лос-Анджелесе формировался свой особый «мир», совершенно не похожий на «мир» Сан-Франциско.

Сан-Франциско середины шестидесятых отличался крайним шовинизмом и этноцентризмом. На взгляд фрискоидов, все, что рождалось в ИХ городе, представляло собой настоящее Искусство, а все остальное, откуда бы оно ни исходило (особенно если из Лос-Анджелеса), — дерьмо собачье. Журнал «Роллинг Стоун» способствовал распространению этой небылицы по всей стране.

Музыканты съезжались в Сан-Франциско отчасти затем, чтобы вписаться в Настоящее Дело. А еще на раздачу «прохладительных напитков» на концертах «Благодарных Мертвецов».

Лос-анджелесский мир был куда более эксцентричен. Какими бы выразителями «мира и любви» ни выставлялись группы из Сан-Франциско, заключать контракты на запись они ехали на юг, в растленный старый Голливуд.

Если мне память не изменяет, самый крупный в то время аванс наличными при заключении контракта получила группа «Аэроплан Джефферсона» — поразительную, ошеломляющую сумму в двадцать пять тысяч долларов, неслыханные деньги по тем временам.

Альфой и омегой лос-анджелесского рока были тогда «Бердз». Они выражали его «нутро», а за ними «нутро» выражала группа «Любовь». Немногочисленные «психоделические» группы до «нутра» так и не добрались, однако и они заключали контракты на выступления и запись. Например, «Экспериментальный бэнд поп-арта Западного побережья», «Небесный саксонец и его семя» и «Листья» (известные своей обработкой «Эй, Джо»).

Когда мы впервые приехали в Сан-Франциско, — а было это в ранние дни «Фамильного пса», — все там одевались будто под копирку: смесь костюмов древнего побережья Барбари и Старого Запада: парни с подкрученными усами, Девушки в просторных платьях с турнюром и с перьями в волосах, и тому подобное. А в Лос-Анджелесе, наоборот, одевались необычно и разнообразно.

В музыкальном смысле северные группы больше склонялись к «кантри». В Лос-Анджелесе царил сплошной фолк-рок. Куда ни плюнь, этот ебучий аккорд «ре-мажор» в нижней части грифа, где музыкант шевелит пальцем — как в «Иголках и булавках».

К блюзу в Сан-Франциско относились благосклонно, а в Голливуде его признавать не желали. Помню, в «Трипе» выступала «Блюзовая группа Баттерфилда». Вся страна сходила по этой группе с ума, но в Лос-Анджелесе народ предпочел бы «Мистера Тамбуринщика».

Люди как люди

В «Кантерс Дели» я несколько раз видел Ленни Брюса, он там сиживал обычно в передней кабинке вместе с Филом Спектором и ел сардельки. Однако по-настоящему поговорить с ним мне удалось лишь в тот день, когда в 1966 году мы открывали его выступление в «Филмор Уэст». В антракте я встретил его в фойе и попросил поставить автограф на моей призывной повестке. Он отказался — не хотел к ней прикасаться.

Ленни жил в то время вместе с парнем по имени Джон Джаднич. Джон подрабатывал тем, что давал местным группам напрокат системы звукоусиления. Последний тогдашний писк — две колонки «Алтек А-7», снабженные двухсотваттным усилителем, и без мониторов (их еще не изобрели — аудиокудесники старой школы убедили всех и каждого в том, что нельзя ставить микрофоны так близко к динамикам). Вокалисты не слышали, что поют, — только голоса из усилителя отскакивали от дальней стены. Мы пользовались аппаратурой Джаднича на выступлениях в выставочном зале «Храм» (около пяти тысяч мест). Так или иначе Джон иногда к нам наведывался и во время одного визита познакомил нас с «Безумцем Джерри».

Джерри было лет тридцать пять — сорок, и он уже не один год числился постоянным пациентом психиатрических лечебниц. Он еидел на амфетаминах. Когда он был ребенком, мать (работавшая в управлении надзора за условно осужденными) подарила ему «Анатомию» Грея. Послушно прочитав книгу, он заметил, что на некоторых изображениях мышц говорится: «Мышца такая-то и такая-то, если имеется...»; вот он и задумал развивать ту мускулатуру человеческого тела, которая «если имеется». Он разработал «систему упражнений» для тех «особых областей», где со времени написания книги никогда не водилось мышечной ткани.

На культуриста он не смахивал, но был очень силен. Он двумя руками гнул арматуру (стальные стержни для укрепления бетона), кладя прут на загривок. В результате всех этих экспериментов все его тело покрылось нелепыми буграми — однако это было только начало.

В один прекрасный день Джерри обнаружил в себе любовь — а может, даже страсть — к электричеству. Он любил получать удары током, и его не раз забирали в кутузку, когда ничего не подозревавшие обитатели пригорода обнаруживали, что он стоит у них во дворе, прижавшись головой к электросчетчику только из желания оказаться к нему поближе.

Однажды они с другом по той же причине перепрыгнули через забор на силовую подстанцию «Николс-Кэннон». Друг едва до смерти не поджарился. Джерри остался цел и невредим.

Какое-то время он жил в Эхо-парке вместе с парнем по прозвищу «Бешеный Билл — Ебарь Манекенов», в доме, где было полным-полно магазинных манекенов. Бешеный

Билл был фармацевтом и изготовлял амфетамины. Джерри таскал в лабораторию, вверх по крутому склону холма, оборудование и ингредиенты, а взамен имел жилье и бесплатные наркотики.

У Бешеного Билла было хобби. Все манекены были разрисованы и снабжены резиновыми протезами, чтоб он мог их ебать. По праздникам он приглашал к себе народ на «еблю его семейки», куда входил и манекен маленькой девочки (по имени Кэролин Пиздли).

Джерри хотел стать музыкантом, поэтому выучился играть на пианино с помощью зеркала. Он мне сказал, что, когда смотришь в зеркало на свои руки, лежащие «вот так», расстояние между клавишами кажется меньше, а так намного легче учиться. Кроме того, он носил металлическую шляпу (перевернутый вверх дном дуршлаг), поскольку боялся, что люди пытаются читать его мысли.

Как-то утром мы с женой Гейл проснулись и обнаружили, что Безумец Джерри висит, уцепившись коленями, словно летучая мышь, за ветку дерева у нас во дворе, прямо за окном спальни. В тот же вечер я записал у нас в подвале на магнитофон историю его жизни.

У него совсем не было зубов, так что говорить ему оказалось нелегко, но за несколько часов мы выяснили, что однажды, когда он лежал в «Заведении», и его накачивали торазином, ему удалось перемахнуть через двенадцатифутовый забор и улизнуть от охраны.

Спрятаться он решил в доме у своей матери. Дом был заперт, поэтому Джерри влез в подпол и через выдвижной ящик для хлеба пробрался в кухню. Потом лег в постель и уснул. Мать, надзиравшая за условно осужденными, пришла домой, увидела его и сдала обратно в дурдом.

По сравнению с Джерри и Биллом, Ленни Брюс был вполне нормален. По словам Джаднича, в то время Ленни имел обыкновение, нарядившись врачом, всю ночь слушать марши Сузы и составлять ходатайства в суд. Вообще, Южная Калифорния была в те дни весьма колоритна — однако парочка республиканских администраций — и остался пшик!

Герцог Каковский?

В 1965 году только три голливудских клуба находились в поле зрения фирм звукозаписи, и всеми тремя владела одна «этническая организация».

Один назывался «Экшн», другой — «Трип», а третий — «Виски-гоу-гоу».

В «Экшн» сиживали с проститутками актеры и телезнаменитости; «Виски» сделался постоянной резиденцией Джонни Риверса, который играл там долгие годы; а «Трип» представлял собой большой концертный зал, где выступали все приезжие звезды — Донован, «Блюзовая группа Баттер-филда», «Сэм Шарлатан и Фараоны». Все группы такого ранга играли в «Трипе».

В городе имелось еще несколько клубов, но они были не столь престижны. Новая группа, приезжавшая работать в этой системе, начинала в «Экшне»; потом, может в выходной

Джонни Риверса, им удавалось сыграть в «Виски» (однако над входом их название не появлялось, там всегда значилось — «Джонни Риверс»), а заключив контракт на запись, они могли перебраться в «Трип». Мы в итоге заделались сыграть в «Экшне».

В канун Дня Всех Святых 1965 года, в антракте перед последним отделением, я сидел на ступеньках у входа в клуб. В защитного цвета рабочих брюках, майке от купального костюма в стиле 1890-х и черной фетровой шляпе. Босиком.

Явились облаченный в смокинг Джон Уэйн с двумя телохранителями, еще один малый и две дамы в вечерних платьях — все очень пьяные.

Приблизившись, Джон Уэйн схватил меня, поднял и принялся хлопать по спине с воплями: «Я видел тебя в Египте, ты был великолепен... а потом ты у меня отсосал!»

Мне он сразу не понравился. Не забывайте, в этот клуб ходили артисты всех мастей, от Уоррена Битти до Супи Сэйлза — ничего необычного, что появился тип вроде «Герцога».

Зал был переполнен. Выйдя на сцену в начале последнего отделения, я объявил: «Дамы и господа, как вам известно, сегодня канун Дня Всех Святых. Мы ждали сегодня очень важных гостей — к нам должен был прийти Джордж Линкольн Рокуэлл, вождь Американской Нацистской партии, — к сожалению, он прийти не смог, — но зато здесь присутствует Джон Уэйн».

Только я это сказал, как он встал из-за столика, доковылял до танцплощадки и принялся держать речь. Я протянул вниз микрофон, чтобы всем было слышно; он нес какую-то ахинею, вроде «...и если меня изберут, обещаю...». Тут один телохранитель схватил его и усадил на место. Другой вернул мне микрофон и велел остыть, пригрозив БОЛЬШИМИ НЕПРИЯТНОСТЯМИ.

В конце представления директор клуба подошел ко мне и сказал: «Будь с Герцогом повежливей. В таком состоянии он начинает швыряться пятидесятидолларовыми купюрами».

На пути к выходу я должен был миновать его столик. Когда я шел мимо, он встал и кулаком смял шляпу у меня на голове. Я ее снял и расправил тулью. Это явно вывело его из себя, поскольку он заорал: «Тебе что, не нравится, как я привожу в порядок шляпы?! Да я этим уже сорок лет занимаюсь!» Я вновь нахлобучил шляпу на голову, а он опять ее смял. Тогда я сказал: «Я вам даже не дам возможности извиниться» — и вышел.

Как мы заключили нашу первую сделку с компанией звукозаписи

Вскоре Джонни Риверс отправился на гастроли, и нас взяли в «Виски-гоу-гоу» временно его заменять. Как раз тогда в городе оказался Том Уилсон, штатный продюсер компании «МГМ-рекордз». Он сидел на той же улице, в «Трипе», просматривал некую «известную группу». Херб Коэн уломал его заглянуть на минутку в «Виски». Вошел он, когда мы играли вещь в стиле «БОЛЬШОЕ БУГИ» — единственную известную нам подобную вещь и совершенно для нас не характерную.

Вещь ему понравилась, он предложил нам контракт (решив, что заполучил белую блюзовую группу самых поразительных уродов в Южной Калифорнии) и аванс в две с половиной тысячи долларов.

В те времена затраты на долгоиграющую пластинку составляли в среднем от шести до восьми тысяч. В большинство альбомов входили обе стороны популярной сорокапятки исполнителя, а также семь-восемь «затычек» — как раз чтобы соблюсти договорную длительность каждой стороны (пятнадцать минут).

Другое производственное правило состояло в том, что на основных дорожках фонограммы большинство групп в действительности на своих инструментах не играли. Они приходили с «багровым туманом» в головах, несколько раз исполняли песню, после чего продюсер или ответственный за репертуар ее общипывали, а студийные музыканты, которые все это время сидели наготове, разучивали общипанный вариант и его играли — в тон и в «хорошем ритме». В то время существовала целая команда «специалистов по записи», которые играли за известных артистов (классический пример — «Манкиз»).

На «Фрикуй!» все главные партии мы исполняли сами, а студийные музыканты лишь придавали нашему исполнению яркость оркестровки.

Голодные фрики

Уилсон в основном работал в Нью-Йорке, куда и уехал, назначив дни записи. Мы сидели без гроша. «МГМ» аванс не выдала — деньги появятся позднее.

Тим Салливан, продюсер «Беги домой не торопясь», еще оставался должен мне какую-то сумму за музыку к фильму. Когда я его наконец разыскал, он заканчивал работу в одном из зданий на Сьюард-стрит в Голливуде (старый павильон звукозаписи фирмы «Декка»).

Денег у него не было, однако вместо платежа он пустил нас репетировать в свой зал. Мы получили в свое распоряжение лучший репетиционный зал, о каком могла мечтать любая группа, но умирали с голоду. Мы собирали бутылки из-под содовой, сдавали их и на вырученные деньги покупали белый хлеб, копченую колбасу и майонез.

Спасибо, Джесс

Наконец настал день первого сеанса записи — примерно в три часа дня, в месте под названием «ТТГ Рекордер», на углу бульвара Сансет и Хайлэнд-авеню.

Бухгалтерские дела «МГМ-рекордз» вел скаредный старикашка по имени Джесс Кей. Пока мы записывались, Джесс, заложив руки за спину, расхаживал взад и вперед и следил, чтоб никто не вышел за пределы трех часов сеанса и не получил таким образом плату за сверхурочную работу.

В перерыве я вошел в аппаратную и сказал ему: «Слушайте, Джесс, у нас тут возникла небольшая проблема. Мы бы не хотели выбиваться из графика. Мы с удовольствием уложились бы в три часа — в те восхитительные три часа, что вы дали нам на запись, но у нас нет денег, а мы хотим есть. Не могли бы вы одолжить мне десять долларов?»

Внизу был ресторан для автомобилистов. Я рассчитал, что десяти долларов 1965 года вполне хватит, чтобы накормить всю группу и дожить до конца сеанса. Надо сказать, репутация у Джесса была такова, что стоило кому увидеть, как он дает взаймы музыканту, и ему пришел бы конец. Он не сказал ни да ни нет. Я решил, что разговор окончен, и вышел — больше я просить не собирался. Вернувшись в студию, я готовился к продолжению записи. Вошел Джесс. Руки он держал за спиной. Небрежно подойдя, он сделал вид, что пожимает мне руку. В ладони у него была свернутая в трубочку десятидолларовая купюра. Он пытался ее мне передать, а я не успел сообразить, что к чему, и деньги упали на пол. Состроив мину типа «черт подери!», он моментально схватил купюру в надежде, что никто ничего не заметил, и сунул ее мне в руку. Без этого актамилосердия со стороны Джесса альбома «Фрикуй!» могло и не быть.

Что такое ПОЛИЦИЯ МОЗГА?

Вернулся в Лос-Анджелес на запись Том Уилсон. Когда мы начинали записывать первую вещь «Куда бы ветер ни подул», он сидел в аппаратной, притопывал и кивал (как все продюсеры звукозаписи в кинофильмах). Следующая вещь называлась «Что такое полиция мозга?»:

Что поделаешь, если
Ждет тебя дом,
А весь пластик растаял
И растаял весь хром —
ЧТО ТАКОЕ ПОЛИЦИЯ МОЗГА?

Что поделаешь с этим
Пустым ярлыком,
Если пластик растает
И размякнет весь хром —
ЧТО ТАКОЕ ПОЛИЦИЯ МОЗГА?

Что поделаешь, если
Каждый знакомый
Был растаявшим пластиком
(А может, и хромом?)
ЧТО ТАКОЕ ПОЛИЦИЯ МОЗГА?

«Что таков полиция мозга» из альбома «Фрикуй!», 1966.

В окошко мне было видно, как Том Уилсон срочно дозванивается начальству — вероятно, чтобы сказать: «Ну, э-э, нето чтобы совсем «белая блюзовая группа», но... в общем, что-то в этом роде».

«Фрикуй!» — двойной альбом, и все песни на нем были о чем-то. Мы не заполняли чем попало промежутки между вещами из популярной сорокапятки. Каждая мелодия имела свою задачу в рамках общей сатирической концепции.

Тебе, наверно, интересно,
Зачем я здесь,
И мне тоже! И мне!
Ты хочешь знать, с какой
Сюда пришел я целью,
А я смотрю и поражаюсь
Убожеству в лице —
Все так же каждый день встаешь,
К друзьям на улицу идешь.
Смачиваешь волосы
И думаешь — хорош.
По мне, так жизнь твоя с изъяном,
Но что об этом говорить!
Пора играть, ведь лишь за это
Мне будут здесь платить.

«Тебе, наверно, интересно, зачем я здесь» из альбома «Фрикуй!», 1966.

По мере продолжения сеансов записи Уилсон восторгался все больше. Где-то в середине недели я ему сказал: «Для ночного пятничного сеанса я бы хотел на пятьсот долларов взять напрокат ударных инструментов и вдобавок для кое-каких специальных эффектов привести в студию фриков с бульвара Сансет». Он согласился.

Мы достали инструменты, привели фриков и, начав в полночь, записали, как выяснилось, четвертую сторону альбома. Уилсон в ту ночь был под кислотой. Я об этом понятия не имел — он потом сказал. Я все пытался представить, о чем он думал, сидя в своей аппаратной, слушая белиберду из динамиков и вдобавок по обязанности командуя звукооператору Ами Хадани (который не был под кислотой), что делать.

Что в имени?

К тому времени, когда «Фрикуй!» был смонтирован и стал альбомом, Уилсон уже истратил двадцать пять или тридцать тысяч долларов «МГМ» — сумма по тем временам небывалая, даже для двойной долгоиграющей пластинки. (Вообще-то «Фрикуй!» был, по-моему, первым двойным рок-альбомом.)

Потом нам сообщили, что выпустить пластинку никак не удается — руководство «МГМ» уперлось рогом: мол, ни один диск-жокей не поставит на радио пластинку группы под названием «Матери» (будто наше название и есть Самая Большая Проблема).

Они настаивали на смене имени, и потому официальная версия такова:

«Нужда сделала нас "Матерями всех изобретений"».

Наконец альбом «Фрикуй!» группы «Матери всех изобретений» поступил в продажу. В то время слушатели были убеждены, что я по уши погряз в химикалиях. Ничего подобного! Мало того, у меня не раз возникали споры с членами группы, которые увлекались «развлекательными препаратами, изменяющими сознание». История выплеснулась на собрании группы, когда Херб Коэн решил избавиться от Марка Чики. Коэн сказал, что мы и в дальнейшем будем отчислять Марку комиссионные, однако руководство группой он хочет взять на себя, ибо Марк, по существу, ни черта не смыслит в работе менеджера.

«Ну что ж, раз уж мы затеяли генеральную уборку, — решил кое-кто из ребят, — неплохо бы избавиться и от этого засранца Заппы». Да, народ, некоторые члены группы хотели, чтобы я ушел и оставил их в покое, потому что (не смейтесь) я не употреблял наркотики.

Рэй Коллинз произнес на собрании фразу, ставшую классической: «Надо тебе съездить в Биг-Сур и принять кислоту в компании с человеком, который верит в Бога». Ну и ну!

Наши первые гастроли

Воодушевленный этим заманчивым предложением, я и дальше исполнял свои обязанности «местного засранца».

Самые первые гастроли «Матерей всех изобретений» состоялись в 1966 году, когда за пределами Лос-Анджелеса и Сан-Франциско почти никто длинных волос не носил. Мы же все были длинноволосые уроды в нелепых одеяниях: то, что доктор прописал миру развлечений. Поебать все эти группы красавчиков.

Это низкооплачиваемое рекламное турне устраивала компания «МГМ». Первая остановка — в Вашингтоне для участия в телешоу под названием «Время веселья» по двадцатому каналу — танцевальном представлении для сынков и дочек наших государственных лидеров.

В рамках представления решено было устроить «Конкурс фрик-танцев», участников которого попросили одеться «фри-ково». Насколько фриково они оделись? Самый фантастический наряд оказался у парня в разных носках.

В Детройте мы выступали в телешоу, во время которого нас попросили извратиться — «спеть нашу популярную вещичку под фонограмму». У нас не было ни одной «популярной вещички», но продюсер заявил: «Спойте популярную вещичку под фонограмму, а то хуже будет!» Тогда я спросил: «Отдел реквизита у вас тут есть?» К счастью, отдел реквизита был.

Я набрал там целую кучу случайных предметов и соорудил декорацию. Нас попросили изобразить одно из двух: либо «Как я мог оказаться таким дураком?», либо «Что такое полиция мозга?»; а я посоветовал каждому члену группы выбрать себе периодически повторяющееся телодвижение, не обязательно совпадающее (и даже связанное) с текстом, и делать его до самого конца выступления — первая в истории Детройта свежая струя доморощенного дадаизма для телезрителей.

Следующая остановка — Даллас. Приземлившись в Лав-Филд, мы обнаружили, что идем по длинному коридору, битком набитому солдатами и матросами — застывшими как вкопанные и вытаращившими глаза в полнейшем изумлении. Они не произносили ни слова. Ничем в нас не швырялись. Не пристрелили нас, как в «Беспечном ездоке», — просто стояли.

Нас быстренько умыкнули в торговый центр, в какое-то помещение на первом этаже, где уже шло очередное танцевальное телешоу для подростков. Там мы играли живьем.

Гвоздем программы стал Карл Франзони, наш «танцор гоу-гоу». Он был облачен в балетное трико, тесное до опупения. Яйца у Карла больше хлебницы. Гораздо больше хлебницы. Выражение лиц юных баптистов, постигавших всю грандиозность этих яиц, я бережно храню в памяти.

Моя потрясающая жена

В конце этого изнурительного турне по трем городам меня познакомили с очаровательной ведьмочкой, секретаршей из «Виски-гоу-гоу»; ее звали Аделаида Гейл Слоутмэн. Не прошло и двух минут, как я (не смейтесь) влюбился, и мы стали жить вместе — в результате увековечив наш союз на чрезвычайно нелепой гражданской церемонии в 1967 году.

Поженились мы за пару дней до моего отъезда в первое европейское турне. Она была на девятом месяце беременности, надвигались роды. Перед самым закрытием мы

отправились в здание нью-йоркского муниципалитета. Обручального кольца у меня не было, — мало того, у Гейл до сих пор обручального кольца нет.

На конторке, где лежали разрешения на гражданский брак, стоял автомат, торговавший шариковыми авторучками с надписью «Поздравление от мэра Линдзи»: десять центов штука. Мне пришлось купить одну, чтобы заполнить анкету.

Затем мы стремглав бросились в маленькую «брачную кабинку». Внутри вся зеленая и напоминала бильярдный стол. В середине комнатушки стояла пошлоидная жароупорная копия кафедры. На ней были табельные часы, вроде тех, по которым отмечаются, приходя на работу. Ответственный за Церемонию прокомпостировал наше приглашение, продекламировал Шаблонную Формулировку и попросил Кольцо. Я сказал, что у меня есть шариковая ручка, и прицепил ее на раздутое платье для беременных.

Да, народ, у меня действительно есть нечто общее с моим «братом во Христе» Пэтом Робертсоном — разве что я об этом никогда не лгал.

Коричневым ботинкам это не удастся

Сразу после выпуска пластинки компания «МГМ» сообщила нам, что распродано жалких тридцать тысяч экземпляров «Фрикуй!» — успехом, строго говоря, не назовешь. Наш гонорар составлял шестьдесят или семьдесят центов с каждой пластинки — тоже не ахти какое богатство. По крайней мере на бумаге мы потерпели фиаско. В бухгалтерских ведомостях значилось, что МЫ должны компании «МГМ».

Когда подошла пора записывать второй альбом, «Совершенно бесплатно», «МГМ» объявила, что мы не имеем права потратить на запись больше одиннадцати тысяч долларов.

Мир тайных желаний
Развращает людей, пишущих ваши законы.
Все вожделения спрятаны
В дальний ящик стола
Рядом с вертящимся креслом,
На ковре, по которому ходят одни болтуны
Мимо девушек в ихней конторе.

«Коричневым ботинкам это не удастся» из альбома «Совершенно бесплатно», 1967.

Как они вешали лапшу на уши

График записи нам составили смехотворный — он не давал никакой возможности хоть что-нибудь на альбоме довести до конца. Типично для того собачьего бреда, с которым нам приходилось мириться, пока у меня не появилась собственная студия.

Когда пишешься для «фирмы», всегда работаешь по ее финансовой смете, по ее расписанию. Бюджет иссяк — все, конец. Если первый оригинал звучит не так, как надо, их это не ебет. Он все равно идет в производство — для них это лишь «продукт».

До меня в тот период доходили слухи о проблемах внутри «МГМ». Они выпустили одну из самых ходких пластинок всех времен — фонограмму фильма «Доктор Живаго», — но, как выяснилось, по меньшей мере четверть миллиона экземпляров улетучилась прямо с завода через черный ход, и, судя по всему, то же самое происходило и с альбомами других исполнителей «МГМ», включая наши.

Трюк назывался «захват прессовального завода». Очень просто: прессовальный завод получал заказ на изготовление, скажем, двух тысяч экземпляров «Доктора Живаго». Затем прессовщику велели (кто? до сих пор неизвестно...) отштамповать четыре тысячи экземпляров, после чего глубокой ночью кто-то подъезжал, открывал фургон (или кузов грузовика, или что угодно), туда грузились коробки с пластинками, потом этот кто-то ехал в другой штат и либо продавал пластинки «своему перекупщику», либо обменивал их на комнаты с мебелью, — а заинтересованные артисты получали бухгалтерскую ведомость, где значилось количество распроданных экземпляров вдвое меньше реальной цифры. В «стране, где правили цветы» все жили так счастливо и весело, что ни одна живая душа понятия не имела, как ее надувают.

С этого мои проблемы с международными компаниями звукозаписи только начались. До 1984 года я предъявил иск двум промышленным гигантам — «Си-Би-Эс» и «Уорнерс» — и узнал много нового о «бухгалтерском творчестве».

По поводу гонорара за ту первую пластинку мы выдержали нешуточную судебную схватку с «МГМ». До решения дошло только лет через восемь. Защита компании частично основывалась на утверждении, что в той части здания, где хранилась документация, касающаяся гонорара, произошли (не смейтесь) ПОЖАР И ПОТОП.

Один больной разъебай с ножницами

После того как мои пластинки закончены и выпущены в свет, я их обычно не переслушиваю, однако в 1968 году, во время второго европейского турне, альбом «Мы здесь только из-за денег» завоевал голландский эквивалент «Грэмми».

На церемонии награждения мне вручили статуэтку — а фоном звучал альбом. Я заметил, что в некоторых песнях не хватает целых кусков. Кому-то в «МГМ» стихи показались оскорбительными, и он безжалостно выкинул целые фрагменты — в одном случае около восьми тактов, чего оказалось достаточно, чтобы разъебать песню до неузнаваемости.

Главным камнем преткновения оказалась строфа из песни «Сделаем воду черной»:

До сих пор я помню маму
В фартуке, в руке салфетка —
Мама всех ребят кормила в «Кафе Эда»...

Я никак не мог понять, зачем кому-то понадобилось вырезать эти строчки. Лишь через много лет я узнал, что один сотрудник «МГМ» был глубоко убежден, что под «салфеткой» подразумевалась гигиеническая салфетка. Его измучила мысль, что в каком-то ресторане официантка кормит посетителей гигиеническими салфетками, и он потребовал (в нарушение нашего контракта) это место убрать. Парню явно не помешает обратиться к врачу.

Когда на церемонии до меня дошло, что пластинка исковеркана цензурой, я обратился к публике: «Эту статуэтку я принять не могу. Предлагаю вручить награду человеку, который видоизменил пластинку, поскольку то, что вы сейчас слышите, в большей степени ЕГО работа, нежели моя». Я передал приз людям из какого-то «контркультурного» рок-издания, те хорошенько его осквернили и выставили на обозрение у себя в редакции.

Козявки из преисподней

«Сделаем воду черной» — это правдивая история о двух братьях, Ронни и Кении Уильямсах — музыкантах, с которыми я общался в 1962 году, в эпоху Пола Буффа и «Пал-ре-кордз» (Ронни меня с Полом и познакомил).

Нелегко описать этих парней, их семейку и их «увлечения» — слишком отдает вымыслом, — но могу вас заверить: их собственный рассказ зафиксирован на пленке.

Семья была родом из Арканзаса. Папаша (Динк) торговал мебелью в Сан-Бернардино, но в стародавние времена играл в псевдонегритянской группе на «костяшках» и «ложках». Желая возродить былые золотые деньки, он нередко заставлял детей аккомпанировать (Ронни на гитаре, Кении на тромбоне), исполняя в гостиной старый псевдонегритянский номер под названием «Бездельник».

Все это причиняло ребятам ощутимое неудобство, поскольку они были страшно увлечены Мужественным Искусством Горючего Пердежа, в котором совершенствовались постоянно, изобретая новые технические приемы. Кении объяснил мне, что все это чистая наука — наглядная демонстрация (подлинная цитата) «сжатия, воспламенения, сгорания и выхлопа».

Не помню, как звали мамашу, но она была милой, трудолюбивой дамой и вносила свою долю в квартирную плату, работая официанткой в Онтарио, в заведении под названием «Кафе Эда».

Ронни ходил в среднюю школу в Чьюла-Виста, пригороде Сан-Диего, но уже во втором классе бросил. В школе он зарабатывал на карманные расходы, продавая одноклассникам домашнее «изюмное вино».

Это отвратное пойло готовилось из дрожжей, изюма, сахара и воды — потом его еще ставили на крышу старого дома бродить на солнце (минимум на пару дней) в банках для консервирования. (Если захотите приготовить сами, не забудьте, что, как объяснил однажды Ронни: «Нужно дождаться, пока изюм не разбухнет примерно до размеров оленьих какашек...»)

Все это кончилось большими неприятностями, когда Ронни, стремясь повысить октановое число своего продукта, соорудил на заднем дворе дистиллятор и тот взорвался.

Будучи профессионалом во всем, он составлял толстую книгу «рецептов» новых замечательных напитков. Книгу он назвал «МАЧА». Когда он стал мне доверять и решился показать свой шедевр, я спросил: «Почему ты назвал книгу "МАЧА"?»

Сглотнув какую-то мокроту, он сказал: «Потому как это мне напоминает «мафию» — хо-хо...»

После взрыва семья переехала в Онтарио, Калифорния. Кении за что-то арестовали (не знаю, за что) и отправили в «исправительное заведение». В интервью на пленке он говорит об этом так: «Когда я учился в пансионе...»

Итак, когда Кении «учился в пансионе», Ронни со своим приятелем Дуайтом Бементом (впоследствии тенор-саксофонистом у Гэри Пакетта и в группе «Юнион Гэп») частенько оставались в доме совсем одни. Родители работали, а ребята, обретя свой «Потерянный Рай», целыми днями резались в покер у Ронни в спальне.

Во время карточных игр (трудно сказать, как именно это началось) они затеяли состязание по «размазыванию соплей и козявок» на оконном стекле у кровати. В конце концов окно сделалось абсолютно светонепроницаемым. В один прекрасный день мамаша заглянула в комнату и закатила истерику, потребовав сию минуту убрать этот иней. По словам Ронни, «пришлось соскабливать всю эту гнусь моющим средством «Аякс» и ножом для замазки».

В конце концов Кении вернулся из «пансиона». Почему-то он не пожелал жить в доме и поселился в гараже — вместе с Мотором (еще до того как Мотор переехал ко мне).

Стояла зима, и, поскольку в гараже туалета не было, не желая бросать вызов стихии, они еженощно облегчались в мамашины банки для консервирования, что рядами стояли вдоль стены в ожидании домашних фруктов будущего сезона.

Надо сказать, Ронни был отнюдь не единственным в семье картежником — Кении тоже любил поиграть, — ив холодные зимние ночи Кении с Мотором порой приглашали к себе на партию-другую соседских любителей поразвлечься. Рано или поздно пиво срабатывало и все устремлялись к банкам.

Банки не выбрасывались — их хранили в качестве «трофеев».

После множества карточных партий запас банок подошел к концу. Решение проблемы материализовалось в виде большого глиняного кувшина (вроде того, в котором под неусыпным наблюдением Ронни разбухал изюм).

Содержимое всех трофейных банок было торжественно перелито в кувшин — дабы выяснить, сколько мочи набралось в гараже. («Вот это да! Ты глянь! Мы и вправду много ссым! Господи боже мой, да тут целое море ссак! Хо-хо-хо...»)

В конце концов Кении вновь переселился в дом, а Мотор переехал ко мне. Однажды, спустя несколько месяцев, Мотор навестил Кении и, ради старых времен, заглянул в кувшин в гараже. Они сняли с кувшина доску и обнаружили, что в моче зародилась жизнь — там плавали «существа», отдаленно напоминавшие головастиков.

Кении выудил одного и швырнул на верстак. У существа имелись хвост и голова размером, как поведал Кении, «примерно с ноготь на мизинце — белая с черной точкой в середине...».

Мотор проткнул существо гвоздем, и «оттуда полилась какая-то прозрачная дрянь». Гордые своим научным открытием, они известили о нем Динка. Озадаченный торговец мебелью велел им «вылить этот треклятый кувшин в сортир!», что они и сделали, — и по сей день, народ, где-то в недрах канализационной системы Онтарио с бульканьем размножаются мерзкие студенистые твари, ожидающие, когда наступит их черед в «непрерывной ротации» на «Эм-Ти-Ви».

Простая оплошность

В конце концов компания «МГМ» совершила «невинную ошибку»: она не продлила контракт. Забыла прислать нам бумажку: «Мы возобновляем наши отношения и продлеваем срок действия контракта... мы по-прежнему хотим, чтобы вы записывали для нас пластинки».

Воспользовавшись этим обстоятельством, мы заключили соглашение о «смене фирмы». В структуре компании «МГМ» была создана полунезависимая фирма «Бизар-про-дакшнз», так что «Путешествие с Рубеном и Ракетами» и«Помешательство на Матерях» выпустила фирма «Би-зар/Верв» как отделение «МГМ».

Когда вышло «Путешествие с Рубеном и Ракетами», в прессе появилось много чепухи о том, как «народ одурачили». Я слыхал про одного диск-жокея из Филли: тот крутил пластинку как бешеный, пока не выяснил, что это запись «Матерей», после чего тут же снял ее с эфира. На самом-то деле все знали, что это «Матери всех изобретений», поскольку на конверте значилось: «Не записаны ли на этой пластинке, только под другим названием, "Матери всех изобретений", готовые костьми лечь, лишь бы пробить свою непотребную музыку на радио?»

Этот альбом я задумал сделать в духе сочинений неоклассического периода Стравинского. Если он мог взять формы и штампы классической эпохи и извратить их, почему бы не сделать то же самое с правилами «ду-уопа» пятидесятых?

Слушатель вообще-то не догадался бы, что, к примеру, «Заткни щели» — самая настоящая песня пятидесятых. С точки зрения тембра она, конечно, примитивна (из-за вокальных партий) — однако таких аккордов в подлинном «ду-уопе» не было никогда.

Песни того периода ограничивались одним из трех стереотипов/оттенков: I-VI-IV-V («Земной ангел»), I-II-I-II («Полуночник») и I-IV-V («Луи-Луи»). Крайне редко слышишь аккорд III или бемольный аккорд VII — либо переход из I в бемольный VII. В пятидесятых найдется всего несколько примеров подобных гармонических отклонений, и лучшее — «Этот рай» «Дональда Вудза и Бел-Эйре» на фирме «Флип», а потому наши аккордные секвенции никак нельзя отнести к той же традиции.

Что действительно не противоречило традиции на том альбоме — подход к гармонии, стиль вокала и его тембр, а также простота большинства долей такта. Разумеется, тексты некоторых песен находились на уровне ниже монголоидного, но это всего лишь правило, доведенное до крайности.

Мы бросили монетку, в желаньи поклялись,
И с той поры навеки
Сердца наши слились.
Юные влюбленные
Во всех концах земли,
Он где-то рядом с вами —
Фонтан Любви.

Давайте, блядь, разберемся! Это что, песня о резиновой спринцовке? Некоторые воспринимают подобные тексты серьезно!

Явные подсказки в альбоме тоже имеются. Например, во время затухания «Фонтана Любви» слышны первые ноты «Весны священной». В одной песне фоном идет речитатив из «Земного ангела», который накладывается на речитатив из другой песни, и так далее.

Сатира в «Рубене» действовала на двух-трех уровнях. Я терпеть не могу «любовные песни». По-моему, в Соединенных Штатах отчасти потому так скверно с душевным здоровьем, что люди воспитываются на «любовных песнях».

Допустим, в детстве вы слушаете все эти «любовные песни». Родители вам правду о любви не рассказывают, да и в школе вы о ней толком не узнаете. Нормы поведения вы в основном черпаете из какой-нибудь идиотской любовной песни. Из-за такого подсознательного воспитания вы стремитесь к воображаемой ситуации, которая для вас никогда не наступит. Те, кто всю эту мифологию принимают за чистую монету, всю жизнь чувствуют, что их как-то надули.

По-моему, верх цинизма в некоторых рок-н-ролльных песнях — современных особенно — это как в них поется: «Давай займемся любовью». Какому недоумку вздумается нести такую околесицу в реальном мире? Можно ведь сказать «пойдем поебемся» или, на худой конец, «пойдем заполним пробел» — но если хочешь пробиться на радио, надо говорить «давай займемся любовью». Ввиду изменения контекста, в котором употребляется в песне слово «любовь», возникает семантическое искажение. "А чушь о любви как «романтическом понятии» — особенно в текстах впечатлительных авторов-исполнителей — подталкивает слушателя к скверному душевному здоровью.

К счастью, в последние пять-шесть лет тексты песен важны все менее, ибо представители «арт-рока» и «новой волны» специализируются на текстах «внеоценочных» и «намеренно нелогичных». Люди перестали вслушиваться в текст, тот превратился всего лишь в «голосовые шумы определенной тональности».

Подготовка к последней облаве

В 1966-м и 1967-м годах Полицейское Управление Лос-Анджелеса и полиция округа развязали войну с голливудскими хиппарями. Каждый выходной устраивалась облава (без ордеров и обвинений) на людей, что гуляли по бульвару Сансет. Их запихивали в полицейский автобус, везли в центр, весь вечер держали заложниками, а потом отпускали — и все потому, что у людей были ДЛИННЫЕ ВОЛОСЫ.

Заведения, где эти люди обычно ели («Бен Фрэнк» на Сансете и «Кантерс-Дели» на Фэйрфакс), находились под постоянным наблюдением. Городские власти угрожали отобрать у Элмера («Виски-гоу-гоу») Валентайна разрешение на продажу спиртного, если он не прекратит ангажировать длинноволосые команды. В Голливуде стало негде работать.

Наш новый дом

В 1967 году мы с Гейл перебрались в Нью-Йорк — работать в театре «Гэррик» на Бликер-стрит. Сначала, еще не подыскав квартиру, мы остановились в гостинице «Ван Ренсселер» на Одиннадцатой улице. Жили мы в тесной комнатушке на одном из верхних этажей. За столом у окна я работал над оформлением конверта для альбома «Совершенно бесплатно». Помню, номер был такой грязный, что никак не удавалось уберечь рисунок от сажи.

Питались мы кофе с бутербродами из «Смайлерс-Дели» за углом. Было так холодно, что молоко в пакете на подоконнике снаружи несколько дней не портилось (правда, пакет покрывался сажей). «Фагз», которые в то время тоже работали в Виллидже, пытались организовать кампанию протеста против Объединенного товарищества Эдисона (предполагаемого источника этой напасти) и уговаривали обеспокоенных жителей посылать в дирекцию по почте собственные сопли.

Вся эта грязь нас поражала: мы только что приехали из Калифорнии, где у нас был уютный дом в Лорел-Кэньон (за двести долларов в месяц) с камином, двумя спальнями, кухней, гаражом и даже собственным клочком земли на заднем дворе. Кругом росли деревья. Вдобавок ко всей этой красоте никто не нарушал нашего уединения.

Гейл отправилась на поиски жилья неподалеку от «Гэрри-ка» и в конце концов разыскала квартиру на Томпсон-стрит, 180, совсем рядом с театром. Я отпросился с репетиции и вместе с Гейл пошел смотреть. У двери мы обнаружили, что вход нам преграждает мертвецки пьяный и вдобавок обоссавшийся мужик. В 1967 году за двести долларов в месяц в Нью-Йорке можно было снять только такую квартиру.

В нашем Новом Доме имелись спальня, гостиная-кухонь-ка и ванная — с видом на кирпичную стену. Мы прожили там несколько месяцев, а потом сняли квартиру на Чарлз-стрит, неподалеку от Седьмой авеню, в нижнем этаже особняка.

Мы удостоились чести занимать это помещение во время забастовки мусорщиков. Мусор сваливали в кучу прямо под окном нашей спальни. Ночами мы слушали, как там копошатся крысы.

Когда мы жили в развалюхе на Том пеон-стрит, ко мне из Лос-Анджелеса приехали брат со своим бывшим одноклассником Диком Барбером (который впоследствии стал нашим гастрольным менеджером) и еще одним другом, Биллом Хар-рисом (ныне он известный кинокритик). Все трое спали в гостиной на полу.

Примерно тогда я задумал альбом «Мы здесь только из-за денег» и искал художника, который мог бы сделать остроумную пародию на обложку «Сержанта Пеппера». Я прослышал о Кэле Шенкеле, бывшем дружке девушки, которая предваряла наше выступление в «Гэррике». Он приехал из Филадельфии и показал мне свои работы. Они были превосходны, однако нанять Кэла я мог, лишь найдя ему пристанище в Нью-Йорке. (Угадайте-ка, где я его нашел?) Короче, на полу в спальных мешках теперь лежали Бобби, Билл, Кэлвин и Дик.

Лето Любви?

В Гринич-Виллидж тем летом царил сплошной абсурд. Любые дурацкие слухи могли оказаться правдой — и в один прекрасный день разнесся слух о том, что хиппи убил морского пехотинца.

Начались разговоры о том, что морпехи явятся в Виллидж и всех хиппи перебьют. Все, кто походил на хиппи, сторонились всех, кто походил на морпехов. Считалось, что те ни за что не явятся в военной форме, и потому все с опаской косились на любого человека со слишком короткой стрижкой и чистыми ногтями.

В разгар всего этого мы шесть раз в неделю работали в «Гэррике» — два концерта за вечер, днем репетиции.

Летом погода в Нью-Йорке отвратительная. В первых числах июня сломался кондиционер, и владелец театра (как мне сказали, отец Дэвида Ли Рота) решил, что чинить его слишком накладно.

Вообразите себе такой узкий тоннель (на самом деле бывший зал «экспериментального кино»), вмещающий три сотни человек; постоянно 102 градуса минимум, стопроцентная влажность и никакой циркуляции воздуха.

Пол сцены был покрыт зеленым ковром. Когда мы снимали на видео «Мистер Зеленые Гены» артисты втоптали в ковер целую кучу овощей и море взбитых сливок. Ковер так и не почистили.

Чучело жирафа и прочие наши игрушки для представления хранились в ящике сбоку от сцены вместе с гнилыми овощами. Вся органическая материя в театре размножалась, издавая «дурной запах».

Где говядина?

Гнилые овощи — не единственный элемент «зрелищной части» ранних выступлений МВИ. Однажды я предложил соорудить аппарат — нечто среднее между виселицей и душем устаревшего образца. Душевой занавеской послужит американский флаг, а за ним на виселицу повесим бок бычьей туши (при комнатной температуре). Я предлагал в конце представления выкатывать все это на сцену и под фанфары открывать занавеску, выпуская в публику мух.

Наши парни в форме

Как бы то ни было, репетировали мы там каждый день. Однажды вошли трое морпехов в полном парадном обмундировании. Они сидели в первом ряду и ни слова не говорили. Я поздоровался и, разумеется, предложил им с нами сыграть.

Я спросил, знают ли они какие-нибудь песни. Один сказал, да, они знают «Дом восходящего солнца» и «Все должны убиться». Я сказал: «Прекрасно! Хотите с нами сегодня спеть, парни? Мы бы С ВОСТОРГОМ попели с морскими пехотинцами». Они сказали, да, хотят.

Я предложил: «Сходите напротив, в "Оловянного ангелочка", выпейте и возвращайтесь, когда начнется представление».

Когда они вернулись, я вывел их на сцену — хотя заниматься подобными вещами в парадной форме им наверняка запрещено — и заставил петь «Все должны убиться». К тому времени они уже были пьяны в стельку, и посему я подсказал им такую идею: «Не хотите ли продемонстрировать, публике, чем зарабатываете?»

Я вручил им большую детскую куклу и сказал: «Предположим на минутку, что эта малютка — ваш узкоглазый враг». Под нашу музыку они принялись потрошить куклу. Это было жуткое зрелище. Когда все было кончено, я их поблагодарил и под негромкий аккомпанемент показал публике изуродованные кукольные останки. Никто не смеялся.

Новая портниха Джими

В другой раз с нами играл Джими Хендрикс. Я прежде его не знал и не помню, как мы познакомились, — не исключено, что в «Оловянном ангелочке». Через несколько дней он зашел к нам в квартирку на Чарлз-стрит со своим другом, барабанщиком Бадди Майлзом. На Джими были зеленые бархатные штаны, сплошь разукрашенные, — они с Бадди собирались в гости. (Бадди только и сказал: «Привет, Фрэнк», — после чего сел, откинулся на спинку дивана и захрапел.) Они пробыли у нас часа полтора. Бадди успел хорошенько выспаться, а Джими, демонстрируя танцевальное па, разорвал в промежности брюки. Гейл их зашила. Когда настало время уходить, Джими сказал: «Пошли, Бадди». Храп затих, и они удалились.

Сал Ломбардо

Однажды я направлялся завтракать в «Оловянного ангелочка», и ко мне подошел парень в костюме из оленьей кожи — в июле, — с жиденькой черной бородкой и всклокоченными волосами. Он сказал: «Я хочу играть в вашем бэнде».

«Ты на чем играешь?» — спросил я. «Ни на чем», — ответил он.

«Прекрасно, — сказал я, — ты принят». Его звали Сал Ломбардо.

Вечером я дал ему маракасы и тамбурин — ему ничего не заплатили, зато он стоял на сцене и «играл в бэнде».

В наши представления входил так называемый ежевечерний «принудительный отдых» — нечто вроде участия публики, разве что сопряженного с большей опасностью.

Мы играли какую-нибудь вещь, а я наклонялся и говорил: «Сал, видишь вон того парня? Веди его сюда». Сал хватал парня и тащил его на сцену. После чего я имел честь изобретать для несчастных новые виды «активного отдыха», вынуждая их «участвовать» в представлении. Сала можно увидеть в видеофильме «Дядюшка Мясо». Тот малый, что в «Мистере Зеленые Гены» лежит на спине с обглоданным кукурузным початком во рту, а физиономию ему поливают взбитыми сливками. В тот вечер весь его костюм из оленьей кожи был вымазан настоящими взбитыми сливками. Сал так и не удосужился его почистить. Вы знаете, как пахнут настоящие взбитые сливки на провонявшей телом оленьей коже при ста с лишним градусах? Мы тут о скотстве речь ведем.

Когда мы перестали работать в «Гэррике», Сал уехал в Южную Америку на поиски некого Запретного Города. Мы вновь увиделись лет десять или двенадцать спустя, когда он заявился на концерт в Сакраменто. Он тогда заведовал пиццерией. Божился, что отыскал в Южной Америке Тайный Город под названием (впишите слово из одиннадцати слогов), где спрятаны несметные богатства, но ему никак не удалось их оттуда вывезти.

Леб и Леопольд

Концерты в «Гэррике» упорно посещали два еврея из пригорода. Себя они звали «Леб и Леопольд» (не настоящие «Леб и Леопольд», а невероятно похожая копия). На тридцати представлениях побывали, по меньшей мере.

После нашего последнего выступления они пришли за кулисы, открыли бумажники и со слезами на глазах показали мне корешки всех билетов. Они обожали представления в «Гэррике».

Один — точно помню, его звали Марк Троттинер, — любил промчаться в проходе между рядами, выскочить на сцену, вырвать у меня из рук микрофон и что есть духу в него орать. Потом он падал и принимался кататься по сцене, как пес, умоляя меня поливать его пепси-колой. Настоящий любимец публики!

Десять лет спустя я выступал в канун Дня Всех Святых в «Палладиуме». Мне показалось, я увидел его в зале. Наверняка он. Я спросил: «Ты случаем не тот парень, который?..» Это он и был. Сделал карьеру, став оптовым торговцем пластинками в Куинсе.

Индюк Луи

Еще одним завсегдатаем был парень, которого мы прозвали «Индюк Луи», потому что он так смеялся. По-настоящему его звали Луис Кунео. Позже он участвовал в записи альбома «Густая подливка» — один из тех, кто несет какую-то ахинею, сидя в рояле.

Когда Луи приходил в театр, мы об этом тут же узнавали, потому что слышали его голос из задних рядов. Я приглашал его на сцену, усаживал на табурет, вручал микрофон и останавливал музыку. Он сидел и смеялся — без причины, — и вся публика пять минут покатывалась со смеху вместе с ним. Потом мы его благодарили, и он уходил.

Представление на заказ

Серию выступлений в «Гэррике» мы открыли в пасхальные каникулы 1967 года. Поначалу под снегом выстраивались очереди длиною в квартал. Но как только возобновились занятия в школах, посещаемость резко упала. В худший вечер пришли три человека. Мы им пообещали представление по специальному, индивидуальному заказу.

В глубине «Гэррика» был проход вниз, в кухню «Кафе Гоу-Гоу». Все музыканты спустились туда, набрали сидра и целые горы закусок. Перекинув через руки полотенца, как официанты, мы вернулись, подали нашим зрителям еду и питье, а потом полтора часа с ними болтали.

В другой раз пришло человек десять или пятнадцать. Мы спросили, не хотят ли они сегодня выступить музыкантами. Им эта идея пришлась по душе, так что мы дали им наши инструменты, а сами уселись в зале и полтора часа слушали их выступление.

Том и Джерри

Как-то раз я оказался в нью-йоркском магазине музыкальных инструментов «Мэнни», а на улице пошел дождь. Вошел слегка промокший невысокий парнишка, представился Полом Саймоном. Он пригласил меня вечером к себе на ужин и дал адрес. Я пообещал прийти.

Когда я вошел, Пол стоял на четвереньках перед, как выяснилось при ближайшем рассмотрении, стереопроигрывателем «Магнавокс» — той же моделью, что предпочитал «Пьянчуга» из Сан-Виллиджа. Прижав ухо к колонке, он слушал Джанго Рейнхардта.

Не прошло и минуты, как Пол — без всякой видимой причины — заявил, что крайне расстроен, поскольку в тот год вынужден был заплатить шестьсот тысяч долларов подоходного налога. Давать такие сведения его никто не просил, и я подумал, что мне остается лишь мечтать о заработке в шестьсот тысяч долларов. Сколько же надо зарабатывать, чтобы такой налог платить? Потом пришел Арт Гарфанкел, и мы разговорились.

Они уже давно не выезжали на гастроли, и поэтому предавались воспоминаниям о «добром старом времени». Я и не знал, что когда-то они звались «Том и Джерри» и написали хит «Эй, школьница во втором ряду».

Я сказал: «Ну что ж, мне понятно ваше желание снова испытать все прелести гастролей, и я вам предлагаю вот что... Завтра вечером мы выступаем в Буффало. Может, выйдете на сцену первыми как "Том и Джерри"? Я никому не скажу. Возьмете свои причиндалы, выйдете и споете "Эй, школьница во втором ряду" — только старые вещи, никаких Саймона с Гарфанкелом». Идея привела их в восторг, и они согласились.

Вечер начался с них как «Тома и Джерри»; мы отыграли свой концерт, а когда нас вызвали на бис, я обратился к публике: «Хочу пригласить наших друзей еще на одну песню».

Они вышли и исполнили «Звуки тишины». Тут-то до всех и дошло, что это единственные и неповторимые, восхитительные САЙМОН И ГАРФАНКЕЛ. После концерта ко мне подошла женщина, культурная такая, и сказала: «Зачем вы так? Зачем вы сделали из Саймона и Гарфанкела посмешище?» — как будто я жестокую шутку с ними сыграл. Что за поебень, по ее мнению, творилась на концерте? Она что, решила, будто из небытия возникли две СУПЕРЗВЕЗДЫ, а мы их ВЫНУДИЛИ распевать «УУУ-боппа-лучи-ба, она моя!»?

<< назад

домой

дальше >>

содержание

[ Введение. Книга? Какая книга? ] [ Глава 1. И все-таки, насколько я чудаковат? ] [ Глава 2. Вся наша округа ] [ Глава 3. Альтернатива колледжу ] [ Глава 4. Уже веселимся? ] [ Глава 5. Бревенчатый домик ] [ Глава 6. Впустите клоунов ] [ Глава 7. Боже, храни околесицу ] [ Глава 8. Только о музыке ] [ Глава 9. Глава для моего отца ] [ Глава 10. Которую вы уже заждались ] [ Глава 11. Рожки да ножки ] [ Глава 12. Америка пьет и марширует ] [ Глава 13. Все о занудах ] [ Глава 14. Брак, как дадаистская концепция ] [ Глава 15. "Порновойны" ] [ Глава 16. Церковь и государство ] [ Глава 17. Практический консерватизм ] [ Глава 18. Неудача ] [ Глава 19. Заключительное слово ]

фрэнк заппа, питер оккиогроссо "фрэнк заппа. настоящая книжка фрэнка заппы"
распознал kuzmitch 		frank zappa with peter occhiogrosso "frank zappa. the real frank zappa book"
ocr by kuzmitch


ГЛАВА 5. БРЕВЕНЧАТЫЙ ДОМИК

Вернувшись в 1968 году в Калифорнию, мы поселились в бревенчатом домике, некогда принадлежавшем знаменитой ковбойской звезде Тому Миксу, на углу бульвара Лорел-Кэ-ньон и Лукаут-Маунтин-драйв.

В гостиной — семьдесят пять на тридцать футов — был огромный камин. Жили в доме человек десять, не меньше, главным образом те, кто работал по найму. Плата за дом — семьсот долларов в месяц.

В одном крыле располагался крошечный художественный отдел лично Кэла Шенкела. В подвале был кегельбан с одной дорожкой, и вполне хватало места для репетиций. Там имелись два стенных несгораемых шкафа — наподобие банковских сейфов, — а также подвал еще глубже — наверное, бывший винный погреб. Дом был грубо сработан и уже обветшал; он и вправду напоминал древнюю бревенчатую хижину: грубо обтесанное дерево с кучей заноз.

В тот день, когда мне впервые нанес визит Мик Джеггер, я шел открывать дверь, а одна из вышеупомянутых заноз впилась в кончик большого пальца на правой ноге.

Мистера Джеггера я приветствовал, прыгая на одной ноге. Он поинтересовался, почему я так себя веду. Я сказал ему про занозу и похромал к креслу. Он вошел, сел передо мной на пол, установил местонахождение маленькой деревянной мучительницы и ее удалил. После чего мы около часа рассуждали о европейской истории.

Незваный гость

В саду возле дома был большой, заросший водорослями бетонный рыбный садок. А рядом в земле укрепленная бетоном яма со стоячей водой. (Мне говорили, это тайный подземный ход к бывшему дому Гарри Гудини, что располагался на той стороне Лорел-Кэньон. Я так и не узнал, правда ли это.) Позади дома вверх по склону тянулся ряд оштукатуренных искусственных пещер, куда провели электрическое освещение.

В доме тогда жили моя жена Гейл, моя секретарша Полин Батчер, наш гастрольный менеджер Дик Барбер, Памела За-рубика, Иэн Андервуд, Мотор Шервуд, а также девушка по имени Кристин Фрка — та, что на обложке альбома «Раскаленные крысы» выползает из склепа.

Кристин Фрка и Памела Де Барр сидели с нашим ребенком. Мун было месяцев восемь, а Дуизил еще не родился. Таковы декорации и список действующих лиц.

Мы в конце концов из этого дома выехали — отчасти потому, что все в Голливуде знали, где он находится, и в любое время дня и ночи стучались в дверь, требуя закатить вечеринку.

Как-то летним днем я сидел в гостиной с Бешеным Фишером и двумя-тремя членами ОСД («Оскорбительного союза девушек»). Входная дверь была открыта. С улицы вошел парень, представившийся «Вороном» и заявивший, что у него для меня кое-что есть.

Первым делом он вручил мне бутылку поддельной крови с тряпкой внутри, сказал: «Я выделил образец!» — и достал из кармана армейский револьвер сорок пятого калибра.

Бешеный Фишер побледнел — понял, что парень сумасшедший. Я изумленно шевелил бровями. Гость был явно не из Южной Калифорнии, поэтому я спросил: «Давно вы в Лос-Анджелесе?» «Нет, — ответил он, — только что приехал». Стараясь проявить как можно больше «участия», я сказал: «Знаете что? Если полиция застукает вас тут с этим револьвером, у вас будут большие неприятности».

«Да?» — спросил он.

«Да, — подтвердил я, — но я знаю, где его можно спрятать». Все, кто был в комнате, встали, дабы выполнить таинственный ритуал, имевший целью «Помочь Ворону Спрятать Револьвер».

Мы вышли, обогнули дом и, миновав рыбный садок, подошли к яме со стоячей водой. Я сказал: «Вот, видите — здесь его НИКОГДА не найдут».

Всем пришлось бросить что-нибудь в яму. Гейл и все прочие домочадцы собирали всякую мелочь и швыряли в воду. Мы уговорили гостя утопить там револьвер, а я забросал это место листьями и сказал: «Теперь все в порядке».

Потом мы сказали, что у нас полно дел, и его выперли, а сами начали подыскивать себе другое пристанище.

Оскорбительный союз девушек

Общая стилистическая концепция ОСД тесно связана с Кристин Фрка. К несчастью, где-то в семидесятых годах она пе-редознулась — не знаю, когда именно.

Именно Кристин посоветовала мне записать группу Элиса Купера, а впоследствии придумала им костюмы. (Когда я их впервые увидел, походили они на аризонскую деревенщину.)

Компанию Кристин составляли мисс Спарки, мисс Мерси, мисс Памела, мисс Люси, мисс Сандра и мисс Золушка. Они были целиком и полностью поглощены всеми аспектами рок-н-ролла, в особенности музыкантами с Большими Болтами.

Мисс Мерси славилась в то время необычным увлечением: ее тянуло к маслу. Она открывала холодильник, извлекала оттуда четвертьфунтовую пачку и проглатывала целиком. Мисс Сандра всюду таскала с собой баночку жира «Криско» для личной смазки.

В остальном их интересовало только одно:.придумывание диких, фантастических нарядов. Дамы ожесточенно соперничали: кто одет экстравагантнее. (Не знаю, можно ли еще где-нибудь отыскать альбом ОСД «Непоправимый урон» — им прекрасно удалось передать неповторимый аромат своего образа жизни.)

Туда включена запись телефонного разговора «Ваятельницы» Синтии с мисс Памелой (ныне известной как Памела «Я С Группой» Де Барр), которые сравнивают свои заметки. Обе вели дневник и обменивались впечатлениями об одних и тех же парнях. Ноэль Реддинг, басист из группы Джими Хендрикса, тоже вел дневник, переплетавшийся с теми двумя. Они все замечательно смотрелись бы в одной книге.

К сожалению, пока изданы лишь Памелины дневники. Они хороши, но до стиля и глубины дневников Синтии им далеко.

С «Ваятельницей» Синтией я познакомился в 1968 году, когда «Матери» разогревали публику перед «Крим» в чикагском «Международном Амфитеатре». Группа «Крим» уже на ладан дышала, а все ее члены друг друга ненавидели лютой ненавистью. У каждого был свой гастрольный менеджер, свой лимузин, свой... — и т.д. и т.п.

За кулисами Эрик Клэптон меня спросил, не слыхал ли я о «Ваятельницах». Я ответил, что нет, не слыхал. Тогда он сказал: «Ну, после концерта поехали со мной. Ты глазам своим не поверишь». И мы отправились к нему в гостиницу.

В вестибюле сидели две девушки. Рядом с одной стоял чемоданчик с овальной картонной эмблемой на боку: «Чикагские Ваятельницы». У другой был бумажный пакет.

Ни слова не говоря, они встали, вошли с нами в лифт, а потом и в номер. Девушка с чемоданом открыла чемодан. Вторая открыла пакет. Они извлекли несколько «статуэток»: «Это Джими Хендрикс, это Ноэль Реддинг, а это гастрольный менеджер из...»

Они сложили их на столик и достали остальные принадлежности — все, что требуется для изготовления гипсовой копии мужского болтуса.

Мы проболтали часа два или три. Ни один из нас не изъявил желания «увековечиться».

О «Ваятельницах» в то время много писали. Вероятно, вследствие этого, наша контора получила по почте коллекцию произведений одного малого, который утверждал, что делает примерно то же самое с женскими органами, кои отливает в серебре. Как тонко!

Для форм каждый раз использовался тот материал, который дантисты запихивают в рот, чтобы сделать слепок зубов. Порошок называется алгинат, от воды он делается пластичным, а потом застывает, и тогда в него можно заливать гипс.

«Ваятельницы» работали так: одна готовила жижу, а другая в это время брала в рот. Как легко понять, такая работа требует строго научных временных расчетов.

Девушка-минетчица должна была вынуть конец изо рта в тот самый момент, когда ее подруга изготовится шмякнуть на орган полный сосуд вязкой массы. Форму потом держали, пока не затвердеет. Синтия в рот не брала; это входило в обязанности другой девушки. Синтия готовила жижу.

«Объекту» тем временем следовало сосредоточиться на поддержании эрекции, в противном случае он произведет дурное впечатление.

По словам Синтии, когда делали слепок с Хендрикса, вязкая масса ему так понравилась, что он выебал форму.

Джаз: музыка безработицы

С Рахсааном Роландом Керком мы впервые играли на джазовом фестивале газеты «Бостон Глоуб» 1968 года. После выступления нас познакомили за кулисами, и я сказал, что мне очень нравится то, что он делает, и если ему захочется в нашем отделении выйти с нами на сцену, он будет более чем желанным гостем. Несмотря на его слепоту, я не сомневался: мы приноровимся ко всему, что он пожелает сыграть.

Мы начали отделение, атонально перейдя на попурри джазовых саксофонных мелодий в стиле пятидесятых. Во время исполнения этой довольно сложной вещи с хореографией к нам присоединился Рахсаан с помощником (не помню, как его звали).

В 1969 году Джорджу Вайну, импресарио Ньюпортского джазового фестиваля, пришла в голову потрясающая идея отправить «Матерей всех изобретений» в джазовое турне по Восточному побережью. В итоге мы оказались в одной программе с Керком, Дюком Эллингтоном и Гэри Бертоном в «Хай-Алай Фронтоне» в Майами, и еще на одном концерте в Южной Каролине.

Аппаратуру гастрольный состав с собой не возил — приходилось пользоваться усилителями тех залов, куда нас определяли. В Южной Каролине в зале кольцом висели маленькие динамики для музыкального автомата. Это никуда не годилось, но что поделаешь — надо было отработать конверт.

Перед началом я увидел, как Дюк Эллингтон выпрашивает — вымаливает — десятидолларовый аванс. Было это весьма тягостно. После концерта я сказал ребятам: «Все, распускаем группу».

К тому времени мы в том или ином составе проработали [вместе уже пять лет, и вдруг ВСЁ показалось мне абсолютно безнадежным. Уж если Дюку Эллингтону приходится за кулисами выпрашивать десятку у какого-то помощника Джорджа Вайна, то какого черта я с группой из десяти человек пытаюсь играть рок-н-ролл — ну, или почти рок-н-ролл.

Всем музыкантам я платил еженедельное жалованье в двести долларов — круглый год, независимо от того, работали мы или нет, плюс гостиницы и дорожные расходы, когда мы все-таки работали. Ребята были в отчаянии — будто их пособия по безработице лишили, — однако я тогда уже задолжал десять тысяч.

<< назад

домой

дальше >>

содержание

[ Введение. Книга? Какая книга? ] [ Глава 1. И все-таки, насколько я чудаковат? ] [ Глава 2. Вся наша округа ] [ Глава 3. Альтернатива колледжу ] [ Глава 4. Уже веселимся? ] [ Глава 5. Бревенчатый домик ] [ Глава 6. Впустите клоунов ] [ Глава 7. Боже, храни околесицу ] [ Глава 8. Только о музыке ] [ Глава 9. Глава для моего отца ] [ Глава 10. Которую вы уже заждались ] [ Глава 11. Рожки да ножки ] [ Глава 12. Америка пьет и марширует ] [ Глава 13. Все о занудах ] [ Глава 14. Брак, как дадаистская концепция ] [ Глава 15. "Порновойны" ] [ Глава 16. Церковь и государство ] [ Глава 17. Практический консерватизм ] [ Глава 18. Неудача ] [ Глава 19. Заключительное слово ]

фрэнк заппа, питер оккиогроссо "фрэнк заппа. настоящая книжка фрэнка заппы"
распознал kuzmitch 		frank zappa with peter occhiogrosso "frank zappa. the real frank zappa book"
ocr by kuzmitch


ГЛАВА 6. ВПУСТИТЕ КЛОУНОВ

Часть 1969 года я работал в студии над альбомом «Раскаленные крысы», выступив вместе с Иэном Андервудом и «Шугаркейном» Харрисом на двух-трех местных концертах. Я двигался в никуда. Альбом, который, кстати, мне очень нравится, мелькнул в мартах «Биллборда» где-то в районе 99-го места и тут же исчез. Я потерпел очередное фиаско — по крайней мере в Соединенных Штатах.

(Подумать только! Инструментальный альбом, за исключением одной вокальной вещи — да и там обязательно должен петь Капитан Бифхарт! Он же петь не умеет! На что ты катишь драгоценное время Америки, жопа!) Как впоследствии оказалось, этот альбом как каталожый объект пережил практически все, что вышло в 1970-м оду, а наши заклятые друзья на Британских островах до их пор считают его единственным «хорошим» альбомом Заппы из когда-либо вышедших в свет, — но об этих типах чуть позже.

Где-то в 1970-м году мне предложили устроить большое концертное исполнение оркестровой музыки, скопившейся у меня в чулане. Первые пять лет существования «Матерей всех изобретений» я брал с собой в поездки целые стопки писчей бумаги и при каждом удобном случае выводил на ней закорючки. В конце концов этот материал стал фонограммой к фильму «200 мотелей» (на основе подсчета концертов, которые мы дали в первые пять лет, — сорок выступлений в год, что ли?).

На концерте, намеченном в «Поли-Павильоне» Калифорнийского университета в Лос-Анджелесе (баскетбольное поле где-то на четырнадцать тысяч мест), Зубин Мета должен был дирижировать Лос-анджелесским Филармоническим оркестром. Здорово, ничего не скажешь.

Однако здесь таился «подвох»: на самом деле исполнять этот материал оркестру вовсе не хотелось — им требовалось СОБЫТИЕ, нечто «особенное»... к примеру... э-э, может, РОК-ГРУППА и... э-э-э-э... НАСТОЯЩИЙ ОРКЕСТР, вроде как... э-э... ну, как бы это сказать... «вместе лабают рок». А что там за музыка, никого не интересовало.

В итоге возникли кое-какие проблемы. Во-первых, «РОК-ГРУППЫ» у меня не было — с расформирования «Матерей всех изобретений» прошло уже около года. Во-вторых, партитура не была расписана на партии, и меня попросили оплатить этот чудовищный труд (семь тысяч долларов 1970 года). Третья проблема — я хотел получить запись концерта, а Союз музыкантов был против. (Если какой мудила из публики запишет концерт на кассету и потом выпустит бут-лег, они сидят сложа руки, но грозят суровыми карами, если я сделаю запись для себя — просто узнать, как звучат мои вещи... однако что-то я разошелся.)

Проблему номер один мы решили, сколотив на этот случай временную «Группу типа Матерей всех изобретений». Для разминки она предприняла короткое турне — кажется, полдюжина выступлений — и к концерту вернулась в Лос-Анджелес.

Вторая проблема была решена, когда я потратил семь тысяч долларов на команду переписчиков.

Третью проблему решить не удалось — я запись так и не получил.

Это был самый успешный местный концерт Лос-анджелесского Филармонического в сезоне — полный аншлаг. Где-то в толпе зрителей сидели Марк Волман и Ховард Кейлан, они же «Фло и Эдди».

Потом они пришли за кулисы, похвалили концерт и сообщили, что «Черепахи» распались, а они ищут себе занятие. Все дальнейшее — уже история.

Мы года два вместе гастролировали, сделали несколько альбомов и фильм «200 мотелей». (Тем, кто желает вкусить той особой ностальгии, рекомендую приобрести сам фильм вместе с моей документалкой «Подлинная история "200 мотелей"» — продаются в большинстве магазинов фирмы «Хонкер Хоум Видео». Эту историю лучше всего рассказывать в картинках).

Ох, моя больная спина

Те, кто никогда не работал в рок-группе, придерживаются в высшей степени вздорных представлений о том, какой пленительной, увлекательной и бесконечно благодарной должна быть Жизнь На Гастролях. Не скажу, что мне было совсем не до смеха, — просто, скажем так, процент веселья не такой уж и впечатляющий.

Бывают, однако, и уникальные случаи. Один был в Стокгольме, в разгар зимы 1971 года. Мы только что отыграли два концерта в «Концертхусете». На выходе из зала ко мне подошли два пацана, сказали, что они были на обоих концертах, что у них есть блестящая идея, и теперь они хотят знать, соглашусь ли я им помочь.

«У нас есть младший брат, его зовут Ханнес, — сказали они. — Он с нами был на первом концерте, а потом уехал домой. Ему завтра в школу». Семья жила в районе под названием Тюлинге, минут двадцать езды от города. Они хотели, чтоб я среди ночи поехал вместе с ними, прокрался в комнату Ханнеса, разбудил его и сказал: «Ханнес! Ханнес! Проснись! Это я, Фрэнк Заппа!»

Я сказал: «Ладно, сделаю».

Меня привели в типичную детскую, битком набитую моделями, которые смастерил Ханнес. Сам он спал в своей кроватке. Было страшно холодно. Я его разбудил. Как и ожидалось, он был крайне удивлен.

Встали отец с матерью в длинных ночных рубашках. Оказалось, очень славные люди. Мы до половины шестого утра сидели на кухне, беседуя о политике.

Если не считать этого случая, зимнее европейское турне 1971 года вполне достойно приза «Самые Злополучные Гастроли». 4 декабря мы работали в «Казино де Монтре» в Женеве, Швейцария, на берегу озера — прямо напротив улицы Игоря Стравинского, — в зале, известном своими джазовыми фестивалями.

Посреди соло Дона Престона на синтезаторе в «Кинг-Кон-ге» внезапно возник пожар. Кто-то из публики пустил в потолок ракету или римскую свечу, после чего мгновенно загорелась ротанговая облицовка (по другой версии, пожар случился из-за неисправной проводки). В зал набилось тысячи три или две с половиной подростков — куда больше, чем вмещалось.

Поскольку основная масса подростков осталась на улице и пыталась прорваться внутрь, умные организаторы накрепко заперли все выходы. Когда начался пожар, у публики оставалось два пути к спасению: через довольно узкую входную дверь либо через зеркальное окно сбоку от сцены.

Я сделал объявление — примерно такое: «Пожалуйста, соблюдайте спокойствие. Надо отсюда уходить. Тут пожар. Может, выберемся наружу?» Просто удивительно, как хорошо вас понимают люди, говорящие только по-французски, когда дело касается жизни и смерти. Зрители стали гуськом выходить через главный вход.

Зал наполнялся дымом, и кто-то из нашего техперсонала разбил окно ящиком из-под аппаратуры.

Потом вся наша команда принялась помогать людям выбираться через окно в расположенный внизу садик. Группа спаслась через тоннель за сценой, который вел в подземный гараж.

Пару минут спустя взорвалась отопительная система, и нескольких человек выбросило в окно. К счастью, никто не погиб, только некоторые отделались легкими травмами — однако здание, стоившее около тринадцати миллионов долларов, сгорело дотла, а мы лишились аппаратуры.

Произошло это в самый разгар турне, оставалось десять концертов, все билеты уже распродали. В гостинице большинство музыкантов настояли на том, чтобы закончить турне, — по крайней мере, попытаться. Однако имелась проблема: аппаратура у нас не лучшая в мире, однако мы пользовались специальными инструментами, включая заказное электропиано «Фендер-Родз» и прочее специфическое синтезаторное оборудование, которого в Швейцарии так просто не купишь. Пропала моя гитара. Пропал весь сценический свет. Пропали усилки.

Мы отменили все выступления на неделю вперед и принялись рыскать в поисках новой аппаратуры. Замысел был такой: попасть в Англию за два дня до Большого Концерта в зале «Рэйнбоу» и успеть порепетировать с новым оборудованием. Нам предстояли два вечера по два концерта, и каждому следовало освоиться с новым инструментом.

Возникли кое-какие проблемы — микрофоны свистели, какая только чертовщина не творилась, однако отыграть первый концерт нам все-таки удалось. В конце мы ушли со сцены, а потом вернулись на бис. Играли мы, кажется, «Я хочу взять тебя за руку». Дальше помню только, что очнулся в оркестровой яме от боли. Я понятия не имел, что со мной стряслось. Лишь через несколько недель мне удалось свести воедино все факты, но в тот момент я ничего не мог понять.

Музыканты решили, что я умер. Я упал с пятнадцатифутовой высоты на бетонный пол, вывернув голову к плечу, и выгнув шею так, будто она сломана. Мне распороло подбородок, продырявило затылок, и вдобавок я сломал ногу и ребро. Одну руку парализовало.

В те дни телохранителей я с собой не возил; «охрану» предоставляли местные импресарио. На том концерте охрана состояла из двух здоровенных парней из Вест-Индии, устроившихся по бокам сцены. Во время выхода на бис они удалились курнуть травы.

В их отсутствие парень по имени Тревор Хауэлл выбежал на сцену и ударом кулака свалил меня в яму.

Журналистам он рассказал две истории. В одной утверждалось, что я «строил глазки его подружке». Это неправда, поскольку оркестровая яма была не только пятнадцати футов глубиной, но и шириной вдвое больше, а в лицо мне светил прожектор. В подобных случаях я вообще не вижу публики — все равно, что пялиться в черную дыру. Я даже не видел, как на меня этот тип набросился.

Другому газетчику он сказал, что пришел в ярость, не получив от нас «хорошего товара за свои деньги». Выбирайте ту историю, что вам больше по душе.

Ударив меня, он попытался скрыться в толпе, но двое парней из технического персонала схватили его и привели за кулисы, чтобы передать полиции. Впоследствии он отсидел год за нанесение мне «тяжких телесных повреждений».

Британская пресса сочла все это весьма забавным.

Меня отвезли в муниципальную больницу. Помню, в пункте первой помощи, как и во всем Лондоне в то время, было чертовски холодно. Там явно не хватало персонала — через две койки от меня без присмотра лежал и стонал парень, которому в драке отбили яйца.

Анестезию мне не делали, поскольку у меня была травма головы, так что через некоторое время я попросту потерял сознание, а очнулся в смрадной палате, где в круг стояли разделенные занавесками койки. Помню, занавески передо мной раздвинулись, вошла чернокожая сестра и стала вглядываться в мое лицо так, будто узрела какого-то урода. Меня неплохо помяло.

Потом меня перевели в клинику «Харли-стрит», где я провалялся еще месяц. Круглые сутки при мне находился телохранитель: паршивца, который меня ударил, освободили под залог, а мы понятия не имели, насколько он чокнутый.

Когда моя голова сдвинулась на плечо, мне повредило гортань, и я не мог говорить. В результате голос у меня стал на треть ниже, каковым и остается по сей день (иметь низкий голос совсем неплохо, но я предпочел бы получить его другим способом).

Месяц спустя я научился ходить на костылях. Нога была в гипсе по самое бедро, но упорно отказывалась заживать. Ее хотели сломать и снова вправить. Я сказал: «Спасибо, не надо — оставьте в покое этот ебучий гипс».

Почти год я просидел в инвалидном кресле с загипсованной ногой. Потом гипс сняли, а меня снабдили протезным устройством — такой штуковиной с ремнями, металлическими шарнирами и специальным башмаком. Нога в конце концов зажила, но кость срослась кривовато. Теперь одна нога чуть короче другой, отчего много лет хронически болит спина.

В период сидения в инвалидном кресле я отказывался давать интервью и фотографироваться. Но музыку сочинять мне все еще хотелось, и я умудрился выпустить три альбома («Неприметная группа из Лос-Анджелеса», «Вака/Явака» и «Великий Вазу»). Кроме того, я написал научно-фантастический мюзикл под названием «Ханчентут» и весьма замысловатую музыкальную сказку «Приключения Греггери Пекари».

Вновь обретя подвижность, я решил отправиться на гастроли — с новой группой. Группы с Марком и Ховардом больше не существовало — я целый год сидел без движения, и им всем пришлось подыскивать себе новую работу.

Первым в послеинвалидный период выходом на сцену было выступление в качестве декламатора во время исполнения «Истории солдата» Стравинского в «Голливудском амфитеатре», где оркестром дирижировал Лукас Фосс.

Еще раньше я записал альбом «Великий Вазу» с двадцатью музыкантами, и с этой же группой решил отправиться на гастроли — всего шесть-восемь концертов, дело вовсе не прибыльное.

И мы совершили короткое турне — «Голливудский амфитеатр», «Дойчландхалле» в Берлине, «Мюзик-Холл» в Бостоне, пара концертов в нью-йоркском «Фелт-Форуме», не помню где в Голландии, а также в «Овал Крикет Граунд» в Лондоне.

На пресс-конференции, устроенной импресарио лондонского представления, я увидел, до какой низости способны дойти британцы, лишь бы продать билет на концерт. Во время интервью в комнату вошла девушка, вручила мне букет Цветов и направилась к выходу. С ней зашептались репортеры, в глубине комнаты дожидавшиеся своей очереди поговорить со мной. Она представилась подружкой того малого, который свалил меня со сцены, сказала, что цветы принесла в знак раскаяния. Впоследствии я узнал, что ее нанял импресарио, — это был всего лишь рекламный трюк.

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 7. БОЖЕ, ХРАНИ ОКОЛЕСИЦУ

После этой истории британцы заняли в моем сердце особое место. В 1975 году они вновь до меня добрались, когда я был вынужден подать в суд на корону за нарушение контракта.

Я подал иск из-за отмены выступления Королевского Филармонического оркестра и «Матерей всех изобретений», запланированного одновременно с окончанием основных съемок фильма «200 мотелей».

Поверенные королевского семейства предпочли отрицать свое нарушение, превратив гражданское разбирательство третейского суда в сфабрикованное дело о непристойности в Центральном уголовном суде Олд Бейли.

Положение осложнялось постановлением союза музыкантов в духе «уловки-22», которое касалось репетиции перед сеансом звукозаписи. Согласно сборнику постановлений, шкалы расценок для оплаты репетиции перед сессией не существует.

Это значит, к примеру, что человеку, нанявшему оркестр, либо вообще запрещено репетировать, либо нужно оплатить запись по полной ставке, пока оркестр делает ошибки, которые ни в коем случае не должны попасть на пластинку. Однако репетицию перед концертом союз разрешает (устанавливает соответствующие расценки).

Чтобы не нарушить эти непостижимые законы и одновременно дать Королевскому Филармоническому порепетировать перед записью музыки к «200 мотелям», мы получили ангажемент на концерт в Королевском Алберт-Холле, внеся в договор предварительные репетиции как репетиции перед концертом — все строго по закону. Однако в случае отмены концерта компания-постановщик (моя компания) обязана была выплатить союзу крупную сумму за «дополнительные сеансы звукозаписи».

Девица (этого титула она удостоена в судебных документах) Мэрион Херрод взяла на себя смелость в последнюю минуту отменить концерт, на который уже продали все билеты, услышав от знакомого трубача из оркестра, что тексты песен «непристойны». (Одним из спорных слов оказался «бюстгальтер»,)

Действия девицы от имени короны (ее нанимателя) привели к значительным и доказуемым финансовым убыткам от концерта (поскольку следовало возместить деньги за билеты и затраты на подготовку), а также от грозящей нам завышенной платы союзу музыкантов.

Ладно, давайте я опишу место действия и персонажей. Олд-Бейли — ровно такой, как в бесчисленных британских судебных драмах: панели темного дерева, затхлый запах, мантии, парики (из конского волоса сделаны), презирающие друг друга надутые ослы, — ну, вы поняли. Зато дальше вы наверняка не знаете: каждый участник судебного разбирательства (судья и оба состава адвокатов) должен все записывать — не стенографией, а обычным письмом — на писчей бумаге (длинной такой, судейского образца). Никакая «судебная стенографистка» не терзает в углу пластмассовую машинку, и поэтому всем велят говорить медленно — так что, когда будете читать стенограмму, не забывайте, что все говорят в замедленном темпе.

Теперь судья: парню было никак не меньше восьмидесяти, ни дать ни взять — карикатура на судью — разве что без слуховой трубки. Во время разбирательства один адвокат попытался представить в качестве доказательства альбом «200 мотелей». Судья Мокатта спросил: «Это что?» Ответ: «Это граммофонная пластинка, ваша светлость».

(МИСТЕР КЭМПБЕЛЛ выступал в качестве защитника [АЛБЕРТ-ХОЛЛ], МИСТЕР ОГДЕН выступал от имени истца [ЗАППА] перед СУДЬЕЙ МОКАТТА).

«О» обозначает ответы истца, Фрэнка Заппы.

Дознание имело место в ОТДЕЛЕНИИ КОРОЛЕВСКОЙ СКАМЬИ ВЫСОКОГО СУДА ПРАВОСУДИЯ 15-го и 16-го апреля 1975 года. Ниже приведен ряд выписок.

МИСТЕР КЭМПБЕЛЛ: Вы раньше выступали в Алберт-Холле?

СВИДЕТЕЛЬ: Дважды.

СУДЬЯ МОКАТТА: Вы хотите сказать, выступала группа?

0: Группа выступала в Алберт-Холле дважды.

МИСТЕР КЭМПБЕЛЛ: Вы можете припомнить, что вы исполняли, названия? Можете их истолковать?

0: В первый, раз мы выступали в Алберт-Холле в сентябре 1967 года. Одна из песен, исполнявшихся на том концерте, называлась «Назови любой овощ». В эту песню заложено сравнение равнодушного зрителя с инертным веществом любого вида. Кроме того, на первом концерте мы исполняли песню, озаглавленную «Ты не пыталась мне звонить».

ВОПРОС: Имеет ли песня об «овоще» какое-либо отношение к сексу?

0: Нет.

В: Имеет ли вторая упомянутая вами песня какое-либо отношение к сексу?

0: Видите ли, это песня об отношениях между парнем и девушкой, но она не содержит «упоминаний о размножении». Там в основном говорится о разбитом сердце в связи с отсутствием телефонной связи...

Затем они перешли к обсуждению нескольких песен, которые мы должны были исполнить на концерте.

МИСТЕР КЭМПБЕЛЛ: Какова идея песни «Ты пошла бы до конца»?

0: В песне упоминаются некоторые из тех, кто служит в вооруженных силах, и то, как они пытаются обращаться с девушками, с которыми встречаются забавы ради. В данном случае речь идет об одном чудовище из СШО.

В: Это что, неопознанный летающий объект?

0: Нет.

В: Что такое «СШО»?

0: Эта аббревиатура означает «Соединенные Штаты Оккупации».

В: Перейдем к песне «Накрасила лицо», которая вызвала возражения. Что вы о ней скажете?

0: Думаю, в поэтическом смысле это серьезное произведение.

В: Какова его концепция?

0: Насколько мне известно, это единственная песня из всего репертуара, где говорится о девушке, которая является групи.

В: Что такое «групи»?

0: «Групи» — это девушка, которой нравятся музыканты рок-н-ролльной группы. Они ей очень нравятся.

СУДЬЯ МОКАТТА: Что ей очень нравится?

0: Ей очень нравятся «члены» группы.

МИСТЕР КЭМПБЕЛЛ: Она что, поклонница, вроде футбольного болельщика?

0: Только поклонница «членов».

В: И пишет письма, как кинозвездам?

0:Да.

СУДЬЯ МОКАТТА: Я не совсем понимаю. Мне казалось, здесь имеется в виду девушка, которая на самом деле является членом рок-н-ролльной группы.

МИСТЕР КЭМПБЕЛЛ: Нет, милорд.

СВИДЕТЕЛЬ: Простите, это девушки, которые «следуют за членами».

СУДЬЯ МОКАТТА: То есть, она — последователь?

0: Да.

МИСТЕР КЭМПБЕЛЛ: Вроде поклонницы?

0: Да. Мне продолжать разбор этой песни?

В: Да, прошу вас.

0: Это единственное произведение, где рассматриваются побуждения девушки. Многие музыканты писали песни о групи, однако освещение этого вопроса всегда было поверхностным, и текст данной песни с точки зрения способа раскрытия этой темы, можно сказать, является важным поворотным пунктом.

В: Имеется в виду, это серьезная песня?

0: Во всяком случае, не менее серьезная, чем все, что я делаю.

В: Перейдем,теперь к песне «Банна-хер» (sic). Какова концепция «Банна-хера»?

0: Хотелось бы подчеркнуть, что текст данного варианта песни «Бвана-хер» вчерне написан очень давно. В фильме «200 мотелей» песни «Бвана-хер» нет. Она не вошла ни туда, ни в альбом.

МИСТЕР КЭМПБЕЛЛ: Кажется, она была на другой пластинке?

0: Да, но не в таком виде. Название «Бвана-хер» есть на альбоме «Концерт в Филмор-Ист», но оно не имеет никакого отношения к тексту, который вы просите меня проанализировать. Там совершенно другие слова.

СУДЬЯ МОКАТТА: «Банна» — это, по-видимому, западноафриканский или просто африканский термин, означающий «хозяин», верно? Это так?

0: Это слово из тех, что встречаются в фильмах про джунгли. Я не знаю, что оно значит на самом деле. Это слово из фильма про джунгли.

В: А что оно означает в фильме про джунгли?

0: Трудно сказать, что именно оно означает в фильме про джунгли, разве что кто-нибудь объяснит мне, что это слово существует в каком-нибудь африканском языке. По моему разумению, «Бвана» — это слово, которое произносит парень с ящиком на плече.

МИСТЕР КЭМПБЕЛЛ: Что вы имеете в виду — «парень с ящиком на плече»?

0: Допустим, за парнем в шлеме идут туземцы, и у каждого на плече ящик.

МИСТЕР КЭМПБЕЛЛ: Он имеет в виду переносчиков грузов в джунглях, милорд.

СУДЬЯ МОКАТТА: Это что-то вроде носильщика, только в джунглях?

МИСТЕР КЭМПБЕЛЛ: Да.

СВИДЕТЕЛЬ: Да.

МИСТЕР ОГДЕН: Меня не интересует, что думает по этому поводу мой ученый коллега. Меня интересует, что думает свидетель.

СУДЬЯ МОКАТТА: Что значит «Банна-хер»?

0: «Бвана» с «хером» на конце — это человек, который, например, может ходить в таком шлеме, и люди могут к нему уважительно относиться, и еще у него имеется «хер».

В: Что такое «хер»?

0: Ну, в данном контексте, это пенис рок-музыканта.

В: И какова идея песни «Банна-хер»?

0: Так. Объясняю вам идею песни «Бвана-Хер». В любой группе есть член, которому на гастролях удается развлечь больше девушек, чем остальным членам группы. Это типа соревнование такое. Если довести эту идею до абсурда, такому человеку можно пожаловать титул «Бвана-хер».

В песне речь идет о том, что все члены группы, каждый по-своему, втайне верит, что он и есть «Бвана-хер».

В: А, понятно.

0: И в песне показывается, как это все глупо.

В: То есть как бы сатирически?

0: Вот именно, это сатира...

[Перекрестный допрос]

МИСТЕР ОГДЕН: Обратимся теперь к песне «Одинокий ковбой Берт». Обратите, пожалуйста, внимание на страницу 48 — это песня о Ковбое Берте, который говорит, что хочет вступить в половую связь с официанткой, не так ли?

0: Нет. Ковбой Берт стремится вступить в половую связь с официанткой, но это л не главное в песне.

Меня звать Бертрам
Я полный мужлан,
Мои кореша
Зовут меня «Берт»
Моя-то семейка
Ишачит в Техасе
Роет там грязь
И горя ей нет

В Калифорню завалюся
Там девчонки —
Ох... — не встал
Ох колбасит
Ох и плющит
Зубки жемчуг,
Рты — коралл!

Хочу их всех любить!
Любить, покуда влезет!
Красотка, подь сюды —
Я даже заплачу?!
Я накуплю мехов им
Я им куплю стекляшек
Конечно, я им нравлюсь;
Я что сказать хочу —

«Я ОДИНОКИЙ КОВБОЙ БЕРТ,
Где мой пистолет?
Давай сюда зайдем,
Чего-нибудь возьмем,
И можешь мне на морду сесть —
Официантка, где ты есть?»

Я кровельщик вообще-то.
В поту весь, твою мать!
Я — зашибись парняга!
Я тот еще трудяга.
И в нашем профсоюзе
Такого поискать!

Я в зюзю нажираюсь
Пока не падаю под стол
Теперь давайте красного ублюдка,
Сейчас я ему покажу, что он за
Козел!

Я волнуюсь и бью, и по-прежнему пью,
А ублюдку хоть бы хны, что кишке!
Я краснею от злости.
Гляну, целы ли кости, —
И еще раз ногой по башке, да!
Снова ногой по башке, вот так!

Снова ногой по башке, друзья!
СНОВА НОГОЙ ПО БАШКЕ!

Я ОДИНОКИЙ КОВБОЙ БЕРТ,
Где мой пистолет?
Давай сюда зайдем,
Чего-нибудь возьмем,
И можешь мне на морду сесть —
Официантка, где ты есть?
ОПАЛ, АХ ТЫ ЗНОЙНАЯ СУЧКА!

«Одинокий ковбой Берт» из альбома «200 мотелей», 1972

В: Используя выражение «не главное», вы тем самым даете понять, что отчасти песня все-таки об этом?

СУДЬЯ МОКАТТА: То есть подразумевается, что она все-таки об этом?

0: Хотя выи утверждаете, что «она об этом», это не то, ради чего писалась песня. Я пытаюсь разобраться в вашей терминологии. Видите ли, если вы сможете дать мне указания насчет того, как следует понимать происходящее, я смогу успешнее выполнять свои обязанности.

МИСТЕР ОГДЕН: Мистер Заппа, позвольте сказать, что я никоим образом не считаю вас человеком глупым. Полагаю, вы понимаете, к чему я клоню. По крайней мере отчасти в песне имеется в виду, что Берт хочет вступить в половую связь с официанткой, не так ли?

0: По крайней мере отчасти в песне действительно имеется в виду, что персонаж, названный Одиноким ковбоем Бертом, пытается добиться некой сексуальной связи с официанткой.

В: Благодарю вас. Теперь обратимся к черновому варианту, на странице 22. Буду весьма признателен, если вы объясните нам, что значит следующая фраза: «Чего-нибудь возьмем, и можешь мне на морду сесть»?

0: Под фразой «чего-нибудь возьмем» подразумевается приобретение алкогольного напитка для официантки, а под сидением на морде подразумевается, что девушка сядет Берту на лицо.

В: То есть имеются в виду плотские удовольствия?

0: Не обязательно. Это может означать, что он хочет в необычной позе покатать ее верхом на себе.

В: Вы это серьезно?

0: Конечно.

В: «Я куплю тебе алкогольный напиток, а потом ты сядешь мне на лицо, и я тебя покатаю», — так, что ли?

0: Этого там не сказано.

В: Из ваших слов я заключил, что смысл фразы именно таков. Я вас неправильно понял?

0: Нет, фразу можно истолковать и так, впрочем, как и по-другому.

В: Ее написали вы. Вы же наверняка что-то имели в виду?

СУДЬЯ МОКАТТА: Что значит «можешь мне на морду сесть»?

0: Что кто-то может сесть вам на лицо.

В: Тому, на чье лицо садятся, весьма неприятно, не правда ли?

0: В общем-то, он довольно странный тип, этот ковбой Берт.

МИСТЕР ОГДЕН: Мистер Заппа, вы являетесь автором данной песни?

0:Да.

В: Что вы имели в виду, когда ее писали?

0: Я изобразил эпизод с участием ковбоя по имени Берт, а история его семьи приводится в начале песни. В баре он напивается и становится невыносим, а те строки я взял из подлинной надписи, которую видел в одном баре, они характерны для образа жизни Берта и той местности, где он живет, а потому помогают изобразить персонажа с нормальной для него манерой речи. Будь это песня про пирата, я заставил бы его говорить «Назад, канальи!» или нечто в этом духе, а такого рода слова мог бы сказать официантке именно этот персонаж.

СУДЬЯ МОКАТТА: Но как, по-вашему, вызывают они сексуальные ассоциации?

0: Возможно, если напрячь воображение, разумеется, достаточно представить себе, как нижняя часть тела субъекта, осуществляющего сидение, приходит в соприкосновение с верхней частью тела субъекта, который подпирает сидящего.

МИСТЕР ОГДЕН: Ну, все это прекрасно, но давайте скажем грубее: вы имеете в виду голые ягодицы девушки, сидящей на лице мужчины?

0: 0 голых ягодицах там ничего не сказано.

В: Нет, но вы имели в виду именно это?

0: Нет.

В: И вы не в состоянии сказать нам, какое значение хотели на самом деле придать этой фразе?

0: Вообще-то я вам только что объяснил.

СУДЬЯ МОКАТТА: Вы ее от кого-то услышали?

0: Я видел такую надпись. Карандашом на стене уборной, в баре, куда ходят люди вроде ковбоя Берта.

МИСТЕР ОГДЕН: Думаю, обсуждение этого вопроса можно прекратить.

СУДЬЯ МОКАТТА: Что значит «Понюхай-ка рубашку с бахромой»? Есть в этих словах какой-нибудь смысл?

0: Конечно.

В: Какой?

0: Вы когда-нибудь видели рубаху ковбоя?

В: Не уверен, но скажите мне, что это значит.

0: Надо понимать, как выглядит ковбойская рубашка. Есть разные фасоны, и в некоторых поперек груди и вдоль рукавов имеется бахрома — бахрома, которая висит. Это такое украшение.

В: Я понял, о чем вы.

0: А в данной песне сделана попытка создать образ Берта. Это человек, который одевается как ковбой, ведет себя как ковбой и пахнет как ковбой. Он стопроцентный ковбой, с головы до пят.

Ты помнишь Фредди и Джо?
В тот вечер пошли вы в кино?
(Фильм про чудовищ)
Он к руке потянулся
(Ждем десять секунд)
Ладонь твою стиснул
(Ждем десять секунд)
Локоть твой сжал —
Куда же бюстгальтер пропал?
Тут чудовище вышло,
И вздрогнул весь зал,
Весь зал закричал
На чудовище то. Чудовище из СШО.

Что за пижон с сальным блеском в глазах,
В белых носочках и черных штанах?
Свежие майки,
Часы золотые
И «Шеви-55», что его братец стырил.
Тебя за талию обнял
И трусы едва не снял —
Он зовет тебя на танцы
Для солдат-иностранцев!

А если ты не хочешь?
Что тебе осталось?
Коль такому в лапы
Умнику попалась —
Ах, детка!
С-С-Скажи мне, детка,
Ты пошла бы до конца
Ради США?
Ты пошла бы до конца
Ради СШО?
Ты пошла бы до конца
Ради США?
Подними-ка юбку, если твой ответ — нет...

«Ты пошла бы до конца?» из альбома «Месть Чанги», 1970.

МИСТЕР ОГДЕН: Милорд, я покончил с предыдущим вопросом и теперь перехожу к песне «Ты пошла бы до конца?». (Свидетелю): Пойти до конца — это значит вступить в половую связь, не так ли?

0: Это выражение, которое употреблялось в пятидесятых годах и обозначало вступление в половую связь. Выражение давно устарело и здесь употребляется, чтобы вызвать смех.

В: Ладно, что бы оно ни должно было вызывать, смысл его именно таков?

0: Да, был в пятидесятых годах.

В: И насколько я понял ваши вчерашние слова, здесь говорится об американских вооруженных силах за рубежом и о том, как солдаты встречаются с девушками забавы ради?

О: Да.

В: И, разумеется, совершенно очевидно — стоит только взглянуть на черновой вариант на странице 30, — что это песня о сексе?

0: Я бы сказал, что эта песня не именно о сексе.

В: Хорошо, мы сошлись во мнениях, что название «Ты пошла бы до конца?» означает «Ты вступила бы в половую связь?». Теперь давайте продолжим и вновь посмотрим на страницу 30. Сначала они идут в кино, потом «он к руке потянулся»... «ждем десять секунд»... «локоть твой сжал»... вот: «Кудаже бюстгальтер пропал?» — то есть мужчина положил руку девушке на грудь, не так ли?

0: Нет.

В: Разве?

0: Это значит, что бюстгальтер непостижимым образом исчез в темном кинотеатре.

В: Понятно. А вот кусок, который вычеркнут: «Престон тянется к груди Рут, и грудь выпадает», потом «Чудовище вышло». Что значит «Чудовище вышло» в данном контексте?

0: Чудовище — это персонаж, которого они в это время видят на экране.

В: Понятно. Это что-нибудь символизирует?

0: Дело в том, что в пятидесятых чудовища играли весьма значительную роль в культуре нашей страны, и мой юмор по большей части строится вокруг именно таких вещей.

В: Понятно. Так или иначе, если прочесть, становится совершенно очевидно, что это сцена обольщения в кинотеатре, не так ли?

0: Нет. По-моему, в этом эпизоде описывается неумение.

В: Неумение?

0:Да.

В: В каком смысле?

0: Неумелая возня в темноте.

В: Да, но в контексте плотских удовольствий?

0: Не обязательно.

В: Хорошо, мистер Заппа, давайте разберемся. Мы имеем песню, озаглавленную, в сущности, «Ты вступила бы в половую связь?», где описывается, как мужчина хватает женщину за руку, потом за локоть, и потом обнаруживает, что пропал ее бюстгальтер, а грудь выпадает. Вот и вся песня, не так ли?

0: Нет, не так. Там есть еще одна страница.

СУДЬЯ МОКАТТА: Вы сказали, что «чудовище» — это грудь, так или нет?

МИСТЕР ОГДЕН: Не знаю, милорд, но ваша светлость может убедиться, что ранее, чуть выше, сказано: «Престон — чудовище».

СУДЬЯ МОКАТТА: Прошу прощения, я не заметил.

Накрасила лицо,
У зеркала уселась.
Накрасила лицо
И в зеркало смотрелась.

Тренировка, упражненья, практика!

ВЗГЛЯД!
ВЗГЛЯД!

(«Секретный взгляд» употребит
При появлении достойной жертвы)
Часы пробили полночь,
Тишину нарушив.
А ее подружка,
Все торчит под душем.
Тренировка, упражненья, практика!
Соблазнительных поз полдюжины!
Давит прыщики она после душа,
Чистит зубы,
Между ног дезодорант распыляет...
(Он ее, он ее, он ее
Возбуждает — ох-хо-хо)
Двадцать четыре ей всего,
И никак не может кончить,
Грустно — как она старалась!
А пижон ее последний
Ввел и сразу весь обмяк,
И она тому пижону
Прямо в харю рассмеялась!

В каких же ей нарядах
Сегодня танцевать?
Ведь ждут ее ребята
С отмычками в штанах
И каждый очень хочет трусы ее взломать.

СОБЛАЗНИТЕЛЬНЫЕ ПОЗЫ!
(попробуй устоять)
СОБЛАЗНИТЕЛЬНЫЕ ПОЗЫ!
(попробуй устоять)
СОБЛАЗНИТЕЛЬНЫЕ ПОЗЫ!
(попробуй устоять)
СОБЛАЗНИТЕЛЬНЫЕ ПОЗЫ!
(попробуй устоять)

Что ж, по крайней мере, какой-то выбор будет —
Длинноволосых мальчиков там уж не убудет.
На вид они приятны,
Одеты элегантно
И ищут только девочек, чтоб сразу им впихнуть.
ДА! СРАЗУ ИМ ВПИХНУТЬ!
(иииииии-оп!)
И ВЫТАЩИТЬ НАРУЖУ!
(иииииии-оп!)
И ОПЯТЬ ВПИХНУТЬ!
(ах-хххххх!)

«Сразу им впихнуть» из альбома «200 мотелей», 1972.

МИСТЕР ОГДЕН: Теперь, милорд, я перехожу к песне «Накрасила лицо», на странице 51. (Свидетелю): По поводу первой страницы у меня вопросов нет, однако переверните, пожалуйста, страницу. На странице 52 говорится о комнате групи, не так ли?

0:Да.

В: В середине страницы написано: «Соблазнительных поз полдюжины». Что это значит?

0: Здесь говорится о девушке, заранее готовящей разные способы сделаться привлекательной для рок-н-ролль-ных музыкантов, с которыми она увидится в баре. Она отрабатывает позы, которые в баре привлекут к ней внимание.

В: И какая же поза может быть «соблазнительной»?

0: К примеру, на корточках, то есть полуприсесть во время танца. Или, раз она собирается в бар — если она танцует на танцполе. Смысл в том, что девушка намерена пойти в такое место, где есть парни, и там танцевать таким образом, чтобы привлечь их внимание.

В: Основная мысль данной песни заключается в том, что девушка не способна доводить до конца половые сношения, не так ли?

0: Если вы хотите составить общее представление о содержании песни, то она о неудовлетворенности. Это и есть основная мысль песни.

В: Ну да, о неудовлетворенности из-за того, что девушка не способна доводить до конца половые сношения, не правда ли?

0: Это не единственная причина, по которой она не удовлетворена.

В: Но одна из причин?

0:Да.

В: Мы видим, как она сидит перед зеркалом, накрашивается и отрабатывает взгляд, секретный взгляд, который употребит при появлении достойной жертвы. Затем мы переходим на страницу 34 и попадаем в комнату, где одеваются групп. Я вижу тут авторскую ремарку: «Две обнаженные групи...» «В каких же ей нарядах сегодня танцевать? Ведь ждут ее ребята с отмычками в штанах, и каждый очень хочет, трус, ее взломать».

0: Что взломать?

В: Там нет слова «трус»?

О: «Трусы».

В: Дальше: «Что ж, по крайней мере, какой-то выбор будет, длинноволосых мальчиков там уж не убудет. На вид они приятны, одеты элегантно и ищут только девочек, чтоб сразу им впихнуть», — это, разумеется, означает половую связь, не так ли?

0: Да, это так, это означает впихнуть.

В: Имеется в виду, что пенис полностью вводится во влагалище?

0: Совершенно верно.

В: Теперь на предыдущей странице: «часы бьют полночь, потом подружка... отрабатывает соблазнительные позы, давит прыщики, чистит зубы, опрыскивает дезодорантом тело; двадцать четыре ей всего» — это что, имеется в виду ее возраст?

0:Да.

В: «Никак не может кончить» — что значит в данном контексте «.кончить»!

0: «Кончить» в данном контексте означает, что у нее трудности с достижением оргазма.

СУДЬЯ МОКАТТА: У нее что?

0: Трудности с достижением оргазма, высшей точки сексуального наслаждения.

МИСТЕР ОГДЕН: И она вспоминает, что последний мужчина, который пытался вступить с ней в половую связь, утратил эрекцию, не так ли?

0: Совершенно верно, он утратил эрекцию.

МИСТЕР ОГДЕН: Милорд, это на странице 35 внизу: «А пижон ее последний... ввел и сразу весь обмяк». (Свидетелю): Итак, он утратил эрекцию и не сумел, таким образом, дать ей сексуальное удовлетворение и наслаждение, вызывающие оргазм. Так или нет?

0: Так.

В: Считаете ли вы эти строки неприемлемыми для мальчиков и девочек, скажем, четырнадцати лет?

0: Нет.

В: А одиннадцати?

0: Нет.

В:А девяти?

0: В каких-то случаях могут возникнуть сомнения.

Окончательный вердикт? Судья Мокатта решил, что (в моем изложении) [I] МАТЕРИАЛ НЕ ЯВЛЯЕТСЯ НЕПРИСТОЙНЫМ. [2] АЛБЕРТ-ХОЛЛ ДЕЙСТВИТЕЛЬНО НАРУШИЛ ДОГОВОР. Но [3] ПОСКОЛЬКУ АЛБЕРТ-ХОЛЛ ЯВЛЯЕТСЯ КОРОЛЕВСКИМ УЧРЕЖДЕНИЕМ, ВЫИГРЫШ АМЕРИКАНСКОГО МУЗЫКАНТА В ПОДОБНОМ ДЕЛЕ НЕУМЕСТЕН, ТАК ЧТО — ЯНКИ, УБИРАЙТЕСЬ ДОМОЙ.

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 8. ТОЛЬКО О МУЗЫКЕ

Информация — еще не знания, знания — еще не мудрость,
мудрость — еще не истина, истина — еще не красота,
красота — еще не любовь, любовь — еще не музыка.
Музыка превыше всего.
Фрэнк Заппа, «Гараж Джо», 1979.

Папа, ты кем работаешь?

Задай мне этот вопрос кто-нибудь из моих детей, ответ был бы таков: «То, над чем я работаю, называется композицией». Но так уж вышло, что я пользуюсь любым материалом, кроме нот.

Композиция — это процесс создания системы, очень похожий на зодчество. Если умеете этот процесс осмыслить, можете стать «композитором» в любой сфере.

Вы можете стать «видеокомпозитором», «кинокомпозитором», «композитором-хореографом», «композитором в социальной инженерии» — кем угодно. Дайте мне что-нибудь, и я вам приведу его в систему. Вот кем я работаю.

Общую концепцию моей работы с различными средствами выражения я обозначаю термином «Проект/Объект». Каждый проект (в любой сфере), или связанные с ним интервью, является элементом большого объекта без «специального названия».

Связующий материал в Проекте/Объекте можно представить так: писатель придумывает персонажа. Удачный персонаж начинает жить собственной жизнью. К чему ограничиваться одной компанией? Он в любой момент может возникнуть в будущем романе.

Или: Рембрандт добивался отображения собственного «видения», всюду подмешивая коричневую краску — в его «красном» непременно имеется примесь коричневого. Сам по себе коричневый не так уж замечателен, но именно в результате Рембрадтовской мании и явилось то самое «видение».

Что касается Проекта/Объекта, можно обнаружить то «пуделя», то «отсос» и т.д. и т.п. Это вовсе не значит, что я одержим «пуделями» или «отсосами»; эти слова (как и прочие, столь же малозначащие), наряду с яркими образами и мелодическими темами, то и дело встречаются в альбомах, интервью, кинофильмах, видеоклипах (и в данной книге) лишь затем, чтобы свести воедино всю «коллекцию».

Рама

В искусстве всего ценнее Рама. В живописи — в буквальном смысле; в других видах искусства — в переносном, поскольку без этого простенького приспособления вы никогда не узнаете, где кончается Искусство и начинается Реальный Мир.

Все должно быть заключено в «коробку», иначе что это за дерьмо на стене?

К примеру, если Джон Кейдж говорит: «Я прижимаю к горлу контактный микрофон и пью морковный сок — это моя композиция», — то получившееся бульканье с полным основанием считается его композицией, потому что он заключил его в рамку и так сказал. «Как хотите, но я желаю, чтобы это было музыкой». Все остальное — дело вкуса. Без объявленной заранее рамки останется лишь парень, глотающий морковный сок.

Итак, если музыка превыше всего, что же такое музыка? Музыкой может быть что угодно, однако ничто не станет музыкой, пока кто-то этого не пожелает, а слушатели не решат воспринимать это как музыку.

Большинство людей с такой абстракцией жить не могут или не хотят. Они говорят: «Дайте мне мелодию. Мне эта мелодия нравится? Напоминает она другую мелодию, которую я люблю? Чем она более знакома, тем больше она мне нравится. Слышите эти три ноты? Эти три ноты я могу напеть. Мне очень, очень нравятся эти ноты. Дайте мне ритм. Незатейливый. Дайте мне ХОРОШИЙ РИТМ, под который я смогу танцевать. Он должен быть таким: «бум-бап, бум-бум-БАП». Если он будет не таким, мне он очень-очень не понравится. И еще он нужен мне прямо сейчас, а потом напишите мне еще таких же песен, и еще, и еще, как можно больше, я ведь и вправду торчу от музыки».

К чему трудиться?

Я любил рисовать на нотной бумаге черные кружочки. По шестнадцать часов кряду я горбился в кресле, макал перо в тушь и выводил палочки и точки.

Ничто не могло выманить меня из-за стола. Я, может, вставал перекусить или выпить кофе, но в остальном на недели, а то и на месяцы прирастал к креслу и писал музыку.

Мне страшно нравилось, потому что музыка звучала у меня в голове, и я все твердил себе, что мои творения — просто первый сорт.

Сочинять музыку и слышать ее в голове — совсем не то, что просто слушать.

«Музыку на бумаге» я больше не пишу. Стимул пропал, когда мне пришлось столкнуться с симфоническими оркестрами.

Антропология симфонического оркестра

По своему богатому опыту дирижера, солиста оркестра и простого слушателя я знаю о всеобщем и повсеместном злоупотреблении властью, зависящем от того, в чьи руки она отдается в данный момент. Оркестр, осознающий свою власть над дирижером, к которому он может испытывать неприязнь по любой причине, от отсутствия музыкальности до простой необщительности, нередко пользуется этой властью так же безжалостно, как и дирижер, употребляющий власть лишь потому, что ему не нравится цвет лица скрипача или как тот сидит во время игры. Ученые мужи могут сколько угодно рассуждать об «авторитете» дирижера, о его «работе с палочкой» и «знании партитуры», но в действительности управление оркестром осуществляется чаще всего на куда более прозаической основе экономических отношений.

Оскар Левант, «К вопросу о невежестве» (1942).

По утверждению некоторых критиков, я занимаюсь извращенной формой «политического театра». Может, двадцать-тридцать процентов моих текстов подобные темы и затрагивают — остальную же мою деятельность можно, не рискуя ошибиться, описать как «любительскую антропологию».

К примеру, когда настоящий антрополог изучает племя, он должен съесть миску червей, напялить юбку из травы и сойти за своего. Со мной было нечто подобное, когда я ошивался в «Мадд-клубе», а еще — когда работал с симфоническим оркестром.

Музыканты, играющие на струнных, — одно племя; на медных духовых — другое; на деревянных духовых — третье, оно подразделяется на «кланчики». (Мозги гобоиста отличаются от мозгов кларнетиста, которые отличаются от мозгов флейтиста, а те, в свою очередь, — от мышления фаготиста.) Ударники — и вовсе особое племя.

Внутри этих племен и подплемен я обнаружил специфические заботы — к примеру, струнные больше всех в оркестре переживают из-за своей пенсии.

У скрипачей, по-видимому, особые тяготы, виолончелистов не затрагивающие. Чтобы научиться играть на скрипке, требуется много времени, — и что вы получаете в награду, изрезав себе все пальцы? Стул в девятнадцатом ряду и пиликанье всех нот подряд в поте лица, а какой-нибудь малый, которому лучше удаются политические интриги (или отсосы), сидит на стуле номер один и прибирает к рукам все клевые сольные партии.

Большинство альтистов — неудавшиеся скрипачи. Лишь немногие выбрали альт из любви к нему — большинство попросту понизили в должности. Это еще в начальной школе происходит. (Прижимать подбородком массивный альт ребенку не так-то просто — иногда выходит нелепая осанка.) Тех, кто не вписался в скрипичную группу, изгоняют в страну альтов.

На мой взгляд, у флейтистов и арфисток такой скверный характер, потому что им приходится исполнять заоблачную ангельскую музыку. Валторнисты также весьма высокомерны — они вынуждены играть дерьмо, пригодное разве что для выпускных вечеров.

Литавристы? Куда там — они себя считают «особенными», поскольку их ударные способны издавать звуки различной высоты. (Замещать литавриста не разрешается ни одному ударнику оркестра — на литаврах играет только литаврист.)

В школе мне попался учебник, где тромбонисты описывались как «оркестровые шуты» (поскольку автора сверх меры забавляло, что взрослый человек зарабатывает на жизнь, двигая взад-вперед смазанную трубу и оставляя под стулом лужи слюны).

Когда Шенберг ввел в современную оркестровку тромбонное глиссандо, глубоко оскорбленные критики объявили, что звук этот непристоен, а значит, для концертных залов неприемлем.

Музыканты, играющие на определенных инструментах, не выносят, когда их сажают рядом с музыкантами, играющими на других инструментах, поскольку звучание тех оскорбительно. Пребывая в Оркестровой Стране, я смотрел на этих людей и на их инструменты, пытаясь понять, что за неведомые силы их подтолкнули к такому выбору.

В отношении скрипки у меня создалось впечатление, что это попросту семейный инструмент (как в итальянских семьях, где беспомощных детей насильно подчиняют аккордеону), и человек вынужден учиться на ней играть.

Думаю, не так уж много случаев, когда родители требуют, чтобы дети учились играть на ударных. То же касается фагота. Мало кто из родителей мечтает о том дне, когда малыш Уолдо очарует соседей, дуя в коричневую штуковину с железякой на боку.

Фагот — один из моих любимых инструментов. Есть в нем нечто средневековое — как в те времена, когда такие звуки издавало все. Некоторые одержимы бейсболом, что, по-моему, непостижимо, но я хорошо понимаю человека, которого волнует игра на фаготе. У фагота бесподобный звук — ни из одного инструмента такого не извлечешь.

Я не думаю, что музыканты сразу же начинают беспокоиться, «как я буду зарабатывать на жизнь игрой на этой штуковине?» Их очаровывает звучание инструмента, и со временем они мутируют в жертв «поведенческих традиций».

Мы ненавидим ваши точки

Когда композитор передает партитуру в оркестр, в большинстве случаев смотреть на нее никто не желает. Вам не понять всего ужаса этой процедуры, если вы сами не переписывали партитуру вручную: если вам не приходилось месяцами (а то и годами) сидеть и рисовать точки.

Процесс составления партитуры — нескончаемый труд. Вы утыкали точками сотни страниц, проверили, не ошиблись ли где, а затем кто-то должен переписать партии.

На каждой странице партитуры дирижеру сообщается, что в каждый момент должен делать каждый музыкант оркестра.

На вычерчивание одной страницы полной оркестровой партитуры на сорок пять секунд исполнения порой тратится до шестнадцати часов.

Прежде чем оркестр сможет исполнить то, что вы написали, переписчик надевает зеленый козырек от света, закатывает рукава и говорит: «Ну что ж, возьмемся за карильон». Он смотрит в партитуру и выписывает оттуда лишь то, что необходимо делать мистеру Карильону, мгновение за мгновением, до самого конца. Потом он принимается выписывать каждое мгновение указаний мистеру Колоколу — и так далее, для каждого инструмента в оркестре.

За это переписчик получает деньги — много денег. Кто платит? Разумеется, композитор.

У меня в подвале есть чулан, битком набитый оркестровыми партитурами, — итог почти пятилетних трудов пяти штатных переписчиков. Выплаченное за это время жалованье составило около трехсот тысяч долларов, и после всего этого услышать хоть одну вещь я мог, лишь потратив еще более крупную сумму, чтобы нанять оркестр для ее исполнения.

Благодаря песням типа «Дина Mo-шум», «Титьки и пиво» и «Не ешь желтого снега» мне удалось набрать деньги на подкуп компании тунеядцев, которая с превеликим трудом исполнила «Каникулы Мо и Херба», «Боба в дакроне» и «Дутое великолепие» (впоследствии выпущенные на альбомах «Лондонский Симфонический оркестр, части I и II») на концертах, по звучанию напоминавших первоклассные «пробные записи» того, что в действительности содержится в партитурах. Как вышло, что мне пришлось обратиться к услугам этих молодцов? Ну, это длинная история...

Оркестровая глупость №1

В 1976 году организаторы наших рок-представлений в Австрии («Штиммунг дер Вельт») предложили мне дать концерт с Венским Симфоническим. Я согласился. Два-три года отрабатывались детали соглашения, потом началась непосредственная подготовка к концерту. Финансировать его должны были городские власти Вены, Австрийское радио и Австрийское телевидение, не считая немалых затрат с моей стороны (написание партитур и партий).

Когда было официально объявлено о предстоящем концерте (кажется, в июне или в июле), письменного договора с вышеперечисленными правительственными организациями еще не существовало. Как выяснилось, человек с Австрийского телевидения, обещавший ассигновать 300 000 долларов (которые покрывали расходы на трехнедельные репетиции, доставку нашей аппаратуры, перелет и размещение музыкантов и технического персонала, а также их жалованье — мне за все это не платили), на самом деле не имел на это полномочий, и начальство известило его, что сумма уже вложена в другие телепроекты. Оставшиеся спонсоры еще готовы были внести деньги, однако пропавшие 300 000 долларов требовалось получить из другого источника.

Мой менеджер вылетел в Европу и почти месяц лихорадочно метался по всему континенту, пытаясь набрать недостающую сумму. Тщетно. Учитывая его переезды, питание, гостиницы и межконтинентальные телефонные переговоры плюс затраты на переписчиков (не говоря уже о тех двух-трех годах, что я потратил на сочинение музыки), к моменту отмены концерта я уже истратил 125 000 долларов наличными.

Оркестровая глупость №2

Вторая история такова: в 1980 году в Амстердаме директор Голландского фестиваля пришел ко мне в гостиницу и сообщил, что организаторы хотят устроить «специальное исполнение моей оркестровой музыки» с участием «Резиденти-оркестра» (из Гааги), а также исполнение других вещей, поменьше, Нидерландским духовым ансамблем — все эти концерты состоятся в рамках «специальной недели» фестиваля.

Я сказал ему, что уже получал подобные предложения в прошлом (включая одно от Симфонического оркестра Осло, чьи музыканты решили, что репетиции удастся впихнуть в два дня), и в красочных выражениях поведал венскую историю.

Я сказал, что было бы просто чудесно услышать музыку на концерте, но поскольку ее довольно много, а материал весьма сложный, я не намерен обсуждать этот вопрос, если не гарантируются по меньшей мере трехнедельные репетиции, и никоим образом не собираюсь больше вкладывать в подобные замыслы собственные деньги.

Он меня заверил, что они жаждут воплотить замысел в жизнь, вопрос о графике репетиций можно утрясти, и мало того — ВСЕ РАСХОДЫ они берут на себя!

Голландский фестиваль вложил сумму, в пересчете составившую 500 000 долларов. Были заключены соглашения с «Си-Би-Эс» на запись и выпуск пластинок, наняты новые переписчики, наняты музыканты из Соединенных Штатов для исполнения партий, подлежащих звукоусилению, нанят технический персонал для ухода за аппаратурой (концерт должен был состояться в зале на восемь тысяч зрителей) и объявлено рок-турне по Европе (для частичного покрытия расходов на перевозку аппаратуры и жалованье приглашенным американцам — я снова работал бесплатно) — и все это в качестве подготовки к очередному летнему оркестровому концерту, который ждала печальная участь его предшественника.

Что произошло? Ну, для начала рассмотрим экономическую сторону подобного проекта. В нем участвует множество музыкантов, и всем нравится получать деньги (это еще мягко сказано). Кроме того, поскольку требовалось звукоусиление, нужна специальная аппаратура, чтобы звучание в зале вышло как можно чище. (Зал назывался «Ахой» — чудесный образец голландской закрытой арены для велосипедных гонок с бетонным полом и круглым наклонным деревянным треком). К тому же намечалась запись музыки, требующая дополнительных затрат на аренду аппаратуры, жалованье звукооператоров, дорожные расходы и т.д. и т.п.

Деньги, выделенные голландским правительством, покрывали расходы на жалованье голландским музыкантам за репетиции и концерт, а также стоимость аренды репетиционного зала. Все прочие расходы, как водится, моя забота.

Я должен был найти способ оплатить аппаратуру для звукозаписи, услуги звукооператора, сеансы записи (сверх платы за концерт) и всю дальнейшую подготовку альбома к выходу в свет (монтаж, оформление и прочее). После подписания договора с «Си-Би-Эс» эта проблема решилась.

Далее: как оплачивать репетиции и дорожные расходы американским музыкантам, а также их жалованье за концертное выступление? Мы выкрутились, наметив четырехнедельное рок-турне между первыми репетициями оркестра (неделя до 20 апреля) и всеми остальными (вторая половина мая, перед самым началом концертов).

Группе, которую я намеревался привезти из Штатов, предстояли в общей сложности семнадцать недель работы — в основном репетиции, не считая четырех недель рок-концертов, одной недели концертов с оркестром и пяти дней записи. Девять человек в группе, каждому за семнадцать рабочих недель заплатят 15 000 долларов плюс дорожные расходы, питание, гостиницы и так далее.

Незадолго до начала репетиций в Соединенных Штатах Винни Колаюта и Джефф Берлин позвонили нам в контору и попытались заключить тайные сделки о повышении жалованья им лично, сказав при этом: «Остальным не говорите».

Услышав об этом, я решил обойтись на концерте без электроинструментов и тем самым сэкономить немало времени и кучу денег на переезды музыкантов, а заодно избавиться от хлопот с репетициями. В силе оставались планы выступлений чисто акустического оркестра в менее вместительных залах. Оставались в силе и планы записи альбома... пять дней записи после концертов.

Примерно через неделю после неудачного налета американских музыкантов в нашу контору пришло письмо от руководителя «Резиденти-оркестра». Кроме всего прочего, там говорилось, что оркестровый комитет (группа музыкантов, которая представляла членов оркестра в спорах с администрацией) нанял адвоката и готов начать переговоры о гонораре, полагающемся ИМ за запись пластинки.

Поскольку я уже получил в «Си-Би-Эс» деньги для выплаты им по соответствующей таксе, подобное требование было попросту нереальным: я никогда не слышал, чтобы музыканты требовали от композитора отчислений за исполнение написанных им произведений, и мне показалось нецелесообразным создание опасного прецедента, который мог повлиять на заработки других композиторов, вынужденных потакать этому сборищу алчных ремесленников.

Вскоре директор оркестра и тот организатор Голландского фестиваля, который предложил всю затею, прилетели в Лос-Анджелес, чтобы окончательно утрясти все детали.

Они явились ко мне домой около полуночи. Примерно в половине второго я заявил, что у меня нет ни малейшего желания видеть их жалкий продажный ансамбль, и я ни при каких условиях не разрешу им исполнять мои произведения. Они довольно поспешно удалились.

Некоторое время спустя было установлено, что все эти межконтинентальные забавы довели мои «вложения в серьезную музыку» примерно до 250 000 долларов, а я так и не услышал ни единой ноты.

Итак, вот они, народ... две оркестровые глупости: умозрительный двойной концерт для неслышных инструментов на двух материках, великолепно исполненный самыми выдающимися музыкантами нашего времени.

Фрэнк Заппа, журнал «Мьюзишн» №36, сентябрь 1981 года.

Извлек ли я урок? Куда там!

Для всех, кто когда-либо считал меня тупицей (если не хуже), данный раздел станет лишним подтверждением их правоты. Голландскую сделку благополучно похоронили, и на горизонте замаячила еще одна... в Польше... более того, с двумя разными оркестрами в Польше и с одним неизменным результатом: МУЗЫКИ НИКАКОЙ — ЗАТРАТЫ ОГРОМНЫЕ. Так или иначе, в конце концов, я сказал: «От этих европейских оркестров — сплошной геморрой».

В большинстве проектов участвовали власти — когда муниципальные, когда государственные, — то есть проект предлагали «официальные лица», которые якобы и должны были за него платить.

Тогда-то я и решил взять быка за рога, самому за все заплатить и поработать с Настоящим Американским Оркестром.

Мы заключили соглашение с Сиракьюзским Симфоническим. Наметили дату: 30 января 1983 года в Линкольн-центре. Музыка должна была исполняться и записываться в Соединенных Штатах.

Так или иначе, ПОСЛЕ заключения договора кому-то из «руководящих кругов» Сиракьюзского Симфонического пришло в голову УДВОИТЬ согласованную плату с помощью целого свода маловразумительных «правил местного профсоюза». Сиракьюзцы назначили себе цену куда выше рыночной.

Поэтому я сказал — точнее, на сей раз уже закричал: «На хуй! Я не намерен подчиняться каждому сумасшедшему вымогателю из американских профсоюзов!» — и решил нанять оркестр «Би-Би-Си» (или равный ему по уровню) в Англии. Мы позвонили в оркестр «Би-Би-Си». Он был ангажирован на пять лет вперед.

Это был как раз подходящий оркестр, поскольку он специализировался на современном репертуаре. НО он был занят. Поэтому мы позвонили в Лондонский Симфонический — и сначала там ответили, что ОНИ тоже заняты.

Они как раз заканчивали фонограмму к фильму и намеревались взять двухнедельный отпуск, а потом приступить к записи ЕЩЕ ОДНОЙ фонограммы.

А Лондонский Симфонический оркестр целиком и полностью зависит от музыкантов — это «кооператив». ОНИ решают, кто станет дирижером и что они будут играть. Когда им предложили мой план, они проголосовали за него и за отмену отпуска, поэтому я взялся за дело. После тридцатичасовых репетиций мы отыграли один концерт и приступили к записи.

Первое незначительное бедствие: не удалась задуманная схема размещения музыкантов. Помещение, которое мы сняли, оказалось меньше, чем на присланном мне плане (на чертеже отсутствовал стационарный киноэкран, отобравший у нас восемь футов в глубине сцены), и пришлось подыскивать для записи другое место.

Мы обзвонили все «крупные концертные залы» — везде заранее наметили какое-то рождественское дерьмо. Попробовали залы помельче — та же фигня. Свободных нигде не было, и мы остановились на «Туикнэм» (киностудии, где раньше снимали фильмы про Джеймса Бонда) с устаревшим павильоном звукозаписи и никуда не годной акустикой.

Там хватало места для ста семи музыкантов, но звучало все чудовищно. Короче, мы принялись рассаживать оркестр. Нам предстояло сделать первую в истории мультиканаль-ную цифровую запись симфонического оркестра.

Но до записи мы обязаны были выступить с «концертным исполнением», дабы не нарушать требований союза насчет репетиций (см. главу 7 «Боже, храни околесицу»).

Катастрофа как она есть. Лондонский Симфонический дает концерты в омерзительно «современном» зале «Барби-кэн». Сцена слишком маленькая, оркестр в полном составе не умещается, компанию музыкантов (главным образом альтистов) приходится отправить по домам, предварительно им заплатив.

В «Барбикэне» имелось уникальное место — буфет за кулисами для членов оркестра. Бар неплохо снабжался и работал весьма эффективно. У оркестра была возможность наклюкаться там в наносекунды. В антракте Лондонский Симфонический покинул сцену и воспользовался услугами этого замечательного заведения. Вернувшись к следующему произведению, многие совсем спеклись, как, впрочем, и моя музыка.

Запись Лондонского Симфонического

Настал черед записи. Пытаясь забыть, что произошло накануне вечером, я надел продюсерский шлем и приготовился опровергать законы физики.

Сначала валторны (восемь штук). Мы поставили к ним несколько «Телефункенов Ю-47», но все тщетно.

Вся беда в ударных (шесть отдельных установок), размещенных в тылу, — рассеивалась уйма звука. Даже с жесткой кардиоидной моделью по полу катались сгустки низкочастотной каши, поэтому я сказал: «Я раньше никогда не цеплял к валторне МПД (микрофон — приемник давления), но что мы теряем?» Мы взяли большой «2 1/2», поставили его на пол позади валторнистов — получилось.

Высоко над литаврами болтался КМ-84. Махнув на него рукой, мы, чтоб увеличить контур одной из пластин МПД, взяли плексиглас 4x4 фута, прислонили его к стене за литаврами и добились великолепного звука.

Для каждого инструмента мы использовали Положенные Микрофоны, но при акустических свойствах этого отвратительного помещения микрофоны попросту не работали. К примеру, мы подвесили над дирижерским пультом два АКГ-414 для более объемного звучания, но получился только неприятный комнатный звук, типа: «Эй, хотите послушать кондиционер? Милости просим».

Музыканты хотят, чтобы их инструменты звучали (по меньшей мере) ВЕЛИКОЛЕПНО, — они пишутся уже долгие годы и привыкли видеть массивные, серые, серьезные микрофоны. («Ух ты ж блин! Только посмотрите! С таким микрофоном я буду звучать БЕСПОДОБНО!») ПОТОМ является кто-то, вешает у них над головами пластиковый свод с МПД, и они давай хныкать: «МОЙ ТЕМБР! МОЙ ДРАГОЦЕННЫЙ ТЕМБР! У меня же будет ПЛАСТМАССОВЫЙ звук!»

Оркестр уже выпустил когти — обстановка резко отличалась от той, в которой он привык работать. Не концертный зал, а захудалый, пыльный павильон. Не БОЛЬШОЙ СЕРЫЙ МИКРОФОН, а пластиковый пузырек над головами (или кусок пластиковой коробки на полу). Не СЕРЬЕЗНЫЕ ТОЛСТЫЕ ПРОВОДА, а КРОШЕЧНЫЕ ПРОВОДОМКИ. Обо все эти штуковины немудрено было и споткнуться (тем более, раз музыканты так любили алкоголь).

Микширование Лондонского Симфонического

При записи объемного звучания в помещении всегда образуется такой как бы «СГУСТОК». Он бывает и плохой, и хороший. Чем больше стереопар при объемном микшировании, тем вероятнее вы станете свидетелем «АККУМУЛИРОВАНИЯ СГУСТКА».

В процессе записи надо было уравновесить звучание, чтобы выделить диапазон, в котором играет инструмент, и одновременно нейтрализовать сгусткообразование. В данном помещении ОПАСНАЯ ЗОНА располагалась на 200 и 63 Гц. Обе частоты следовало убрать.

При микшировании, в качестве частичной компенсации за безобразное помещение, мы решили рассматривать каждый музыкальный фрагмент как отдельный «ЭПИЗОД», причем каждый такой «ЭПИЗОД» мог происходить в любой воображаемой среде под его настроение (вроде сценического света). Тут-то МЕРТВОЕ ПОМЕЩЕНИЕ нежданно обернулось благом — мы могли с нуля безнаказанно рисовать цифровую «искусственную акустику».

Набор воображаемых сред создавался с помощью цифрового реверб-процессора «Лексикон 224-Икс». У каждого воображаемого мира — свои характеристики. Каждый фрагмент мы микшировали так, будто он звучал в своем собственном акустическом пространстве.

Кроме того, с таким микшированием всплыли детали инструментовки, которых попросту не слышно при обычной записи «два микрофона у дирижера над головой». Особенно в наушниках — такое впечатление, будто сидишь посреди оркестра, а размер зала и текстура стен меняется вместе с музыкальным характером фрагментов.

«Человеческий» фактор

В 1986 году, когда я выпустил «Джаз из преисподней», — альбом, записанный на синклавире, — многие рецензенты, особенно британские, нашли его холодным и лишенным «человеческого» фактора. Так что я с большим удовольствием выпустил в следующем году «Лондонский Симфонический оркестр, часть II» — он битком набит явными «признаками человеческого фактора».

В последний день последнего сеанса я пытался записать вещь под названием «Истинное благородство». В правилах профсоюза оговаривался короткий перерыв после каждого часа работы, и на последнем часу вся группа трубачей покинула территорию студии «Туикнэм», оккупировала бар через дорогу и вернулась с пятнадцатиминутным опозданием.

Тем временем остальные музыканты сидели в студии и дожидались возвращения своих приятелей-трубачей. Может показаться, что пятнадцать минут — вроде совсем не много, однако на профессиональном сеансе звукозаписи с участием ста семи музыкантов пятнадцать минут — это ОЧЕНЬ ДОЛГО. Каждая секунда на счету — и оплачивается Кучей Долларов. И хотя вещь к записи была совсем не готова, я никак не мог заставить оркестр поработать сверхурочно; наверстать потерянные пятнадцать минут в конце сеанса я не мог ни за какие деньги.

Музыканты играли так скверно и наделали столько ошибок, что потребовалось сорок корректировок (в произведении на семь минут). Пряча подальше фальшивые ноты, мы перепробовали все мыслимые микшерские трюки.

Краткая история технологии звукозаписи

Ныне имеется аппаратура, позволяющая артисту регулировать тембр, каждой отдельной ноте или пассажу придавая психоакустический или эмоциональный «заряд» (к примеру, простым изменением цифровой эхо-программы).

Когда я начинал работать в студии, эквалайзеры (схемы регулировки тона) встречались крайне редко. Компрессоры представляли собой грубые приборы, вносившие в программный материал неимоверные помехи. Когда аудиоаппаратуру усовершенствовали и сделали более или менее бесшумной, в обиход вошли новые звуки и новые способы работы со звуковыми блоками. (В результате, помимо прочего, изменился общий тембр коммерческих трансляций.)

Рок-н-ролльная пластинка пятидесятых — монозапись. В большинстве случаев первые записи делались с единственным микрофоном — и для ансамбля, и для вокалиста (вокалистов). Микширование — акустическое следствие расстояния между микрофоном и певцом, микрофоном и барабанщиком, микрофоном и басистом и так далее. От того, насколько вы далеко от микрофона, зависела ваша «роль» в смикшированной записи.

То, что на пластинке пятидесятых считалось «приемлемым звучанием ударных», ныне попросту смешно.

Поскольку в то время цифрового эха не было, «аромат» и Длительность реверберации в песне определялись акустическими свойствами помещения, где производилась запись.

Эхо (или его отсутствие) отражало географию «воображаемого ландшафта», в котором посредством микрофона «фотографировалась» песня. Студии, где имелись помещения с хорошим акустическим эхом, ценились особенно высоко. Некоторые вошли в легенду благодаря своему «хитовому звучанию».

Шестидесятые принесли с собой некоторые новшества; самые заметные — фузз-тон, усовершенствованный электрический бас, усовершенствованные гитарные усилители и микрофонная технология.

Изощренность микшерских пультов позволяла оператору объединять микрофоны в любом количестве и создавать, таким образом, звуковые иллюзии, в акустическом мире немыслимые — это вам не микширование, заданное расстоянием между исполнителем и микрофоном.

При канальном микшировании можно поставить микрофон к большому барабану, микрофон к малому, к духовым и так далее — а потом их объединить. В природе нет такого места, где человек мог бы стоять и собственными ушами слышать такое звучание всех этих инструментов. Эти искусственные законы акустической перспективы стали нормой.

В итоге некоторые инструменты просачиваются в смикшированную запись даже без «прослушивания» их через микрофон. Такие звуки (обычно синтезаторы, электрический бас и/или гитара) вводятся непосредственно в пульт через «директ-бокс».

Появилась аппаратура для цифрового воссоздания среды. С ней продюсеры звукозаписи могли строить «воображаемые помещения» (о чем я уже рассказывал) и микшировать в них.

С несколькими такими устройствами звукооператор может создать целую галерею «воображаемых помещений». Тогда каждый отдельный голос или инструмент в смикшированной записи существует одновременно в разных, изолированных друг от друга воображаемых акустических средах.

Цифровое звучание

Чего я всегда терпеть не мог в звукозаписи: независимо от качества звука в динамиках аппаратной, переносишь музыку на аналоговую ленту и приходится мириться с шипением.

Существуют всевозможные искусственные способы скрыть шипение («Долби», «ди-би-экс», С-4Д), но с магнитной ленты оно не исчезает. Некоторым это безразлично: если программный материал всегда звучит громко, с фузз-тоном, не слышно никакого шипения. Но в негромких пассажах, стоит музыке истончиться, стоит появиться промежуткам между нотами, как шипение туда вползает и все портит.

При цифровой записи на ленте шипит разве что микрофон или микшерский пульт. Сама лента не шипит.

Думаю, принцип цифрового звучания станет понятнее, если сравнить его с фотографией в газете. Газетный снимок — не «сплошная фотография»; он состоит из точек, глаз точки различает, и вы видите изображение.

В цифровом звучании звуки можно представить точками или кусочками, но на самом деле каждый из них — ряд цифр. Звук из Реального Мира расщепляется на кусочки и хранится в виде нулей и единиц.

Разрешение в цифровом звуке зависит от степени сэмп-линга. Каждый ряд цифр — один «сэмпл», очень короткий отрезок времени. Число таких отрезков в секунду — степень сэмплирования. Чем больше отрезков, тем качественнее разрешение.

В печати глянцевых журналов можно применять точечное изображение с разрешением выше газетного (благодаря плотности бумаги и ее способности впитывать краску). Мыто с вами знаем, что фотография в «Нэшнл Джиогрэфик» — всего лишь скопление точек, но наверняка отличим ее от снимка на первой полосе «Дейли Хорна».

Танцевальная лихорадка

Самым значительным новшеством в современной рок-технике стало гнусное маленькое устройство разнообразных габаритов и форм, продающееся под множеством фирменных имен, но обычно называемое «драм-машиной» или «ритм-машиной». Люди с косыми молниями на одежде применяют этот аппарат, чтобы выдавать жесткие ритмы и отвратительные искусственные хлопки в ладоши, что заставляют американцев «корчить гримасу танцора» (глаза закрыты, губы выпячены — ну, вы поняли, — словно только с такой физиономией и можно безнаказанно совершать идиотские движения задницей).

До появления этого дивного инструмента продюсеры звукозаписи вечно боялись как бы не поплыл темп их популярных пластинок (чересчур быстро в рефрене, когда все вопят что есть мочи; или чересчур медленно, когда поется «я люблю тебя») — кошмарная проблема, из-за которой в стародавние времена в течение сеанса записи приходилось делать дубль за дублем в ожидании одного-единственного исполнения на ДОЛЖНОМ УРОВНЕ.

Но вот настали «Восьмидесятые Годы» (уф-ф) — все мы люди передовых идей, да и студийное время подорожало. Некогда нам сидеть и ждать «должного уровня». Играй, сукин сын, поскорее! Недавно научно доказали, что американцам (едва успевающим собирать всякое дерьмо на конвейере) в драгоценные часы досуга абсолютно ВНЕВОЗМОЖНО танцевать под любую песню, если она не в размере 4/4 при 120 ударах в минуту. Нас не наебешь! — никаких 119, никаких 121 — дайте нам наши 120 и включите треклятые хлопки! Ох! Ох! Ох! Я танцую! Я танцую!

В других странах культура имеет тысячелетние корни. Нашей культуре всего две сотни лет, и она не такая уж и великая (поскольку свои сундуки мы набиваем по большей части украденым еще откуда-то), и все же мы упорно пытаемся навязать это свою «бескультурье» людям всего Остального Мирира - людям, которых многие американцы считают «недочеловеками» (разумеется, подобная позиция оправдана, когда речь идет о британцах — но, народ, если серьезно...).

В международном масштабе мы смотрелись бы чуть получше, — и, возможно, «больше доверия» заслужили бы, — делай мы хоть что-то из того, что другими делается не одну тысячу лет; хотя бы притворялись, что нам это вроде как нравится, — что мы вроде как цивилизованные, — чтобы уже почти можно было разговаривать с нами, а не только о нас (будто мы сами недочеловеки... чуть ли не британцы).

Хотите верьте, хотите нет, но на земле есть места, где музыку очень ценят. На земле есть места, где все искусства — предмет национальной гордости. А мы заявляемся туда, корчим эту ебучую «гримасу танцора» и требуем, чтобы все нас уважали, — неужели не ясно, что мы делаем из себя посмешище?

Что такое музыка?

Мы находимся на пороге новой эпохи, когда важнее всего станет духовное самосовершенствование. Надо учиться импровизировать на всем — на птице, носке, дымящейся мензурке! И это может стать музыкой. Музыкой может стать все.

Бифф Дебри в «Дядюшке Мясе»

Человек с чувством ритма может зайти на фабрику и услышать музыкальную композицию в шуме станков. Если развить эту концепцию, включить в нее свет, поступки, погодные факторы, фазы луны, да что угодно (будь то ритм, который можно услышать или постичь, к примеру, изменение цвета в течение дня или года), все это можно будет потреблять как музыку.

То, что можно потреблять как музыку, можно исполнять как музыку и преподносить публике таким образом, что она будет воспринимать это как музыку: «Посмотри на это. Ты когда-нибудь таков видал? Я это для тебя создал. Что значит "что это за поебень?" Это же самый настоящий ЭТЮД, жопа!»

Человек пишет музыкальное произведение и наносит на бумагу примерно эквивалент рецепта, в том смысле, что рецепт еще не пища, только инструкция по ее приготовлению. Если вы еще не полный псих, вы рецепт есть не станете.

Если я пишу на листе бумаги, фактически я этого не «слышу». Я могу представить значение символов на бумаге и как это прозвучало бы на концерте, но ощущение это непередаваемо — им не поделишься.

Пока «рецепт» не воплотится в шевелении молекул воздуха, он не станет «музыкой» в обычном смысле слова.

Исполняемая музыка — своего рода скульптура. Из воздуха в пространстве исполнения ваяется нечто. Затем на эту «длящуюся молекулярную скульптуру» «смотрят» уши слушателей, или микрофон.

ЗВУК — это «информация, расшифрованная ухом». ЗВУК ИЗДАЮТ предметы, способные вызывать пертурбации. Эти пертурбации видоизменяют (лепят) сырье («статичный воздух» в помещении, находящийся «в покое», пока музыканты не начинают его тормошить). Если вы целенаправленно создаете атмосферные пертурбации («воздушные образы») — значит, вы сочиняете музыку.

Давайте все станем композиторами!

Композитор — человек, который то и дело насилует доверчивые молекулы воздуха, причем нередко с помощью доверчивых музыкантов.

Хотите стать композитором? Вам даже ничего не придется писать. На бумаге пишется всего лишь рецепт, помните? — вроде рецептов из книге Ронни Уильямса «МАЧА». Если замысел возник, его можно осуществить — кому вздумается выяснять, кто вы есть, это ведь всего лишь толпа молекул?

Остается лишь выполнить следующие несложные указания:

  1. Заявите о своем намерении создать «композицию».
  2. Начните произведение в какой-то момент.
  3. Сделайте так, чтобы в течение определенного периода времени что-то происходило (что именно происходит в вашей «временной дыре», не имеет значения, — хорошо это или плохо, нам сообщат критики, так что по этому поводу можете не волноваться).
  4. Закончите произведение в какой-то момент (либо продолжайте, сообщив публике, что это «произведение в развитии»).
  5. Устройтесь куда-нибудь на полставки, чтобы иметь возможность продолжить композиторскую деятельность.

Меры и весы

В своих композициях я использую систему весов, противовесов, тщательно отмеренных напряжений и ослаблений — в некоторых отношениях близкую эстетике Вареза. Сходства лучше всего проиллюстрировать сравнением с мобилем Калдера: висящее в пространстве цветное неведомо что, снабженное металлическими плюхами на кусочках проволоки и искусно уравновешенное болтающимися с другой стороны металлическими плюшечками. Варез знал Калдера и восхищался его творениями.

Что до меня, то я говорю: «Большая масса любого материала "уравновешивает" меньшую, более плотную массу любого материала в зависимости от длины штуковины, на которой висит, и "центра тяжести", выбранного для обустройства свисания».

«Уравновешиваемый» материал — все, кроме нот на бумаге. Если вы в состоянии вообразить себе любой материал как «вес», а любую идею-во-времени как «противовес», значит, вы готовы к следующему шагу: «развлекательным объектам», основанным на вышеизложенных концепциях.

«Что угодно, когда угодно, где угодно — без всякой причины»

Если простым произнесением слова музыкальная суть выражается интереснее, чем пением слова, в аранжировке возобладает разговорная речь, если только еще быстрее до сути не добираются недослова или какой-нибудь лепет.

Такое частенько происходит, когда сценические аранжировки старых песен подгоняются под новый ансамбль. Основа песни, ее мелодический строй, слова и аккорды неизменны, но все аспекты «отделки» или инструментовки отдаются на растерзание исполнителям и зависят от их музыкальных возможностей.

В ансамбле 1988 года (двенадцать человек, включая меня) инструментовка некоторых старых песен стала куда богаче, чем при первой записи, а все потому, что я не хотел держать на сцене одиннадцать бездельников.

Стоит мне услышать на репетиции «незапланированную вокальную модуляцию», и песня, куда вложена определенная мысль, мутирует в нечто совершенно другое. Услыхав «намек» на что-нибудь (нередко ошибку), я хватаюсь за него и довожу до высшей степени абсурда.

Для описания процесса у нас в ансамбле есть «специальное выражение»: «НАТЯНУТЬ НА ЧТО-ТО БРОВИ». Как правило, имеются в виду вокальные партии, хотя брови натягиваются на что угодно.

После «бровей» непоправимый урон, нанесенный сочинению, формирует Настрой, с которым оно исполняется. Музыканту полагается осмыслить Настрой и исполнить материал сообразно Настрою И Бровям — в противном случае, на мой взгляд, произведение звучит «неправильно».

Поскольку большинство американцев употребляет в разговорной речи собственный вариант бровизма, почему бы в качестве «нюанса» не включить этот прием в композицию?

Во время репетиции музыкант может создать «иллюзию» понимания, чего я от него хочу в определенном пассаже, однако на гастролях труднее всего заставлять его исполнять пассаж правильно каждый вечер — тем более что большинство музыкантов быстро забывают, почему я вообще велел им играть вот так, а это уже...

Антропология рок-н-ролльной группы

Игру на басе выбирают немногие. Среди публики есть люди, которым нравится слушать бас, нравятся низкие частоты и ощущение от этих частот, но у басиста роль в группе обычно не самая захватывающая, потому что ему приходится играть многократно повторяющиеся фигуры. Напрашивается аналогия с альтом: нередко басисты — неудавшиеся гитаристы, пониженные в должности на собрании группы в гараже, когда всем было по тринадцать лет.

Барабанщики нередко афишируют свою позицию так: «Я играю на ударных, потому что я зверь — смотрите, как я стучу! Девочки, обратили внимание? Я стучу изо всех сил!»

От клавишников за версту несет разочарованием: они же не гитаристы. (Вообще-то многие музыканты убеждены, что хороший Отсос после концерта получает лишь ЛИДЕР-ГИТАРИСТ)

Они считают, что имитация некоторых гитарных звуков автоматически гарантирует им Большую Награду, — потому-то, в частности, клавишники нынче вешают на шею «штуковины», с виду вроде гитары, только с клавишами (наподобие попавшего под грузовик аккордеона с выступом на конце), как бы говоря: «Что?! По-вашему, лучше отсосать у гитариста? Ха! Смотрите, какой я хитроумный хуище нацепил!»

Большинство клавишников в рок-группах — отнюдь не искусные музыканты. Как правило, их задача состоит в том, чтобы с помощью монотонного постукивания по клавишам стринг-синтезатора, а также совсем не обязательных вычурных вставок играть струнный аккомпанемент, пока гитарист тянет свое «уидли-уидли-уи».

Кроме баров, где почти всегда тесно, и группа с аппаратурой размещается как придется, инструменты клавишника стоят, как правило, на «задней линии». По этой причине обитатели «задней линии» полагают, что чем ближе они подберутся к переднему краю сцены (особенно если начнут выпендриваться с фаллического вида устройством в свете голубого прожектора), тем больше у них шансов сами-знае-те-на-что — отсюда и страстное желание исполнителей всех категорий оказаться «поближе к людям» (хотя люди вполне могут схватить за лодыжку, стащить со сцены и крепко покалечить).

Как им это удавалось?

Когда в ансамбль приходят новые музыканты, я не заставляю их заполнять анкету и рассказывать, где учились и какими специальными знаниями обладают, — во время прослушивания я всегда пойму, умеют ли они играть.

Что же до тех, кто в итоге принят, то едва выяснив, чего они не знают, я пытаюсь придумать «язык» для выражения моих музыкальных замыслов. Такая «стенография» необходима, если музыканты не знакомы со специальной терминологией [или (пусть даже они великолепные исполнители) никто никогда не требовал от них того, что ветераны ансамбля годами Делают благодаря механической памяти.

Допустим, в беседе с Чедом Вакерманом я говорю: «Здесь идет Метаквалоновый Гром». На языке стенографии это означает барабанный проигрыш, вроде тех, что есть на некоторых альбомах «хэви-метал» — когда барабанщик, отстучав на тысячах своих тамтамов все ноты, какие только смог, заканчивает Оглушительным Грохотом.

В сценических аранжировках мы пользуемся целым набором «готовых блоков». Незаменимо, если члены ансамбля чувствуют музыкальный комизм происходящего. Иногда чувствуют — иногда нет. (Если человек не в состоянии добровольно «нахлобучить на себя абажур» и сыграть пародию на рок, для такой работы он, скорее всего, не годится.)

Упомянутые «готовые блоки» включают в себя ткань «Сумеречной зоны» (не обязательно сами ноты «Сумеречной зоны», просто ту же музыкальную «ткань»), ткань «Мистера Роджерса», ткань «Челюстей», ткань Лестера Л ей ни на, Ян-Гарберизм и вещи, которые звучат либо в точности как «Луи-Луи», либо очень похоже.

Все это — Канонические Символы Американской Музыки, и наличие их в аранжировке придает дополнительный смысл любому контексту. Присутствие этих блоков «подсказывает», что данный текст заключен в скобки.

Дух «Мистера Роджерса» мы вызываем, исполняя на колокольчиках или челестах нечто напоминающее «Дивный день У нас в о-кру-ге». Мы постоянно такими приемами пользуемся. Еще один готовый блок — это ткань подделки под группу «Дево» — все, что звучит донельзя традиционно, механически, пресно и однообразно. Обращение к этому пластмассовому заклинанию придает тексту новое измерение.

Чтобы оценить подобные текстуры по достоинству, публике вовсе не обязательно знать, кто такие Ян Гарбер или Лестер Лейнин — рядовой слушатель никогда не скажет: «Эй, Ричи! Смотри-ка, они же Лестера играют!». Слушателю известно, что означает этот стиль, осточертевший всем за многие годы старых фильмов по тринадцатому каналу.

Этот прием используется в группе с 1966 года, с нашего второго альбома «Совершенно бесплатно». В конце песни «Назови любой овощ» есть туманный намек на Чарлза Айвза. Помимо прочего, Айвз знаменит столкновениями множества тем — отчего возникает музыкальная иллюзия марширующих друг сквозь друга военных оркестров. В нашей босяцкой обработке ансамбль делится на три части, одновременно исполняющие «Звездный флаг», «Боже, благослови Америку» и «Америку прекрасную» — любительский вариант столкновения в духе Айвза. Пропустив это место мимо ушей — а там всего несколько тактов, — слушатели могут подумать, что вкралась «ошибка».

Кроме того, в «Герцоге Простофильском» есть место, где «Колыбельная» из сюиты Стравинского «Жар-птица» звучит на фоне другой, более ритмичной темы из «Весны священной».

«В школе я теряю статус» перепрыгивает во вступление к «Петрушке». В группе 1971 года была аранжировка ср вступительными фанфарами из «Агона» Стравинского.

Кроме того, на сцене мы пользуемся особыми командами. К примеру, если я шевелю пальцами у правого виска, как будто покручиваю дред, это значит: «Играйте регги». Если я делаю вид, что кручу дреды у обоих висков, значит: «Играйте ска» (как бы ускоренный вдвое регги). В любой песне, неважно, в каком стиле она разучивалась, я могу по собственной прихоти повернуться, проделать нечто подобное, и группа заиграет в другой манере.

Если мне нужно исполнение в аиле «хэви-метал», я хватаюсь за промежность и изображаю «Большие Яйца». Каждый музыкант ансамбля разбирается в правилах-и «предполагаемых манерах» музыкальных стилей и мгновенно «переводит» песню на нужный музыкальный «язык».

Зверррррски стрррррашно

Наука еще не объяснила, почему некоторые радуются старинному автомобильному гудку, вот такому: «А-ррррруууу-га!» Я жду ответа — я ведь один из тех кретинов. Я ОЧЕНЬ люблю звуковые эффекты (вокальные и ударные) и частенько использую их в аранжировках.

В концовке роскошной обработки «Персиков по-королевски» 1988 года мы применяем такие эффекты наряду с множеством переплетающихся БКАС (Блоков Канонических Американских Символов).

Когда после второй интродукции вступает мелодия, ритм-группа пускает в ход «Подделку под "Дево"», наложенную на «Сумеречную зону», а «приятный мотивчик» подгоняется под параллельный мерзкий аккорд. Потом наступает короткая пауза, и Айк произносит: «Ууууу-уу!» — точно граф Флойд с «Эс-Си-Ти-Ви». Смысла никакого, но меня забавляет, как посреди композиции Айк Уиллис пару тактов корчит из себя графа Флойда, а потом, когда мелодия снова повторяется, чтобы публика наверняка не прозевала, следует пауза чуть длиннее, и он выдает: «Ууууу-уу, УУУУУУУУ-уууу!» Разумеется, это суперидиотизм. Мне потому и нравится.

Впервые увидев графа Флойда, я чуть не подавился. Я лежал в постели, пил кофе, смотрел телевизор, и графское появление оказалось для меня полной неожиданностью. Джо Флаэрти выразил самую суть кайфа телефильма о чудовищах, не прибегнув даже к реальному английскому слову: грандиозные Брови, Джо, подлинно Грандиозные Брови!

Гастрольные крысы

На гастролях музыкантские «приоритеты» меняются. На репетиции музыканты усердно разучивают вещь; на гастролях, пока не погас свет, они косятся на первый ряд — не распустились ли там свежие «бутончики». Так все группы делают. Я ни разу не ездил на гастроли с оркестром, но уверен, что и там цветоводов хватает.

Музыкантские слабости я уважаю — они вносят в исполнение «ткань». Добиваясь «Отсоса», музыканты обычно формируют более качественную «ткань». Да, я хочу, чтоб они подыскивали себе эту редкую помесь официантки с промышленным пылесосом.

Из всех задач, что я обязан выполнять как руководитель группы, одна из самых неприятных — поддержание на концерте «корпоративной дисциплины». Пока идет выступление, я знаю, что радар включен — все ищут (вы догадываетесь что).

Нормально. Все должны получить Отсос, но только честным путем — заработать его, правильно исполняя песни. Порой они пытаются мошенничать... и, народ, зрелище это не из лучших.

Существует, к примеру, куча причин, по которым музыканты любят исполнять на сцене соло, но в рок-н-ролле, как правило, из стремления добиться Отсоса. Во время исполнения грандиозного соло верный способ произвести впечатление крутейшего из музыкантов — закончить соло пробегом снизу вверх по гамме, а потом ухватиться за последнюю ноту и повторять ее как можно быстрее.

Смысл на всех инструментах один: «Ах, я кончаю!» (Подтекст публике ясен.)

Например, скрипач Жан-Люк Понти, который поработал с нами в начале семидесятых, вскоре после начала гастролей пристрастился любую сольную партию заканчивать одним и тем же пассажем — на самых высоких частотах он кончал в зал на последней ноте... и толпа сходила с ума! Но если вы Играете в той же группе и видите, что это творится изо дня в день, остается лишь скептически хмыкать.

В известной мере тем же занимался и Алан Зейвод, наш клавишник 1984 года, — концовку его сольной партии все звали «Вулканом». Нажав педаль, он неистово колотил по клавишам, выходила немыслимая какофония, а потом все триумфально заканчивалось. Действовало безотказно, только над ним в итоге стала потешаться вся группа. На самом-то деле Алан — великолепный пианист (и кинокомпозитор). Возможно, он просто решил, поскольку работал в рок-группе, будто лишь такое соло годится, чтобы произвести неизгладимое впечатление на весь бескрайний материк.

Особенно бесят меня музыканты, которые выходят на сцену настраивать аппаратуру и, желая привлечь к себе внимание, пока возятся с усилителем, без всякого аккомпанемента выдают вдруг «кусочек соло».

В Норвегии мы несколько раз выступали в зале «Драммин-схоллен», или, как называют его ветераны группы, «Драм-мин-драммин-драммин-драммин-холлин-холлин-холлин-хол-лин». Последний раз мы там играли осенью 1984 года.

За несколько месяцев до того концерта Айк употребил в разговоре словечко «влэ», означающее примерно «молофью». Не знаю, сам придумал или где услышал. Так или иначе, в тот вечер на сцене «влэ» оказалось «волшебным словом».

Когда мы возвращались на бис, Айк выбежал первым и, опустившись на колени перед усилителем, принялся на босяцкий манер выделывать «уи-уи-уи-уи» в духе Джими Хен-Дрикса. Выйдя на сцену и увидев этот акт кромешного отчаяния, я сказал: «Влэ!» — и Айк сразу все понял. (Перевод: «Я же вижу, доктор Уиллис. Что за манера — дрочить на собственный усилок!»)

Присущ ли музыке юмор?

То, что академики считают «юмором» в музыке, как правило, сродни «Веселым проказам Тиля Уленшпигеля» (помните, на уроках «восприятия музыки» объясняли, что ми-бемольный кларнет говорит «ха-ха-ха!»?). Уверяю вас, народ, можно добиться гораздо большего.

Я уже где-то говорил, что «тембр господствует...» — где господствует? Прежде всего, он господствует в «области юмора». Стоит вам услышать, как труба с сурдиной «Хар-мон» издает «фуа-да-фуа-да-фуа-да», как вы замечаете «нечто» — «юмористическое нечто». (Никакого специального названия для этого «нечто» не существует, поскольку стипендию на изучение подобных вещей еще никто не учредил.)

Таким же образом нижний регистр бас-саксофона — источник иного «ЮН» (Юмористического Нечто)... Ну а что до нашего старого приятеля Тромбона, то этот выразительный, изящный механизм наверняка снабжен встроенным источником «ЮН».

Я вывел «формулу», раскрывающую (мне, по крайней мере) суть всех этих тембров, так что, делая аранжировку и имея доступ к нужным инструментальным ресурсам, я могу сводить воедино звуки, говорящие больше, чем тексты песен, в особенности американским слушателям, воспитанным на штампах, которые действуют на подсознание и формируют окружающую человека действительность от колыбели до лифта.

На репетициях мы хохочем до слез — настолько идиотичен порой материал. Строя аранжировку, я при каждом удобном случае пихаю туда какой-нибудь блок, а поскольку на гастролях мы ежедневно репетируем по два часа, аранжировки порой неожиданно меняются по мотивам последних новостей или автобусного фольклора.

На предгастрольных репетициях музыканты ансамбля вписывают эти «дополнения» рядом с «настоящими нотами», так что, разучив наконец всю программу, они знают не только песню в первоначальном виде, но и наложения — подвижную сетку, которая служит основой непрерывно видоизменяющегося коллажа босяцкой американской культуры.

Этой стороной моей музыкальной жизни я обязан Спайку Джоунзу.

Ля-Машина

Ныне большинство моих композиций пишутся и исполняются с помощью машины — музыкального компьютера, который называется синклавир. Он позволяет мне создавать и записывать музыку, которую не под силу (или попросту скучно) исполнять простому смертному..

Говоря «скучно», я имею в виду, что в большинстве композиций кому-то приходится играть на втором плане. Если вы когда-нибудь играли в группе или что-нибудь знаете о музыкантах, вам понятно: ни один не любит играть фоновую роль. От этого мысли разбредаются.

Современная музыка нередко включает в себя басовое остинато или сходные циклические фигуры, и если они играются неубедительно, с ошибками, то все остальное на их фоне звучит впустую. Чтобы не свихнулись музыканты, не способные сосредоточиться при исполнении аккомпаниаторских обязанностей, включается машина, которая может бодро играть остинато до посинения (разве что никогда не посинеет).

В синклавир закладывается все, что взбредет в голову. Например, с его помощью я записываю целые блоки сложных ритмических фигур, безошибочно исполняемых группой инструментов. Имея под рукой синклавир, любой группе воображаемых инструментов можно поручить самые трудные пассажи, и «человечки внутри машины» неизменно исполняют их с точностью до миллисекунды.

Синклавир позволяет композитору не только добиваться четкого исполнения вещи, но и совершенствовать ее — композитор становится сам себе дирижером и может контролировать динамики и прочие параметры. Донести до публики замысел в чистом видело есть музыку, а не личные проблемы группы музыкантов, которым глубоко плевать на композицию.

Разумеется, с живыми музыкантами можно делать вещи, которых не сделаешь с синклавиром и наоборот. Я считаю, это просто разные средства выражения.

Некоторые вещи, подвластные живым музыкантам и неподвластные машине, хороши, некоторые плохи. Например, живые музыканты могут импровизировать. Они отдаются мгновению и играют выразительнее машины. (Машинное исполнение не лишено выразительности, но чтобы приблизиться к той экспрессии, какой я моментально могу добиться от сыгранной живой группы, приходится вбивать в машину кучу цифр.)

Однако музыканты обычно ленивы, нередко болеют и пропускают репетиции. Короче, делают то же самое, что другие люди на нормальной работе. Трудись они хоть на шнурочной фабрике — то же самое. На концерте все до предела сжато, ибо работать приходится в течение одного-единственного, реального двухчасового отрезка времени.

Машины не пьют и не жрут наркотики, их никто не выселяет за неуплату, и в «непредвиденных случаях» их семьи не нужно никуда перевозить. С другой стороны, ни одной машине не вздумается в самом «неподходящем» месте песни насмешить народ (одно из основных занятий Айка Уиллиса), брякнув что-нибудь вроде «Мы — Беатриче». Должен признаться, несмотря на бред собачий и неизбежные ошибки, время от времени я почти склоняюсь в пользу «человеческого фактора».

Моя работа! Моя драгоценная работа!

Время от времени слышишь, как кто-нибудь из Союза музыкантов жалуется, что аппараты типа синклавира оставят музыкантов без работы. По-моему, шансов нет. Пока еще очень многие считают, что настоящую музыку могут исполнять только живые люди (во всем кожаном и волосатые).

У других членов союза, похоже, сложилось такое впечатление, будто, «закладывая» игру музыканта в синклавир, вы магическим образом (не смейтесь) высасываете из музыканта музыку, лишая его при этом некого непостижимого благородства и/или возможного заработка.

Музыка исходит не от музыкантов, а от композиторов. Композиторы ее придумывают; музыканты исполняют. Импровизируя, музыкант на эти мгновения превращается в композитора — все остальное время он интерпретатор порожденного композитором музыкального замысла. У композиторов своего союза нет, а Союз музыкантов вечно усложняет им жизнь сплошными юридическими закавыками. Союз музыкантов способствовал возникновению рынка сэмплин-говых машин, но отказывается это признать.

Послушайте радио — многое из того, что звучит, по-вашему, в исполнении Замечательных Рок-Звезд, на самом деле играют машины вроде синклавира. Я знаю группу, чей продюсер привел их в студию на ОДИН ДЕНЬ и записал цифровые сэмплы всех инструментов. Потом ОН скомпоновал песню из звуков этих инструментов — ребята ее так ни разу и не сыграли. За них на их инструментах играла машина. После чего им оставалось прийти разок, спеть под эту музыку и сделать видеоклип.

Пока ты был Артом

Ударник Арт Ярвинен преподавал когда-то в Калифорнийской школе искусств. Он создал камерный ансамбль под названием «Е.А.Р. Юнит»: два ударника, два клавишника, кларнет и виолончель.

Он попросил меня написать аранжировку для «Пока ты был там», соло из альбома «Заткнись и играй на своей гитаре», которое его ансамбль намеревался исполнить на одном из «Концертов в понедельник вечером» (помните открытку: «Мы не сможем исполнить ваше произведение, там нужен рояль для левой руки»? — те самые ребята, они еще работают).

Я сделал аранжировку на синклавире и — еще одно достоинство машины — распечатал партии. Увидев их, Арт понял, что вещь далеко не простая, и забеспокоился, хватит ли у ансамбля времени на репетиции, поскольку концерт был уже на носу.

«Вам повезло, — сказал я, — играть ничего не нужно. Надо лишь научиться делать вид, что играете, а об остальном позаботится синклавир. Выходите себе и делайте то, что все "Знаменитые Рок-Группы" делают годами — не отставайте от фонограммы и старайтесь получше смотреться на сцене».

Я перенес синклавирное исполнение на магнитную ленту и сказал Арту: «Все будет в порядке, только пусть из инструментов тянутся провода к усилителям, а на полу стоят примочки. Когда из инструмента торчит провод, публика прохлопает любой звук, который могла бы принять за "синтезированный"».

Каков результат? Устроитель концертов не заметил разницы. Два знаменитых рецензента из крупнейших лос-анджелесских газет тоже ничего не заметили. И ни один слушатель не догадался, за исключением Дэвида Окера, моего ассистента по компьютерам, который помогал готовить материал. Никто не узнал, что музыканты не сыграли ни единой ноты.

По этому поводу в «передовых музыкальных кругах» разразился грандиозный скандал. Некоторые члены ансамбля, оскорбленные шумихой, поклялись никогда больше «так не делать». (Как не делать? Не доказывать больше всему миру, что на самом деле никто ни бельмеса не смыслит в том, что за хуйня творится на современных концертах?)

Дирижирование оркестром

Чего не может заменить синклавир, так это опыта дирижирования оркестром. Оркестр — самый совершенный из инструментов, и дирижирование вызывает невероятные ощущения. С этим ничто не сравнится, за исключением разве что пения гармоний «ду-уопа», и еще когда слушаешь правильно сыгранные аккорды.

На возвышении у пульта (если оркестр играет хорошо) музыка кажется такой прекрасной, что, если вслушиваться, можно попросту опизденеть. Когда я дирижирую, приходится заставлять себя не слушать и думать о том, что делать рукой и кому подать знак.

Мой дирижерский «стиль» (каким бы он ни был) представляет собой нечто среднее между никаким и невыносимо скучным. Взмахи палочки я стараюсь свести к минимуму, необходимому музыкантам для выполнения их задачи, то есть просто отсчитываю такт. «Дирижером» я себя не считаю.

«Дирижирование» — это вычерчивание в пустоте «узоров» — палочкой или руками, служащих «руководящими указаниями» людям в бабочках, которые жалеют, что не пошли на рыбалку.

Жизнь на сцене

Дома я обычно целыми днями работаю в полном одиночестве и ни с кем не разговариваю, поэтому на сцене вынужден круто менять жизнь.

Как бы ни хотелось мне быть на сцене «самим собой», факт остается фактом: то, что я «сам» из себя представляю, когда попросту веду себя «как я сам», выглядело бы невыносимо скучно и антизрелищно.

Не обладая ни умением, ни желанием заниматься обычной рок-н-ролльной гимнастикой, я пытаюсь идти на компромисс, оставаясь малоподвижным, как всегда, и в то же время выделывая все, что положено выделывать, чтобы внести в представление хоть какой-то элемент телодвижений.

Кроме того, на гастролях я должен ежедневно устраивать некое подобие цирковых представлений — отчасти для того, чтобы группа непременно давала все, что ожидают получить люди, купившие билеты.

Независимо от того, как долго мы репетировали, мне приходится руководить концертом. («Сработала секвенция? Не затянули мы соло на клавишных? Готовы все вступить по моему знаку после соло на альт-саксофоне в «Дороге инков», да так, чтобы не вышло грохота железнодорожной катастрофы?») «Отключиться» я могу, лишь исполняя гитарное соло. Тут уж, чтобы сыграть правильно, я вынужден сосредоточиваться на все сто или хотя бы на девяносто процентов.

Если я в плохом настроении, я стараюсь не делиться им с публикой, — в то же время я не из тех, кто способен, нацепив «гримасу счастливчика», делать вид, что «все обстоит как нельзя лучше», — лживые поступки куда хуже лживых слов.

Когда наша цель — структурированное стихийное зрелище (предполагающее участие публики), публика, пришедшая на данный концерт, и есть та единственная публика, которой предстоит его воспринимать. Представление существует только для этих людей, если не записывается и не выходит в свет концертным альбомом, но в данный момент оно только для них. Если они хотят принять участие — великолепно. А если нет? Следующий, пожалуйста.

Однажды мы выступали в ужасном месте — кажется, какой-то спортивный зал в Южном Иллинойсе. Группа играла на полу, звук шел прямиком в бетонную стену высотой с двухэтажный дом, а публика смотрела сверху. Можете себе представить? Хуже не бывает. Так вот, я, как водится, решил попытаться привлечь к «участию в представлении» публику (мы почти никого не видим, а я хочу всех превратить в «участников». Теперь прррррредставили?).

Я разделил трибуны на пять групп — по веером расходящимся секторам. Каждый сектор станет частью массового хора тысяч из пяти человек. Потом я сказал: «Итак, все, кто сидит вон там, поют "Портовые огни"». О «Портовых огнях» они слыхом не слыхивали, но мы показали им, как эта песня поется.

Затем я обратился к каждому из остальных секторов: «Вы поете "Ин-А-Гадда-Да-Вида". Вы — вступительное соло на фаготе из "Весны священной". Вы — прелюдию к третьему акту "Лоэнгрина", а вам, счастливчикам, досталась "Аве Мария". Я дам знак, когда начинать». Вот это была какофония!

На сцене я всегда стараюсь развлечься — это компенсация за физические страдания от вынужденных выступлений в залах с дерьмовой акустикой после двухчасового ожидания в раздевалках, пропахших спортивной блевотиной (но так я расплачиваюсь за то, что предпочел рок фаготу). Однако не пора ли поговорить минутку о гитаре...

Об игре на гитаре

Отец держал свою гитару времен колледжа в чулане. Изредка я перебирал струны, но не знал, как заставить ее играть. Она была лишена для меня всякого смысла. Прикасаясь к струнам, я не получал никакого удовольствия.

Потом мой младший брат Бобби за полтора доллара купил на аукционе ковбойскую шестиструнку с фигурным отверстием и начал играть на ней. В то время я уже увлекался ритм-энд-блюзом. Мне нравилось, как звучат гитарные блюзовые соло, но на большинстве тогдашних пластинок главным инструментом была не гитара, а саксофон.

Я ждал выхода пластинок с записью гитарных соло, но они всегда оказывались слишком короткими. Мне хотелось играть собственные сольные партии — длинные, поэтому я самостоятельно выучился игре на гитаре. Аккорды я учить не стал — только блюзовые ходы.

С точки зрения стиля мне ближе всего Гитара Слим, блюзовый исполнитель середины пятидесятых, который записывался на фирме «Спешелти» (обратите внимание на его соло в «Истории моей жизни»), пока кто-то не заколол его насмерть пешней.

Впервые услышав его игру, я подумал: «Что он вытворяет? Он же издевается над гитарой!» Казалось, его манера исполнения не имеет отношения к нотам — скорее к «настрою», с которым он калечил инструмент. В итоге получалась не просто сумма звуков определенной высоты на фоне определенных аккордов и ритмов — я слышал нечто другое.

Кроме «настроя», благодаря Гитаре Слиму я впервые услышал, как звучит на пластинке расстроенная гитара.

Хотя я не могу утверждать, что способен прямо сейчас сесть и сыграть пассаж в духе Гитары Слима, его настрой на душить и калечить, стал важной эстетической вехой на пути к формированию моего стиля. Кроме того, на меня оказали влияние Джонни «Гитара» Уотсон и Клэренс «Пасть» Браун.

Я отнюдь не виртуоз. В отличие от меня, виртуоз может сыграть что угодно. Я способен сыграть только то, что знаю, в той степени, в которой ловкость рук помогает донести суть, а со временем проворство убывает.

С группой 1988 года мне не приходилось особо играть на концертах, поскольку в аранжировках упор делался на духовые и вокал. Не нужно было исполнять пятнадцатиминутные соло, да и спрос на них уже не так велик — интереса публики хватает нынче тактов на восемь, и от вас ждут, что в эти восемь тактов вы втиснете все известные вам ноты.

В восьмидесятые понятие о «Соло На Рок-Гитаре» свелось в основном к: «Уидли-уидли-уи, корчишь рожу, берешь гитару так, точно это твой болт, устремляешь гриф в небеса и всем видом показываешь, будто и впрямь что-то делаешь. После чего стоишь в дыму и вихре света вертящихся прожекторов и срываешь бешеные аплодисменты». Я на такое не способен. Когда играю, приходится смотреть на гриф, чтобы видеть, где рука.

Многие хотят стать гитаристами еще и потому, что надеются найти в гитаре то, чего на самом деле в ней нет. Когда я начинал, меня переполнял восторг перед ее импровизационными возможностями, однако мой пыл несколько охладил тот факт, что казавшиеся мне столь естественными импровизационные эскапады требуют аккомпанемента «специализированной» ритм-секции.

Солист, решившийся работать в этой эксцентричной манере, становится в конечном счете заложником — углубиться в «область эксперимента» он может лишь настолько, насколько ему позволит его ритм-секция. Вся проблема в полиритмическом строе. Шансы найти барабанщика, басиста и клавишника, которые в состоянии воспринимать эти полиритмы, не говоря уж о том, чтобы схватывать их на лету и е нужный момент добавлять необходимый пассаж, не столь велики. (Первый приз присуждается Винни Кола-юте, в 1973-м и 79-м годах игравшему в ансамбле на барабанах. )

На репетиции нелегко растолковать ритм-секции, что надо делать, когда я играю семнадцать в интервале четырнадцати (или понедельник и вторник в интервале среды). Не могу же я заранее описать все, что должно происходить с аккомпанементом, если в разгар соло меня занесет.

Барабанщик либо выдерживает постоянный такт, и тогда моя игра целиком зависит от его ритма, либо слышит полиритмический строй и играет внутри него, задавая исходный ритм большинству рок-барабанщиков, как бы те ни были приучены к жизни в окаменелых дебрях «бум-бум-БАП».

Не способны на это и джазовые барабанщики, поскольку склонны играть в гибком размере. Полиритмы интересны лишь в связи с устойчивым, метрономным тактом (реальным или подразумеваемым) — в противном случае погрязнете в рубато.

Как и в диатонической гармонии, если аккорду придаются верхние парциальные тоны, он делается напряженнее и больше нуждается в разрешении — чем теснее ритм пассажа соприкасается с подразумеваемым исходным размером, тем большее образуется «статистическое напряжение».

Образование и ликвидация гармонического и «статистического» напряжения необходимы для поддержания композиционной драматургии. Любая композиция (или импровизация), которая на всем своем протяжении остается гармоничной и «правильной», для меня равноценна фильму с одними «положительными героями» или вкусу прессованного творога.

Выходя на сцену, я должен быть уверен в трех вещах: (1) что работает аппаратура, (2) что группа досконально знает материал, и мне не придется волноваться, и (3) что ритм-секции будет слышно, что я играю, она имеет об этом некоторое «представление» и сумеет помочь мне строить импро-визаиию.

Если все эти условия соблюдены, если в зале сносная акустика, и я удовлетворен тем, как звучит мой усилок (на эту тему я мог бы, вероятно, написать еще одну небольшую книжку), тогда мне остается лишь включить автопилот, шевелить пальцами и слушать, что из этого выйдет.

В турне 1984 года я каждый вечер, как правило, играл восемь сольных партий (пять вечеров в неделю, полгода подряд), из них около двадцати в музыкальном смысле достойны записи на пластинку. Остальные — мусор. И дело не в том, что я не старался что-то сыграть; в большинстве случаев попросту ничего не вышло.

При такой работе шансы каждый раз играть «правильно» невелики, но я рискну. Думаю, извиняться мне не за что, да и высокой репутации у меня нет, чтоб ею дорожить.

Мой чудесный голос

Я не раз убеждался на опыте, что сочинение для певцов лишает инструменты некоторых присущих им возможностей — И еще более ограниченными эти возможности становятся, если голос, для которого все пишется, принадлежит мне, ибо диапазон его весьма невелик.

Я могу без труда «проговорить песню» или ее «растворить», однако петь я способен лишь в пределах октавы, да и то с точностью процентов семьдесят пять или восемьдесят. Так что, друзья и соседи, не будем кривить душой: с такими способностями я даже не прошел бы прослушивание в собственной группе.

Я не умею одновременно петь и играть на гитаре. Мозг не справляется. Я даже играя на ритм-гитаре петь не способен. Мне трудно не фальшивить, когда я просто пою. Одно время я никак не мог подобрать кандидата на место «ведущего певца», и мне приходилось петь самому.

Это привело к отчаянным поискам певцов-профессионалов. Вуаля! Айк Уиллис и Рэй Уайт — однако многие другие вокалисты, столкнувшись на прослушивании с текстами типа «у Энди Девайна дубленая шкура», передумывали насчет карьеры. Не хотели, чтоб из их глоток извергалось такое.

У меня дурацкие тексты. Ну и что?

Многое из того, что я пишу, относится к категории вещей «музыкально бескомпромиссных и господи-боже-это-ни-за-что-не-сыграть». Но есть и другая категория — песни, чья «интрига» скорее в тексте, а не в музыке.

Если в песне рассказывается история, я не усложняю аккомпанемент, поскольку он мешает словам. Возьмем, к примеру, песню «Дина Mo-шум». Аранжировка под «ковбойскую мелодию» была выбрана, потому что вроде подходила сюжету; но какая-нибудь «Зловещая кухня» — совсем другое дело.

Зловещая кухня!
Не ОДНО, так ДРУГОЕ!

Когда среди ночи приходишь домой,
Все мучное черство, и скрипуче
Мясное, где кошки проели бумагу,
Все консервное с острыми гранями —
Заглядишься и пальцы порежешь,
И на мягкое что-то наступишь.
Это все представляет ОПАСНОСТЬ!

Бывает,
Молоко тебе ВРЕД ПРИЧИНЯЕТ
(коль польешь им овсянку,
Не ПОНЮХАВ пакета),
А в цедилке, на дне-то!
Там разумные твари!
Так что будь осторожен
В этой КУХНЕ ЗЛОВЕЩЕЙ.

Когда ночь наступает.
Таракан выползает,
В этой КУХНЕ ОПАСНОЙ
Ты чужой и несчастный.
(Все бананы черны,
Мух под шкурой полны,
Как и черный цыпленок
В миске с фольгой,
Где сметана прокисла,
А салат стал ОТВРАТНЫМ —
Возвращенье под вечер
Может быть НЕПРИЯТНЫМ!)
Ты ходи, озираясь!
Ничего не касаясь!
Иногда на одежду
Она попадает!
Ты несешь ее в спальню,
Там одежду снимаешь,
И стоит уснуть,
Как ОНА ВЫПОЛЗАЕТ!
ЗАБИРАЕТСЯ В КОЙКУ!
До лица доползает!
ЦВЕТ ЛИЦА ПОЖИРАЕТ!
Та ОПАСНОСТЬ смертельна,
Ведь ЗЛОВЕЩАЯ КУХНЯ
Иногда убивает!

УБИРАТЬ ЗАЕБЕШЬСЯ —
Так здесь мерзко и грязно!
А посудная губка
Так воняет ужасно!
(Стоит выжать ту губку.
Глаз коснуться руками —
И глаза заслезятся,
И ПРОСТИШЬСЯ С ГЛАЗАМИ!)
В этой КУХНЕ ЗЛОВЕЩЕЙ,
Ночью в доме моем!

«Зловещая кухня» из альбома «Человек из Утопии», 1982.

Все слова были написаны и уже не менялись, но мелодия и аккомпанемент каждый вечер импровизировались — в манере, которую мы назовем «растворением». Аккомпанемент был рассчитан на то, чтобы в песне присутствовали ритм, ткань и звуковые эффекты, и вовсе не обязательно аккорды, мелодия и «хороший такт» — нечто вроде рок-аранжировки в стиле «Шпрехтимме», сочетающей в себе пародию на «джазово-поэтический» дух битничества и абстракции типа звукоподражаний из бетховенских симфоний, где встречаются поля и луга, — с кукушками, ветром и так далее (разве что в данном случае обошлось без кукушек — одни разумные твари в цедилке).

Я вовсе не претендую на звание поэта. Все мои тексты пишутся только с целью развлечь публику — и для внутреннего употребления не годятся. Кое-что в них поистине глупо, кое-где глупости поменьше, а иногда попадаются даже

смешные места. Если не считать ехидцы про политику, — это я пишу с удовольствием, — все прочие тексты ни за что не появились бы на свет, не живи мы в обществе, напрочь отвергающем инструментальную музыку, — так что если кто рассчитывает зарабатывать на жизнь, развлекая музыкой граждан США, не мешает подумать, как присобачить человеческий голос ко всему, что будете делать.

«Отклонение от нормы»

Я уже говорил в интервью: «Без отклонения (от нормы) "прогресс" невозможен».

Для успешного отклонения необходимо хотя бы бегло ознакомиться с той нормой, от которой рассчитываешь отклоняться.

Когда музыкант приходит в мой ансамбль, ему уже известен ряд музыкальных норм. Барабанщики знакомы со всеми нормами барабанного боя (как играть «диско», как играть «шаффл», как играть «фэтбэк» и т.д. и т.п.). Басисты знакомы со всеми нормами игры на басе (движения большого пальца, проходы, «традиционные» остинато и т.д. и т.п.). Все это — нормы нынешней радиомузыки. При подготовке гастрольных аранжировок испытываешь огромное удовольствие, разнося эти нормы в пух и прах.

Наименьший восторг стирание норм в порошок вызывает в мире симфонических оркестров. Если музыканту оркестра дать новое музыкальное произведение, то, скорее всего, мгновенно последует такая реакция: «Фи! Да ведь это написал человек, который еще жив!»

Исполнители приходят в оркестр, уже зная, какие произведения «хороши» — им ведь миллион раз приходилось играть их в консерватории. Поэтому, когда композитор приходит в оркестр с произведением, содержащим идеи или технические приемы, которых музыканты в консерватории «не проходили», он наверняка подвергается отторжению на молекулярном уровне — защитный механизм оркестра в целом.

Едва оркестр пытается сыграть неизвестную вещь, музыкантам грозит опасность все проебать. У них есть только два способа избежать такой неловкости. Один — репетировать; но кто оплатит драгоценное репетиционное время? Другой — не исполнять никакой новой музыки.

Когда в город приезжает приглашенный дирижер, он, как правило, не исполняет вещи, сочиненные живым композитором. Он делает Брамса; он делает Бетховена; он делает Моцарта — потому что достаточно короткой разминки, и все нормально зазвучит. Это страшно радует бухгалтеров, и позволяет публике сосредоточиться на дирижерской хореографии (ради которой зрители, собственно, и покупали билеты).

Так чем же все они лучше компании парней из ресторанного ансамбля, наяривающих «Луи-Луи» или «Полночный час»?

Ненавистные правила

Музыка классического периода, по-моему, скучна, потому что напоминает «рисование по клеточкам». Есть вещи, которых не имели права делать композиторы того периода, ибо считалось, что вещи эти выходят за рамки производственных инструкций, определявших, является сочинение симфонией, сонатой или чем.

Все нормы прежних времен возникли, поскольку люди, заказывавшие музыку, хотели, чтобы «мелодии», которые они покупают, «звучали определенным образом».

Король говорил: «Если это будет звучать не так, я отрублю тебе голову». Папа римский говорил: «Если это будет звучать не так, я вырву тебе ногти». Какой-нибудь герцог мог сказать иначе — так и говорят по сей день: «Если это будет звучать не так, песню не передадут по радио». Тем, кто считает классическую музыку более возвышенной по сравнению с «радиомузыкой», следует обратить внимание на существующие формы и на тех, кто их заказывает. Много лет тому назад это был король или Папа Такой-Сякой. Ныне у нас есть держатели лицензий на трансляцию, составители радиопрограмм, диск-жокеи и руководители компаний звукозаписи — пошлейший вариант реинкарнации стервецов, формировавших музыкальные стили прошлого.

Современный «учебник гармонии» — олицетворение упомянутых пороков в наиболее полном виде. Когда мне вручили мой первый учебник и велели делать упражнения, я возненавидел звучание «образцовых пассажей». И все-таки я их выучил. Если что-то ненавистно, следует хотя бы узнать, что именно вы так ненавидите, дабы в будущем этого избегать.

Этими ненавистными правилами разит от многих композиций, издавна почитаемых за «БОЛЬШОЕ ИСКУССТВО». Возьмем, к примеру, правило гармонии, которое гласит: «Вторая ступень гаммы должна переходить на пятую ступень гаммы, которая должна переходить на первую ступень гаммы (II-V-I)».

Популярные песни и «традиционный» джаз цветут на II-V-I пышным цветом. Мне эта прогрессия ненавистна. В джазе ее пытаются слегка подновить, украшая аккорды дополнительными парциальными тонами, но это все та же II-V-I. На мой взгляд, II-V-I — квинтэссенция скверной «музыки белых».

(Одно из интереснейших событий в мире «музыки белых» произошло, когда «Бич Бойз» использовали в «Маленьком Дьяволе на колесах» секвенцию V-II. Серьезный шаг вперед путем отхода назад.)

Работа преподавателя — научить вас делать все, что написано в учебнике. Чтобы получить хорошую оценку, вы должны писать упражнения, доказывая свою способность развлекать покойных пап и королей, а когда докажете, вам вручат клочок бумаги, где сказано, что вы — композитор. Ну разве не тошнотворно?

Еще хуже обстоит дело в аспирантуре, где студентов учат сочинять «современную» музыку. Даже современная музыка подчиняется ненавистным правилам — вроде того, насчет двенадцати тонов: мол, нельзя взять первую ноту, пока не опишешь круг по остальным одиннадцати и теоретически не расстроишь тональность, придав каждой высоте тона одно и то же значение.

Основное Правило должно быть таким: «Если, ПО-ВАШЕМУ, вещь звучит хорошо, она — первый сорт; если же, ПО-ВАШЕМУ, вещь звучит плохо, она — дерьмо». Чем разнообразнее ваш музыкальный опыт, тем легче определить, что вам нравится, а что не нравится. Американские радиослушатели, которых всю жизнь держат на скудной диете из______(заполните пропуск), живут в столь тесном музыкальном мирке, что они не в состоянии разобраться в собственных пристрастиях.

В радиомузыке господствует тембр (ткань мелодии, скажем, «Багрового тумана», исполняемого на аккордеоне, коренным образом отличается от того, что с ним делает Хендрикс на визжащей гитаре с фидбэком).

На пластинке по общему тембру (зависящему от коррекции отдельных партий и соразмерности их звучания в смикшированной записи) можно уловить, О ЧЕМ данная песня. Инструментовка дает важные сведения о том, что ПРЕДСТАВЛЯЕТ СОБОЙ композиция, а в некоторых случаях становится важнее самой композиции.

Американские слушатели мало знакомы с этнической музыкой других культур, а современную оркестровую композицию слышат разве что в последнем фильме или фоном к телепередаче.

Удивительно, что в учебных заведениях до сих пор преподается курс музыкальной композиции. Это же бессмысленная трата денег — ходить в колледж, чтобы выучиться на современного композитора. Пусть это какой угодно замечательные курс — как, черт подери, вы будете зарабатывать на жизнь, когда его окончите? (Простейший выход — самому стать преподавателем композиции и заражать этой «хворью» следующее поколение.)

Один из факторов, от которых зависит учебный план в музыкальных колледжах, таков: какое из нынешних веяний современной музыки заставит таинственных благодетелей из Страны Благотворительных Фондов раскошелиться на самый крупный грант. Если в период учебы вы не сочиняете серийную музыку (в которой высоты снабжены цифрами, динамики снабжены цифрами, вертикальные плотности снабжены цифрами и т.д.), если у вашей музыки иная родословная, это не есть подходящее музыкальное произведение. Вокруг толпятся критики с академиками, они только и ждут возможности объявить ваш опус куском дерьма лишь потому, что у вас цифры не сходятся. (Забудьте и о том, как он звучит, растрогал ли он кого-нибудь, или на какую тему написан. Самое главное — цифры.)

Фонды, субсидирующие людей, погруженных в эти занятия, время от времени прекращают вкладывать деньги в одно музыкальное направление, придя в восторг от другого. К примеру, некогда они финансировали только «буп-бип» (серийные и/или электронные композиции). Ныне они финансируют только «минимализм» (упрощенные, изобилующие повторениями композиции, легкие для разучивания, а значит рентабельные). И что при этом преподается в колледжах? Минимализм. Почему? Потому что в него ВКЛАДЫВАЮТ ДЕНЬГИ. Конечный культурный результат? Монохромонотонность.

Для того чтобы добиться известного положения в университете, профессор или местный композитор должны делать Упор на что-то очень модное — что-то ДЕНЕЖНОЕ, а сейчас, когда пишутся эти строки, пароль — МИНИМАЛИЗМ.

Так что, проверив в конце напряженного семестра тетрадки своих подопечных, будущих минималистов, профессоры поправляют береты и принимаются заполнять бланки заявок на «финансовую помощь». В конкуренции за кусок этого жирного пирога ежегодно участвуют на равных и преподаватели, и студенты.

В один прекрасный день учреждения, субсидирующие культуру, непременно прекратят финансировать минималистскую музыку и вложат деньги во что-нибудь другое, а Ландшафт Серьезной Музыки будет усеян высохшими останками «опытных минималистов с дипломом».

Готово! Плакала ваша ставка!

Ниже следуют выдержки из речи, которую я произнес на открытии конференции Американского Сообщества Университетских Композиторов (АСУК) в 1984 году.

Я не являюсь членом вашей организации. Я о ней ничего не знаю. Мне она даже не интересна — и все-таки меня попросили произнести вроде как вступительное слово.

Прежде чем я продолжу, позвольте предупредить: я сквернословлю, от моих слов вы не получите удовольствия и никогда с ними не согласитесь.

Но пугаться не следует, ибо я — всего лишь фигляр, а вы все — Серьезные Американские Композиторы.

Тем, кто этого не знает, скажу, что я тоже композитор. Сочинять музыку я научился сам — ходил в библиотеку и слушал пластинки. Начал я, когда мне было четырнадцать, и занимаюсь этим уже тридцать лет. Я не люблю школу. Я не люблю учителей. Мне не нравятся многие вещи, в которые верите вы, — хуже того, я зарабатываю на жизнь, играя на электрогитаре.

Для удобства, ничуть не желая оскорбить вашу организацию, при обсуждении вопросов, касающихся композиторов, я буду употреблять слово «МЫ». Иногда это «МЫ» будет обозначать всех, иногда нет. А теперь — Речь...

Больше всего обескураживает вот какой аспект этой «нужности-индустриальности-американскости»: «Почему люди продолжают сочинять музыку и даже делают вид, что учат этому других, когда им давно известен ответ? Всем на это насрать».

Стоит ли корпеть над новым произведением для публики, которой на него глубоко наплевать?

Похоже, общее мнение таково, что обществу, которое в первую очередь занято потреблением одноразовых товаров, музыка еще живущих композиторов не только не нужна, но и глубоко отвратительна.

«МЫ», несомненно, заслуживаем наказания, ибо заставляем людей тратить драгоценное время на столь банальный и невостребованный в устоявшемся жизненном укладе вид искусства. Спросите служащего своего банка или ссудной кассы, он вам скажет: «МЫ» — подонки. «МЫ» — подонки общества. «МЫ» — скверные людишки. «МЫ» — никчемные бездельники. Независимо от того, какую ставку «МЫ» ухитряемся выбить себе в университетах, где «МЫ» пачками штампуем никому не понятную и не нужную пресную тягомотину, «МЫ» прекрасно знаем, что «МЫ» ни на что не годны.

Некоторые из нас курят трубку. У других есть твидовые пиджаки с кожаными заплатами на локтях. У кого-то брови безумного ученого. Кто-то нескромно хвастает эффектным кашне, болтающимся на свитере под горло. Вот лишь несколько причин, по которым «МЫ» заслуживаем наказания.

Сегодня, как и в славном прошлом, композитор вынужден приноравливаться к специфическим вкусам (какими бы дурными они ни были) КОРОЛЯ — перевоплотившегося в кино- или телепродюсера, директора оперной труппы, даму с жуткой прической из специальной комиссии или ее племянницу Дебби.

Некоторым из вас о Дебби ничего не известно, поскольку вам, в отличие от людей из Реального Мира, не приходится иметь дело с радиостанциями и фирмами звукозаписи, однако вам следовало бы кое-что о ней знать, хотя бы на тот случай, если решите зайти позже.

Дебби тринадцать лет. Ее родителям нравится считать себя Рядовыми Богобоязненными Белыми Американцами. Папаша — член какого-то продажного профсоюза и, как нетрудно догадаться, ленивый, некомпетентный, невежественный и незаслуженно высокооплачиваемый сукин сын.

Мамаша — сексуально распущенная корыстолюбивая мегера, которая живет для того, чтобы тратить мужнину зарплату на нелепые наряды и выглядеть «моложе».

Дебби невероятно глупа. Ее воспитывали в уважении к ценностям и традициям, которые ее родители почитают священными. Временами ей снится, что ее целует спасатель с пляжа.

Когда люди из Секретного Ведомства По Руководству Всем узнали о Дебби, их охватил трепет восторга. Она была безупречна. Она была безнадежна. Им нужна была именно такая девочка.

Ее тут же избрали на должность Воображаемого Образцового Потребителя Поп-Музыки и Верховного Арбитра Музыкальных Вкусов Всех Граждан — и с того самого момента всё музыкальное в нашей стране должно было видоизменяться в соответствии с тем, что они сочли ее желаниями и потребностями.

«Вкус» Дебби определял форму, цвет и размер всей музыки, что продавалась и передавалась по радио в Соединенных Штатах во второй половине двадцатого века. В конце концов Дебби выросла, стала в точности как мамаша и вышла замуж за парня, который оказался в точности как папаша. Каким-то образом она умудрилась размножиться. В настоящий момент люди из Секретного Ведомства внимательно присматриваются к ее дочке.

Так вот, действительно ли Дебби должна интересовать вас как серьезных американских композиторов? Думаю, да.

Поскольку Дебби предпочитает короткие песенки о взаимоотношениях мальчиков и девочек, поющиеся лицами неопределенного пола в кожаной униформе садомазохистов, а также ввиду того, что речь идет о Больших Деньгах, крупные компании звукозаписи (которые всего несколько лет назад временами отваживались вкладывать капитал в новые произведения) позакрывали почти все отделения классики, практически отказавшись от записи новой музыки.

Утех мелких фирм, которые этим еще занимаются, никуда не годная система распространения. (А у некоторых никуда не годная бухгалтерия — они могут выпустить запись, а денег не заплатить.)

Все это усугубляет основную проблему, касающуюся живых композиторов: они любят есть. (Едят они в основном нечто бурое и комковатое — и нет никакого сомнения в том, что такое питание влияет на всю их продукцию.)

Работа композитора состоит в украшении отрезков времени. Без украшающей его музыки время — всего лишь набор скучнейших производственных сроков или дат, когда платят по счетам. Живые композиторы имеют право на достойное вознаграждение за использование их сочинений. (Мертвые ничего не требуют — вот почему всюду предпочитают исполнять их музыку.)

Есть и другая причина популярности Музыки Мертвецов. Дирижеры отдают ей предпочтение, поскольку главное для них — это получше выглядеть.

При исполнении произведений, в дебрях которых оркестранты блуждают со времен учебы в консерватории, репетиционные расходы сводятся к минимуму — исполнители работают в режиме музыкального автомата, с легкостью изрыгая из себя «классику», а высокооплачиваемый приглашенный дирижер, не обремененный «проблематичной» партитурой, мечется в притворном экстазе к вящему удовольствию дам из комиссии (жалеющих лишь о том, что он надел брюки).

«Эй, дружище, ты когда в последний раз шел против нормы? Что? Рисковать не можешь? Слишком многое поставлено на карту в старушке альма-матер? Некуда больше податься? Нет специальной подготовки для "ухода на сторожовку"? Берегись! Они возвращаются! Все та же компания из старого анекдота: ТЫ с двумя миллиардами ближайших друзей стоишь по шею в дерьме, и все бубнят: "НЕ ПУСКАЙТЕ ВОЛНУ"»

Это смертельный страх перед разгромной рецензией какого-нибудь глухого на оба уха элитарного критика, из тех, кто первое исполнение каждого нового сочинения расценивает как повод поизощряться в остроумии.

Это оправдание никуда не годных выступлений музыкантов и дирижеров, которые звуки Разогретых Покойничков предпочитают всему, что состряпано на памяти живущих (и становятся, таким образом, помощниками музыкальных критиков, но почему-то более обаятельными).

Это предлог для того, чтобы хвататься за ту же Серийную Родословную, причем в полной уверенности, что больше уже никто не проверит.

Уложите их на обе лопатки, дамы и господа! Накажите себя сами, пока этого не сделали они. (Если вы сделаете это коллективно, права на телепоказ могут принести неплохой доход.) Нынче же приступайте к разработке плана, чтобы встретить следующую конференцию во всеоружии. Переименуйте свою организацию из АСУК в «МЫ»-НАС-СУК, раздобудьте цианистого калия, подмешайте в чашу с белым вином, что так любят «артистические натуры», и ужальте Великана!

Если нынешний уровень невежества и безграмотности сохранится, лет через двести или триста людей охватит ностальгия по товарам нашей эпохи — и угадайте, какую музыку они будут исполнять! (Разумеется, они будут исполнять ее так же плохо, а композиторы не будут получать за свои сочинения ни гроша, ну и пусть1. Зато вы не сдохли от сифилиса в бардачно-опиумном ступоре, нахлобучив на голову седой кудрявый парик.)

Вот и все, друзья. Будьте паиньками — вкладывайте деньги в недвижимость. От вас требуется сущая мелочь — сказать студентам: «НЕ ДЕЛАЙТЕ ЭТОГО! ОСТАНОВИТЕ БЕЗУМИЕ! НЕ ПИШИТЕ БОЛЬШЕ СОВРЕМЕННОЙ МУЗЫКИ!» (Если вы этого не сделаете, кто-нибудь из юных вонючек подрастет, вылижет больше жоп, чем вы, заимеет шарф длиннее и эффектнее, музыку сочинять примется куда более загадочную и пресную, чем ваша, — и готово! Плакала ваша ставка.)

Пьер Булез

С Булезом я познакомился, послав ему несколько оркестровых партитур в надежде, что они заинтересуют его как дирижера. Он ответил, что дирижировать не сможет: у него имеется камерный оркестр из двадцати восьми инструментов, но симфонического в его распоряжении во Франции нет (а если бы и был, Булез, скорее всего, отказался бы, потому что, как он заявил впоследствии, не любит «французского оркестрового звучания» и предпочитает Симфонический оркестр «Би-Би-Си»).

Свой первый булезовский альбом я купил в двенадцатом классе: выпущенную фирмой «Коламбия» запись «Le Marteau sans Maitre» («Молот без хозяина») с дирижером Робертом Крафтом, а на другой стороне — «Zeitmasse» («Временная масса») Штокгаузена.

Примерно через год мне удалось раздобыть партитуру. Слушая пластинку и одновременно разбирая партитуру, я заметил, что исполнение не совсем точное. Позже я приобрел запись «Le Marteau», сделанную фирмой «Тернэбаут» с Булезом в качестве дирижера, и к своему удивлению обнаружил, что он значительно замедлил первую часть по сравнению с темпом, указанным в партитуре. Когда мы встретились, я не преминул на этот счет позубоскалить.

Булез, по одному из любимых выражений Томаса Нордегга, «серьезен, как раковая опухоль», хотя бывает и смешным. Он немного напоминает персонажа Херберта Лома в фильмах о «Розовой Пантере». «Психотическое подмигивание» ему не свойственно, зато свойственна нервозность, от которой он того и гляди — если повод подвернется — примется безудержно хохотать.

В Париже, перед записью «Совершенно незнакомого человека», мы с ним отправились завтракать. Он заказал нечто называемое brebis du (заполните пропуск) — я понятия не имел, что это такое. Какое-то мясоподобное вещество с полупрозрачной приправой на странном латуке. Булез, похоже, и вправду с удовольствием это ел. Предложил мне попробовать. Я спросил, что это такое. Он сказал: «Ломтики коровьего носа». Я поблагодарил и вернулся к своему перечному стейку.

В 1986-м или 87-м году я видел, как Булез дирижировал в Линкольн-центре Нью-Йоркским филармоническим с солисткой Филлис Брин-Жулсон. Публика попалась абсолютно невоспитанная. В первом отделении исполнялись сочинения Стравинского и Дебюсси; второе было целиком отдано произведению Булеза. После антракта публика вернулась, дождалась, когда он начнет свое произведение — очень тихое по сравнению с первыми двумя, — а потом едва ли не половина слушателей встала — с грохотом — и вышла вон. Булез продолжал дирижировать.

Будь у меня возможность, я бы с удовольствием схватил микрофон и заорал: «Сесть, недоумки! Он же "Настоящий"!»

Совершенно незнакомый человек

После выхода альбома Лондонского Симфонического я отверг не менее пятнадцати заказов от разнообразных камерных музыкальных ансамблей со всего света, предлагавших мне деньги за то, что я сочиню для них музыку. Будь я начинающим композитором, все это привело бы меня в неописуемый восторг, но теперь у меня попросту нет времени, и к тому же я содрогаюсь при мысли о том, во что превратится музыка, если на репетициях не будет меня.

Дело осложняется тем, что эти заказы предлагаются с условием моего присутствия на первом исполнении, во время которого от меня требуется сидеть и делать вид, что все просто потрясающе.

Что и произошло, когда Булез дирижировал первым кон-Цертным исполнением «Рая Дюпри», «Совершенно незнакомого человека» и «Морской авиации в искусстве?». Все они были недостаточно отрепетированы.

Гнусная вышла премьера. Булезу пришлось силком тащить меня на сцену и заставлять раскланиваться. Во время концерта я сидел на стуле сбоку от сцены и видел, как по лицам музыкантов струится пот. А на следующий день им предстояло явиться в студию и все это записать.

Играя в новую музыку, все идут на риск. Рискует дирижер, рискуют исполнители, рискует публика, но больше всех рискует композитор.

Исполнители вполне могут сыграть его произведение с ошибками (плохое настроение; мало репетировали), а публике не понравится, поскольку «плохо звучит» (скверная акустика; невыразительное исполнение).

Тут «второй попытки» не бывает — у публики всего один шанс послушать вещь: даже если в программке сказано «Мировая премьера», как правило, следует читать: «Последнее исполнение».

Прежде чем публика сможет сказать, нравится ей произведение или нет, ей нужно послушать. Прежде чем она сможет его послушать, ей необходимо узнать, что оно существует. Чтобы оно существовало в том виде, в каком его можно послушать (а не только на бумаге), оно должно быть исполнено. Для того чтобы с ним познакомилась большая аудитория, исполнение должно быть записано, а пластинка выпущена и распространена через розничную торговлю.

И все-таки интересная новая музыка существует. Несмотря на все мои грубости в этой главе, я знаю, что искренние оптимисты продолжают ее сочинять. Так где же она тогда, черт подери? Я рад, что вы спросили! В тех редких случаях, когда ее все-таки записывают, никто не оказывает ей Крепкой Поддержки (или хотя бы Хилой Протекции), и любая публика, что могла бы с удовольствием слушать, с трудом ее находит.

Мистеру Лавочнику на все насрать — ему важно отправить за дверь как можно больше пластинок Майкла Джексона. Ему тоже приходится платить по закладной. А «Суперкрутого концерта Coca Ота», который раньше заканчивал свои дни на полках «Бина-29» — где-то в самой глубине, — давно нет даже там.

Если мы рассчитываем создать в США какую-то музыкальную культуру, достойную сохранения для будущих поколений, нужно хорошенько разобраться в системе, от которой зависит, как делаются вещи, зачем они делаются, как часто они делаются и кто берется их делать.

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 9. ГЛАВА ДЛЯ МОЕГО ОТЦА

На военно-воздушной базе Эдварде (1956-1959) у отца имелся допуск к строжайшим военным секретам. Меня в тот период то и дело выгоняли из школы, и отец боялся, что ему из-за этого понизят степень секретности? а то и вовсе вышвырнут с работы. Он говорил, что если я возьмусь за ум и буду хорошо учиться, он отправит меня в Мэриленд, в Консерваторию Пибоди. Наверное, думал: «Что ж, это музыкальная школа. Он хочет заниматься музыкой... Инженером быть не хочет... Пускай едет — может, утихомирится», однако я тогда уже так возненавидел «образование», мне так опротивела школа — любая, консерватория или не консерватория, — что у меня пропало всякое желание учиться где бы то ни было.

Думаю, отец был интересным человеком — хотя мы с ним не очень-то ладили. У него были способности к математике — он написал (и сам издал) книжку о теории вероятности в играх. Он всю жизнь мечтал написать «Всемирную историю» с Сицилией в центре мироздания. (Можете себе представить, как смеялся бы житель Рима — то есть как в Италии относятся к сицилийцам? И как римляне относятся ко всем остальным?)

В основном я старался не путаться у отца под ногами — думаю, он, как мог, старался не путаться под ногами у меня. Занявшись «шоу-бизнесом» и заработав денег, я купил родителям дом, и тогда, по-моему, они решили, что со мной все в порядке.

Отец умер, когда я был на гастролях. В 1973 году — мы тогда работали в театре «Серкл Стар» в Финиксе, Аризона. В мое отсутствие похоронами занималась Гейл — она до сих пор рассказывает о парне из похоронного бюро, который носил зажим для галстука в виде серебряной лопаточки.

Маме, похоже, нравится встречать мое имя в газетах, а видя меня по телевизору, она считает, это хорошо, но она благочестивая католичка, так что трудно сказать, как на самом деле она расценивает мои слова и поступки.

Мне кажется, если всю жизнь ждешь от родителей «санкций», «одобрения» или какого-то «вознаграждения», совершаешь большую ошибку. Чем раньше скажешь: «Ладно, они — это они, о я — это я, будем приспосабливаться к жизни», — тем легче вам придется в дальнейшем.

Весь мир стал бы душевно здоровее, признай мы, что родители способны свести сума.

Я не сомневаюсь, что в известной мере дети становятся психами, поскольку их превращают в психов родители. Родители куда больше превращают детей в психов, чем телевидение и рок-н-ролльные пластинки.

Соперничать с телевидением и родителями в превращении детей в психов могут лишь религия и наркотики.

Вся прежняя история была написана правящим классам на потребу. Низшие классы читать не умели, а что с ними происходило, правителям помнить ни к чему.

Мой папа (говорил мне, когда я был маленьким).

С годами мой интерес к истории так возрос, что я уже почти понимаю отцовское увлечение. Написать свою Сицилийскую Всемирную Историю ему так и не удалось, но раз у нас есть пара часов, подойдем с другой стороны — глядя на историю в фокус рок-н-ролла...

Весь мир: краткая история

Ладно, делаем вид, что подходим к вопросу серьезно...

Популярная музыка сообщает нам кое-что о популярной культуре, а та, в свою очередь, о популярных мыслительных процессах (либо отсутствии таковых).

Когда возник рок-н-ролл, взрослые скалили зубы. Нынче °ни занимаются под него аэробикой.

Люди, которые его исполняли, — а равно и его потребители— поначалу считались нежелательным социальным элементом. Потом наступили шестидесятые, и — чудо из чудес! —туземцы с жалкого островка неподалеку от французского побережья изобрели это колесо вторично и покатили его назад в нашу сторону (прямо по ногам). На фоне страшного хруста по всей Америке зазвучали слова «Битлз» и «Рол-линг Стоунз».

Благодаря Британскому Нашествию мы познакомились с понятием автономной поющей группы. В то время поющие группы, чьи музыканты играли на собственных инструментах, еще не получили в Соединенных Штатах широкого распространения (у нас была музыка «серф»). Рок-пластинки еще делались солистами либо группами вокалистов, которым аккомпанировали безвестные парни, терзавшие музыкальные инструменты.

Успех британских групп изменил принцип комплектования новых американских. Им уже следовало быть автономными, ибо каждый бар, нанимавший музыкантов, желал заиметь «Битлз» или «Роллинг Стоунз» в миниатюре.

В этот период обнаружилось, что продажей пластмассовых кругляшей в картонной упаковке с дурацкой картинкой на лицевой стороне можно зарабатывать миллионы — а то и миллиарды — долларов.

Первыми «Большие Бабки» стали заколачивать изворотливые подонки, которые нагло наебывали группы «ду-уоп». Пройдохи играли в гольф, а певцы бесследно исчезали в призрачной стране шприцев и препаратов.

Наступили семидесятые. К тому времени хозяева американских корпораций уже возомнили, будто знают ОТВЕТ, по каковой причине миру посчастливилось познакомиться с искренностью и задушевностью корпоративного рока.

Корпо-рок переродился в «диско», придуманное в расчете на то, что музыка, штампуемая не-людьми, лучше и дешевле музыки из «альтернативных источников».

Все те милейшие люди, что владели барами и клубами, где группы становились на ноги, перестали нанимать музыкантов, заменив их проигрывателями, мощными усилками и мигалками.

Диско удовлетворило как музыкальные, так и социальные потребности. Любители диско вечно наряжались и посещали заведения (если парень у входа их туда впускал), где все вроде бы «хорошо выглядели»? а позже, проведя вечерок за химической перестройкой организма, все начинали выглядеть еще лучше и не успевали глазом моргнуть, как уже добивались Отсоса.

Панк конца семидесятых возник как бунт против столь глупого поведения. В грязных зальчиках без лишних украшений группы маньяков бились в корчах, формируя собственное глупое поведение. Да, панк отбросил нас назад, к боевым истокам рок-н-ролла и к его таинственной бухгалтерии. Парни с английскими булавками в носах получали, вероятно, еще меньше своих предков — наркоманов от «ду-опа».

Эволюция панка привела к появлению новой волны, главным образом, путем стерилизации английской булавки. Новоиспеченные панкеры, припевая «ням-ням», вернули себе «высокий статус» и присосались к Корпоративной Титьке (на сей раз уже к твердому соску, едва прикрытому плетеным кабельным бюстгальтером кормилицы).

Вслушайтесь в эту одежду

Ни один новый музыкальный стиль не уцелеет без нового стиля одежды. Под рок следует соответствующе одеваться. Ни одно музыкальное новшество никогда не добьется крупного коммерческого успеха без деятельного участия тех отраслей, что получают от него прямую прибыль: швейной промышленности и «сувениров».

Смерть от ностальгии

Важнейшее событие восьмидесятых — стихийное массовое движение вспять, к слегка замаскированным музыкальным направлениям прошедших десятилетий, которое проходит усыхающие циклы «ностальгии».

(Нет необходимости воображать конец света во льдах или в пламени. Возможны и еще два варианта: канцелярщина и ностальгия. Если подсчитать промежуток времени между Событием и Ностальгией по Событию, ясно видно, что с каждым циклом он сокращается примерно на год. В итоге через четверть столетия ностальгические циклы так сомкнутся, что люди и шага не смогут ступить, не ощутив ностальгии по предыдущему шагу. Тут-то все и замрет. Смерть от Ностальгии.)

«Почем я знаю!»

Но к счастью, в шестидесятых была записана и выпущена в продажу по крайней мере часть необычной и экспериментальной музыки. Так кто же были те мудрые, наделенные невероятным творческим чутьем администраторы, благодаря которым стала возможной Счастливая Эпоха? Молодые интеллектуалы, чье дыхание благоухало «перрье»? Нет — жующие сигары старикашки, которые слушали записи и говорили: «Почем я знаю! Я в этой поебени не разбираюсь. Ладно — положи вон туда! Почем я знаю!»

С таким подходом мы тогда зарабатывали лучше, чем теперь. «Смышленые молодые люди» куда консервативней и опасней, чем любые старики.

Каким же образом Новички выбились в начальники? Некоторые — потому, что их папаши были из тех Стариков. Некоторые и впрямь пробивались сами — в один прекрасный день старикашка с сигарой говорил: «Слушай, Шерман, я тут рискнул... выпустил одну вещичку... а она возьми да и разойдись миллионным тиражом. До сих пор понять не могу, что это за дерьмо, но нам надо такого еще. Вот что, Шерм... мне нужно с кем-то посоветоваться! Может, возьмем на работу какого-нибудь ублюдочного хиппи?».

И вот нанимают ублюдочного хиппи — не на «серьезную» должность, а так — кофе подать, почту принести да тихо стоять, будто соображает, что к чему. Однажды старикашка и говорит: «Тут вот какое дело, Шерман... кажется, ему можно доверять. Похоже, он начинает соображать, что к чему. Назначим-ка мы его ответственным за репертуар и артистов — пускай ОН лебезит перед этими придурковатыми разъебаями с тамбуринами. Он в этом дерьме разбирается — у него такие же волосы».

С этого момента ублюдочный хиппи неизменно идет на повышение. Не успеешь и глазом моргнуть, как он уже сидит, задрав ноги на стол, и говорит: «Пора избавляться от Шермана, мистер Максвелл... И еще... Ах да, эта "новая группа"? Нет, мы не можем так рисковать... Это совсем не то, что действительно нужно молодежи — я знаю, у меня такие же волосы».

Пока эти хуесосы не вернутся в «Края Мистера Роджерса», толку не будет.

Разговаривать имеет смысл лишь с администратором, который готов рискнуть, поставив на идею, даже если она ему не нравится или непонятна. У новичков на такое духу не Хватает. Вечно они в панике озираются. (Помните, когда-то у них были такие же волосы? Так вот, от того дерьма, что они совали себе в нос, пару лет назад все волосы выпали).

Экономика артистической свободы

(Некоторые фрагменты позаимствованы из отредактированной записи моего интервью корреспонденту «Си-Эн-Эн» Сэнди Фримэну 3 октября 1981 года. У меня такое чувство, что «Си-Эн-Эн» пыталась это интервью похоронить — вероятно, из-за того, что я говорил об администрации Рейгана. Вместо того чтобы включить материал в дневную передачу, они запустили его в полночь, в канун Дня Всех Святых — как раз во время прямой трансляции нашего концерта по «Эм-Ти-Ви».)

Говоря об артистической свободе в нашей стране, мы иногда упускаем из виду тот факт, что свобода нередко зависит от надлежащего финансирования.

Если у вас появился, к примеру, замысел изобретения, для его воплощения требуются инструменты и оборудование; у вас есть свобода придумать, но нет финансовой свободы сконструировать.

То же самое с художественными проектами. У вас может возникнуть грандиозный замысел оперы, но вы не сможете ее поставить, не подкупив профсоюзы, которые «обслуживают» искусство. На мой взгляд, это одна из самых гнетущих сторон современной американской действительности — негативное воздействие профсоюзов на уровень искусства.

Через свои службы информации профсоюзы упорно поддерживают миф о том, что Америка — страна профсоюзов и что профсоюзы борются за права трудящихся. Быть может, поначалу профсоюзы и поддерживали рабочих, но к настоящему моменту превратились в сеть организаций, берущих деньги с представителей рабочего класса для финансирования банковских махинаций, нередко к выгоде организованной преступности.

Что касается искусства, я не раз бывал свидетелем ситуаций, когда состоящим в профсоюзе рабочим сцены платили немыслимые суммы денег за то, что те ничего не делали. Порой они только снижали качество концертов, куда были наняты работать. Многие местные организации занимаются грабежом среди бела дня, заставляя гастролирующие группы подчиняться инструкциям, граничащим с научной фантастикой.

Допустим, вы хотите сделать в зале живую запись. Является представитель профсоюза и говорит: «Пока не заплатите нам три тысячи долларов, включать аппаратуру для записи запрещено».

«За что?» — недоумеваете вы.
«Это дополнительные профсоюзные сборы».
«Сборы за что?»
«Мы должны заплатить людям, которые здесь стоят, по особому тарифу».
«Но за что?»
«Так велит профсоюз — короче, если вы не заплатите, мы прекращаем концерт».

Прекратили бы они концерт? Можете не сомневаться.

Если я считаю, что концерт важен, его следует записать и другого выхода нет, — я плачу? В других случаях не плачу — и не записываю. Не так давно нечто подобное случилось в Чикаго. Профсоюз хотел содрать с нас доплату в три тысячи долларов. Все необходимое для записи я предоставил сам — я выделил свою аппаратуру и свой техперсонал. С какой стати я должен платить лишние деньги парням, которые рассиживаются в креслах и жуют бутерброды? которым глубоко наплевать на то, что я делаю, и которые пальцем не пошевельнут, чтобы получилось лучше? Они же не вкладывают в это Дело ни секунды лишнего труда, ни грамма лишней мышечной силы — и это не только в Чикаго.

Что случилось с концертами в честь Дня Всех Святых

В последний раз в нью-йоркском «Палладиуме» (до того, как его превратили в дискотеку) мы выступали в 1981 году на представлении в честь Дня Всех Святых, которое «Эм-Ти-Ви» транслировала по телевидению. (Одновременную прямую трансляцию по радио вела компания «Уэствуд Уан».) Аудиоматериал для «Эм-Ти-Ви» и радио я подавал через свою передвижную студию-фургон. И «Эм-Ти-Ви», и «Уэствуд Уан», и мне выставили счет на стопроцентную «надбавку рабочим» — еще одной компании парней, которые абсолютно ничего не делали. (Аппаратуру таскала туда и обратно моя гастрольная бригада, она же на этой аппаратуре и работала.) Я сказал: «Хорошо, но это в последний раз. Больше я сюда ни ногой».

В «Палладиуме» в то время устраивали не так уж много концертов, а моя группа в канун Дня Всех Святых ежегодно собирала там массу народа, и им не хотелось терять доход. Они, минуту подумав, предложили мне «скидку» в две тысячи долларов (из счета за рабочих сцены, который составлял девять тысяч). Я сказал — нет, спасибо. Не забывайте, счет на девять тысяч долларов выставили каждому — «Эм-Ти-Ви», «Уэствуд Уан» и моей компании, — что составляло двадцать семь тысяч долларов за один вечер ничегонеделанья.

Честность как отжившее экзотическое понятие

Я отдаю себе отчет, что открытое осуждение профсоюзов многие посчитают чуть ли не «антиамериканским». Напоминаю таким людям: в профсоюзах состоит не вся Америка; мало того, подавляющее большинство американцев в них не состоят и весьма этому рады.

Некоторые боятся, что с исчезновением профсоюзов рабочий класс вновь окажется там, откуда пришел, — детский труд и потогонная система. Я с этим согласен. За крупными предпринимателями нужен глаз да глаз, поскольку они действительно не слишком разборчивы в средствах.

Так где же выход? Я бы предпочел видеть в бизнесе побольше честности — с обеих сторон. Похоже, за всю историю честность в американском бизнесе не была в таком загоне.

Тому есть немало причин. Когда не могут похвастаться честностью политические лидеры, когда постоянно лгут средства массовой информации, люди привыкают к «Большой Лжи» как образу жизни. В такие периоды честность превращается в отжившее экзотическое понятие — больше никто не желает быть честным, ибо честный наверняка придет к финишу последним.

Я бы сказал, сегодня нечестность сделалась правилом, а честность — исключением. Вполне вероятно, с точки зрения статистики честных больше, чем нечестных, однако те немногие, в чьих руках реальная власть, нечестны, и это решает дело.

Я не считаю, что у нас честный президент. Я не считаю, что он окружен честными людьми. Я не верю, что большинство в Конгрессе или в Сенате — честные люди. Я не думаю, что большинство тех, кто рулит бизнесом, — честные. А мы с вами им позволяем выходить сухими из воды, поскольку нам самим не хватает честности признать, что мы находимся «во власти и под контролем» шайки прохвостов.

Только послушайте этот бюджет

Едва риск при создании «развлекательного объекта», рассчитанного на успех, повышается в связи с большими производственными затратами, тут же как грибы появляются многочисленные комиссии (и их смехотворные решения).

Комиссии позволяют некомпетентным пронырам из корпораций сохранять льготы (и поддерживать миф про финансовую бережливость), расходуя миллионные суммы на «верняк» — кинофильмы, бродвейские постановки и любимцев звукозаписи.

«Верняк» зовется «верняком», ибо подкреплен «верным страховым полисом» — Самой Комиссией. НИ ОДИН из ее членов не намерен отвечать НИ ЗА ЧТО — так ЧТО ЖЕ МОЖЕТ СЛУЧИТЬСЯ? Стоит ли удивляться, что проект за проектом отправляются в отвратительное небытие — и их еще много на очереди?

Для того чтобы содействовать распространению «любого товара, получившего всеобщее одобрение», Комиссия должна потратить еще больше времени и денег, заботясь о том, чтобы никто не догадался о существовании самого понятия «хорошее качество», и потому, прикрываясь соображениями национальной безопасности, спешит заручиться поддержкой федерального правительства — что, вероятно, требует парочки тайных сделок, — и уничтожить все критерии, по которым покупатель мог бы распознать, что за дерьмо на самом деле этот «новый товар». (Постепенное усиление звука: «Боевой гимн республики»; бурные аплодисменты.)

Вкусы миллионов любителей музыки отличаются от «корпоративного идеала» — потому-то и возникают независимые лейблы. Однако, если независимая фирма распространяет товар не через крупную, розничный торговец вполне может отказаться платить за девяностодневное хранение — если только независимая фирма не приготовила на следующий месяц очередной ходкий товар. Как правило, у независимых такого товара нет, но у крупных фирм может и оказаться — именно таковы рычаги получения прибыли.

Крупные фирмы интересуются не столько музыкой, сколько распространением. Главное — ежегодно выпускать ОДИН чудовищно дорогой, охуительно популярный альбом.

Корпоративная мудрость гласит: если чья-нибудь пластинка расходится тиражом в тридцать миллионов экземпляров, придя в магазин за альбомом Кумира, подростки обязательно купят что-то в придачу. Называется «двигатель торговли». Вас никогда не удивляло, почему каждый год на «Грэмми» все награды достаются одному человеку?

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 10. КОТОРУЮ ВЫ УЖЕ ЗАЖДАЛИСЬ

Эта глава содержит «гастрольные истории» (подвергнутые цензуре в целях защиты людей, которые нуждаются в защите, и/или людей, которых вряд ли допустили бы к столь секретным материалам).

То, что входит, не всегда выходит

Давным-давно был у нас гастрольный менеджер, работавший и у знаменитого «Молодежного Телеидола». Задумал идол отправиться на гастроли, прихватив с собой большую группу аккомпаниаторов. Один концерт наметили в Далласе, Техас — родном городе Одной Известной Групи.

В день концерта О.И.Г. позвонила мистеру Гастрольному Менеджеру и сказала: «Сколько у вас в группе ребят? После концерта каждому будет девочка». О.И.Г даже вызвалась привести один экземпляр специально для мистера Гастрольного Менеджера.

И в самом деле, когда музыканты покидали сцену, их уже ждала О.И.Г. в окружении Н.Г.А. (неких групи-ассистенточек). О.И.Г. командовала: «Ты идешь с ним. Ты идешь с ним. Ты идешь с ним. Ты идешь с ним», — и так далее. Потом состоялась ГРАНДИОЗНАЯ ВЕЧЕРИНКА. Мистеру Гастрольному Менеджеру досталась Н.Г.А., которая очень его возбуждала, и он то и дело твердил себе: «Какой ЗАМЕЧАТЕЛЬНЫЙ АНСАМБЛЬ! Даже гастрольному менеджеру удается поставить пистон!» — но увы. У него в номере после вечеринки девица заявила, что не может трахаться, поскольку неделей раньше в город приезжала одна ЗНАМЕНИТАЯ АНГЛИЙСКАЯ ГРУППА и известный ударник выебал ее авторучкой — которая до сих пор в ней.

Спячка в банке

Когда произошла эта история (1971 год), я не смог записать ее на магнитофон, но в 1987 году пригласил главную героиню на видеоинтервью. Итак, сначала моя версия, как я ее запомнил.

Прима ИСТОРИИ НОМЕР ДВА — девушка по имени Лорел Фишман. (Будем пользоваться ее настоящим именем, поскольку она вообще-то своими подвигами гордится.)

В шестидесятые она регулярно бывала на наших концертах в Чикаго и других городах Среднего Запада, а в 1970-м победила в конкурсе одной чикагской радиостанции. По условиям конкурса нужно было максимум двадцатью пятью словами рассказать, как «Матери всех изобретений» спасли вам жизнь.

В ее заявке говорилось, что, прослушав песню «Назови любой овощ», она связалась с друзьями из царства растений, в результате чего нормализовались функции ее организма.

Победитель конкурса получал пропуск за кулисы к нам во время концерта в театре «Аудиториум» и мог привести с собой еще одного человека. Я-то вообще не знал, что радиостанция проводит какой-то конкурс. В театре нам поведал об этом импресарио, и он же представил ПОБЕДИТЕЛЬНИЦУ — Лорел Фишман.

Пухленькая девушка, густо накрашена, с ослепительными красно-рыжими волосами. Пришла она с парнем, похожим на Карла Францони времен «Фрикуй!».

Для группы Лорел Фишман припасла подарок: кусок собственного говна в банке для консервирования, явно вручную вылепленный в идеальный шар. По ее словам, организм выдал его именно в таком виде. Мне показалось, это маловероятно — по-моему, я различил на шаре отпечатки ладони.

Джим Понс, наш тогдашний басист, пришел в неописуемый восторг. После концерта он прихватил банку с собой. Мы подъехали к мотелю, вышли из машины и направились к лифту. И тут Понс потерял терпение — он хотел убедиться, что говно настоящее. Открутив крышку, он принюхался и вскричал: «Оооооооо боже!» Банка тут же отправилась в урну у дверей лифта.

Как затыкать щели

В 1981 году, в одном из первых турне Стива Вая, мы выступали в университете Нотр-Дам, куда явилась и Лорел Фишман. По странной прихоти судьбы Стив очутился с Лорел у себя в номере мотеля. Они занялись разнообразными упражнениями с применением щетки для волос, а когда Лорел ему надрачивала, Стив обслюнявил себе конец. (Полный отчет о происшедшем был мне представлен на следующее Уро, во время ежедневного «Доклада За Завтраком».)

Башка у Стиви Вая
До крайности дурная.
Помню, осенью ему
Нужна была взбучка.

Решил он, вероятно,
Что было бы занятно
Уговорить бабенку
Задать ему взбучку.

Оказалась вскоре
В Нотр-Даме Лорел.
(С тех пор он благодарен ей
За взбучку до отключки.)

Применила она силу,
Его натиск отразила,
Обслюнить конец велела
И вздрочку задала — уже после взбучки.

Щетка для волос! Ах! Щетка-для волос!
(Но ведь он не пользуется щеткой!
Голубые волосы не требуют ухода!)

Сказала тут она:
«Есть игра одна,
В нее играют этой штукой,
А еще — бананом!»

Во время той игры
Зеленые пары
В щели ее возникли —
И спекся бананчик.

А как солнце встало,
Лорел продолжала —
Поднялась она, оделась и
Сожрала бананчик.

«Взбучка Стиви» из альбома «Они или мы», 1984

Лорел я знал уже не первый год, в этой «народной песне» были «воспеты» ее подвиги, и я счел своим долгом хотя бы поставить ее в известность, о чем пишу, — если она против, пусть скажет.

Однако мало того, что она отнюдь не была против, — замысел показался ей превосходным. Она от руки составила письменное разрешение, а также подробный перечень разнообразных предметов, которые мистер Вай «вводил в нее» (например, детали гитар, фрукты и овощи разных сортов и зонтик барабанщика).

ФРЭНК: По-моему, не помешает вам сказать несколько слов... разумеется, с философской точки зрения... о своем, так сказать... влечении к неодушевленным предметам.

ЛОРЕЛ: Ну, они действительно удовлетворяют потребность — сама не знаю, как это началось, откуда взялось это влечение. Но я чувствую, что многие неодушевленные предметы... иногда предметы домашнего обихода, иногда — представители растительного... нет, вряд ли животного... царства... (Нет, я не так выразилась — конечно же, никакого «животного царства». Короче, дети и животные для меня — уже за границей дозволенного.^ И все-таки многие предметы удовлетворяют весьма успешно — кажется, это вы и хотели узнать?

ФРЭНК: Ага. Именно. То есть, ясно одно — вы желаете добиться удовлетворения, иначе зачем начинять себя такими вещами?

ЛОРЕЛ: Это верно.

ФРЭНК: Понятно. Но допустим... никто ведь не знает, где выйдет в эфир эта запись, и кто ее будет смотреть. Может, никто из них никогда не пробовал запихивать в себя всякие штуки. Не хотите ли поделиться с ними «богатым опытом»?

ЛОРЕЛ: Могу сказать только одно: разок попробовать стоит... я имею в виду, в доме всегда найдется «предмет», к которому каждый из нас хоть раз да испытывал определенное влечение.

Может, лопаточка, на которую вы смотрите не первый год... или молоток (по правде говоря, одним из моих любимых предметов был молоток с черной резиновой рукояткой)... все это — самые обыкновенные предметы, которыми люди пользуются изо дня в день... время от времени. Стоит мне увидеть такой предмет в руках у очень привлекательного мужчины, и мне уже трудно сдержаться.

ФРЭНК: (Пихает локтем и усиленно подмигивает.)

ЛОРЕЛ: Но подходит буквально все, на самом деле... например, немало приятных деньков я провела в бакалейной лавке, и деньки эти заканчивались весьма приятными вечерами.

ФРЭНК: Так вот, поскольку вы пытались убедить нас в том, что обладаете «личностной структурой», способной выдерживать столь высокую полезную нагрузку, а в идеале все люди (против природы не попрешь) хотят получать удовольствие... раз уж вы наделены этим... (как бы поделикатней выразиться?)... раз уж вы можете выложить нам такое, то скажите, не усложняются ли проблемы введения «предметов» внутрь (в целях получения удовольствия), с усложнением их конфигурации!.. И не заставит ли это вас в таком случае рано или поздно выработать себе «определенные привычки», которые христиане могут посчитать «необыкновенными»?

ЛОРЕЛ: Да не одни христиане, коли на то пошло.

Легендарный Музыкант

Много лет тому назад в одном городке на севере Флориды некий Легендарный Музыкант познакомился на гостиничной автостоянке с тремя девушками. Одна — блондинка — понравилась ему больше всех, и он попросил ее встретиться с ним после концерта с целью совместного активного отдыха.

Ангажементом группы занималось одно агентство, и случилось так, что представитель этого агентства остановился в той же гостинице.

Как бы то ни было, в период между настройкой аппаратуры и окончанием концерта агент умыкнул девушку, на которую имел виды Легендарный Музыкант.

Будучи знатоком человеческой природы, Легендарный Музыкант не очень огорчился из-за столь наглого посягательства на свою «возлюбленную».

Тем не менее в некоторых вещах он был уверен:

  1. Поскольку агент — это агент, он не будет ебать девицу всю ночь.
  2. Его номер находится рядом с номером агента.
  3. В номере агента есть балкон, рядом с его балконом.
  4. Поскольку сейчас лето, весьма вероятно, что занавески в номере агента не задернуты, а раздвижные окна открыты.

Кроме того, подсчитал он, после возвращения в гостиницу останется ждать всего несколько минут, пока агент осуществит свою преступную миссию.

Легендарный Музыкант сказал другим ребятам из группы (сидевшим у него в номере на седьмом этаже), что скоро произойдет нечто «интересное», и пускай они «остаются поблизости».

Сжимая в руках верную свою камеру «Поляроид», он перепрыгнул на соседний балкон и, щелкнув затвором и сверкнув фотовспышкой, извлек из аппарата моментальную «компрометирующую фотографию» агента, который отреагировал на это словами: «Мне бы очень хотелось получить эту фотографию», — на что Легендарный Музыкант отвечал: «Мне бы очень хотелось выебать эту девчонку».

Сделка состоялась. Агент получил фотографию, нагишом удалился в угол и уткнулся в «Крестного отца». Легендарный Музыкант позвал друзей с соседнего балкона.

Обильно менструировавшая девица, судя по всему, была в восторге от перспективы дальнейших наслаждений.

Группа расселась вокруг кровати, точно в операционной, и изумленно смотрела, как Легендарный Музыкант берет со стола бутылку «подарочного шампанского», затыкает большим пальцем горлышко, взбалтывает шампанское в пену и наконец заливает его в малиновый туннель — откуда в тот же миг хлынул стремительный поток лиловой блевоты.

Судя по всем признакам, девушка испытала мощнейший оргазм. Легендарный музыкант грациозно извлек бутылку, обернулся к зрителям и со словами: «Ваше здоровье, парни!» — допил остатки.

Не особо Легендарный Музыкант

Байка про Легендарного Музыканта в итоге стала «классическим фольклором». Эту гастрольную историю передавали из уст в уста, одна группа другой, и так получилось, что другой музыкант — весьма ФИНАНСОВО ОЗАБОЧЕННЫЙ МУЗЫКАНТ (с безбожным халитозом) — услыхал ее, вдохновился и решил превзойти Легендарного Музыканта посредством собственной личной притягательности.

Он рыскал по пригородам в поисках девы, готовой вытерпеть процедуру. Найдя в итоге «кого-то подходящего», способного пробубнить волшебные слова «Почему бы нет?», он отвел ее в крошечную германскую гостиницу.

И тут ему пришлось принимать серьезное экономическое решение. Шампанское в мини-баре стоило запредельно дорого (а попасть в историю хотелось страстно), и он предпочел «путь недостойных». «Плюнь на шампанское!» — объявил он, достал из бритвенного набора пару таблеток «алка-зельцер», запихал их в девушку и залил внутрь воды. Вышло совсем не то.

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


Глава 5. Бревенчатый Домик

THE REAL FRANK ZAPPA BOOK - НАСТОЯЩАЯ КНИЖКА ФРЭНКА ЗАППЫ

ГЛАВА 11. РОЖКИ ДА НОЖКИ

Критиком становится тот, кто не может стать художником;
так человек становится осведомителем,
если не может стать солдатом.
Постав Флобер (Письмо к мадам Луизе Коле, 12 августа 1846 года)

Определение рок-журналистики: люди, не умеющие писать, берут интервью у людей, не умеющих думать, чтобы сочинять статьи для людей, не умеющих читать.
Фрэнк Заппа (Из давнего интервью. Фраза была «позаимствована» сценаристом фильма «Богатый и знаменитый».)

Похоже, больше всех прочих мои тексты оскорбляют рок-критиков. Публике тексты, как правило, нравятся.

Долгие годы меня критикуют в печати, не гнушаясь и личными оскорблениями, — притом люди, с которыми я даже не знаком и которые, видимо, пытаются наказать меня за то, что я имею наглость писать на определенные темы. (Одна колорадская газета назвала меня «дегенератом» и «угрозой обществу».)

В большинстве рецензий на альбомы музыкальное содержание не затрагивается: авторы, подготовленные к дискуссиям о музыке, о рок-н-ролле обычно не пишут. Моя репутация, уж какая есть, в известной мере базируется на мнениях людей, вряд ли вообще способных здраво рассуждать. Несколько примеров:

«Мамаши и папаши, вы думали, "Битлз" никуда не годятся. "Роллинг Стоунз" вы приняли в штыки. От Сонни и Шер вас бросало в дрожь. Так вот, как говорится, вы еще ничего не видели. Грядут "Матери всех изобретений" с альбомом "Фрикуй!" (по мнению некоторых, лучше было бы назвать его "Тупей!"). Они из Голливуда. У них жуткая одежда — а я тащусь от модных нарядов. У них грязные волосы и бороды. От них дурно пахнет. Нет, вы все равно не поверите... Короче, мамаши и папаши, когда в следующий раз в город явятся "Битлз", "Стоунз" или Сон ни с Шер, встречайте их с распростертыми объятиями. По сравнению с "Матерями всех изобретений" все прочие группы кажутся "Двойняшками Боббси".

Лорейн Алтерман, «Детройт Фри Пресс» (15 июля 1966 года)

«По-моему, это можно назвать сюрреалистической живописью, положенной на музыку. Не удовлетворившись двумя сторонами музыкальной тарабарщины, МВИ посвятили своему неподражаемому "художеству" целых четыре стороны. Если отыщется человек, у которого есть этот альбом, быть может, он и поведает мне, что же там, черт подери, происходит. "Матери всех изобретений", талантливый, но дефективный квинтет, сотворили альбом с поэтическим названием "Фрикуй!", который может стать величайшим стимулом развития аспириновой промышленности со времен введения подоходного налога».

Пит Джонсон, «Лос-Анджелес Тайме» (август 1966 года)

Почему они пишут обо мне такие вещи

В 1965-м и 66-м годах, когда «Матери» только начинали, «рок-журналистов» не было. Любой, кто в те далекие времена выпускал альбом, рисковал получить рецензию субъекта, который обычно катает статейки в секции кулинарных рецептов «Дейли Как-Бишь-Ее».

После публикации интервью или рецензий, подобных приведенным выше, их запихивали в некий архивный морг, где они и покоились в ожидании реинкарнации при выходе следующего альбома или концертном выступлении группы.

Благодаря архивному моргу ленивый журналист может цитировать огромные куски чужих статей (выдавая их за «установленные факты») и, сэкономив несколько часов работы, приводить необходимое подтверждение собственной «посылке» (никогда не противоречащей мнениям, выраженным Некомпетентными Патриархами, чьими трудами и набиты архивы).

К несчастью, я начал давать интервью еще в те времена. Да-да, со многими из первых Некомпетентных Патриархов я беседовал лично.

Когда рок-журналистика сформировалась как стиль, мудрость и смекалка Некомпетентных Патриархов превратились в базу данных для всех последующих творений. Вот почему материалы о моей работе, накопившиеся за два десятилетия, начинаются с белиберды из той же базы данных, с тех пор еще раздутой, приукрашенной, отлакированной и общипанной всеми мыслимыми способами.

Чтобы хоть отчасти проиллюстрировать эту концепцию, привожу «электрофактоид», распространяемый в настоящее время информационно-компьютерной службой «Доу-Джонса»:

Заппа, Фрэнк
(Zap-pa)
Знаменитый рок-музыкант Фрэнсис Винсент Заппа, р. 21 дек. 1941 в Балтиморе, штат Мэрилэнд. Музыкальный сатирик и основоположник направления, известного как «уродский рок» (фрик-рок). После создания в Лос-Анджелесе группы «Матери всех изобретений» (1964) Заппа и другие члены группы выработали стиль сценического представления, сочетавший экспериментальную музыку, анархическую сатиру и сюрреалистическую комедию с оглушительным звуком и головокружительными световыми эффектами. Его деятельность получила широкое признание, а первый из многочисленных альбомов «Фрикуй!» (1966), который многие считают рок-оперой, вдохновил «Битлз» на создание тематически единого альбома «Оркестр Клуба одиноких сердец сержанта Пеппера». В популярной песне Заппы «Девушки из долины» (1982) фигурирует его дочь Мун Юнит (р. 1968), которая произносит захватывающий монолог, пародирующий жаргон и образ жизни помешанных на моде юных представительниц белой верхушки американского среднего класса, в особенности обитательниц Долины Сан-Фернандо, предместья Лос-Анджелеса.

-Конец текста-

Почему люди не понимают моих вещей

Моя музыка так и не была по-настоящему «истолкована» в прессе, и тому есть несколько причин. Во-первых, людям, которые пишут статьи, абсолютно все равно, как она действует и почему она действует. Полагаю, в широком смысле это относится к критическим статьям о любой рок-группе.

К тому же, в тех случаях, когда автору, может, и не все равно, его редактор, убежденный, что публике все равно, статью сокращает либо переписывает.

Американцы «потребляют» музыку, точно газету за утренним кофе или жизненный фон, наподобие киношного музыкального сопровождения, — ее потребляют, не учитывая, как и зачем она создана. В дальнейшем, когда ее продают, упор делается на псевдоиндивидуальность артиста — поются дифирамбы его сценическому образу. Разве хотим мы по правде знать, КАК пишет музыку Майкл Джексон? Нет. Мы хотим понять, зачем ему кости Человека-Слона, — и пока он не расскажет, особо не важно, «плох» ли он на самом деле.

О скуке

Причина невыносимости скукоты рок-н-ролла (не считая составителей радиопрограмм и боссов в компании звукозаписи) — творения рок-н-ролльных журналистов. Они решают, «хороша» ли группа, прослушав пару отрывков с первого альбома. А потом, если второй альбом оказывается «другим», они пишут, что группа выдохлась, — она «непоследовательна».

Рок-пресса внушает артистам: варитесь в собственных клише: «Не меняйтесь. Если изменитесь, мы скажем, что ваша новая пластинка — кусок дерьма».

Потом парень из компании звукозаписи, знающий о музыке лишь то, что пишут в «Роллинг Стоуне», прочтет рецензию и подумает: «Этой группе конец — пора вкладывать бабки в новую». Хотя пацан с пластинкой может рассудить по-своему и сказать: «Да отъебитесь вы все, мне нравится».

У каждого музыкального направления есть слушатели, убежденные, что рецензенты сами не понимают, о чем пишут. Если таких слушателей восхищает группа или музыкальный стиль, они в своих городах станут за нее бороться. Только благодаря этим людям я долгие годы не бросаю музыку — за что им большое спасибо.

Это я сексист?

Доведись вам взять все написанные мною тексты и проанализировать их на предмет количества песен, «унижающих достоинство женщин» и «унижающих достоинство мужчин», вы обнаружите, что в большинстве фигурируют тупицы-мужчины.

В моих песнях о женщинах нет необоснованных нападок — одна констатация факта. Песня «Иудейская принцесса» вызвала яростный протест «Антидиффамационной лиги» Бнайбрит, которая потребовала от меня извинений. Я не извинился тогда и отказываюсь делать это сейчас, поскольку, в отличие от единорога, подобные твари действительно существуют и заслуживают отдельного опуса «в свою честь».

Основная задача пропаганды любой организации в защиту этнических меньшинств — «поддержание вымысла», как выразился в шоу Ларри Кинга конгрессмен-республиканец Данкан Хантер (Калифорния). (Этот термин он употребил в контексте защиты администрации Рейгана во время скандала вокруг сделки «Иран-контрас»: заявил, что мы, как американцы, обязаны поддерживать Президента, закрывая глаза на его поступки.)

У итальянцев есть организация, которая «поддерживает вымысел», будто итальянцы не состоят в мафии и не торгуют наркотиками, будучи наемными убийцами. Желаете в это верить — чудесно, добро пожаловать в страну Фантазию. Хотите верить, что борьба реальна, — милости просим; ну а если вам хочется верить, что женщины — удивительный биологический вид, который: (1) никогда не ходит в туалет; (2) не способен ни на что дурное; (3) во всех отношениях превосходит мужчину, так верьте и в это — лишь бы душа ваша была спокойна.

Почему мои вещи не передают по радио

Время от времени на радиостанции раздается один телефонный звонок, и один субъект принимается вопить, что пожалуется в Федеральную комиссию связи. А парень со станции вместо того, чтобы подумать, сколько слушателей любят песню, хотят ее услышать вновь и окажут станции поддержку за трансляцию, как правило, паникует и снимает мою пластинку с эфира. Я категорически возражаю.

Мне плевать, что тридцать миллионов человек могут считать, будто «я не прав». Количество людей, считавших, что Гитлер «прав», «правоты» ему не прибавило. Тот же принцип применим к любому, кто придерживается индивидуалистической позиции. С какой стати вы обязательно не правы лишь потому, что так думают несколько миллионов человек?

<< назад

домой

дальше >>

содержание

[ Введение. Книга? Какая книга? ] [ Глава 1. И все-таки, насколько я чудаковат? ] [ Глава 2. Вся наша округа ] [ Глава 3. Альтернатива колледжу ] [ Глава 4. Уже веселимся? ] [ Глава 5. Бревенчатый домик ] [ Глава 6. Впустите клоунов ] [ Глава 7. Боже, храни околесицу ] [ Глава 8. Только о музыке ] [ Глава 9. Глава для моего отца ] [ Глава 10. Которую вы уже заждались ] [ Глава 11. Рожки да ножки ] [ Глава 12. Америка пьет и марширует ] [ Глава 13. Все о занудах ] [ Глава 14. Брак, как дадаистская концепция ] [ Глава 15. "Порновойны" ] [ Глава 16. Церковь и государство ] [ Глава 17. Практический консерватизм ] [ Глава 18. Неудача ] [ Глава 19. Заключительное слово ]

фрэнк заппа, питер оккиогроссо "фрэнк заппа. настоящая книжка фрэнка заппы"
распознал kuzmitch 		frank zappa with peter occhiogrosso "frank zappa. the real frank zappa book"
ocr by kuzmitch


ГЛАВА 12. АМЕРИКА ПЬЕТ И МАРШИРУЕТ

На лекции в Сан-Франциско кто-то спросил: «Если вы против наркотиков, почему же вы курите сигареты?»

Я ответил: «Для меня сигарета — пища. Я всю жизнь курю эти палочки и пью «черную водичку» — вот, в чашке. Конечно, такой подход несколько озадачивает жителей Сан-Франциско, которые полагают, будто, искоренив табачный дым, станут жить вечно».

Вопрос о Наркотиках возникает во всех интервью: люди отказываются верить, что наркотики я НЕ употребляю. Похоже, в Америке сложилось единодушное мнение — наркотики ведь употребляет столько народу из всех слоев: если человек их не употребляет, он никак не может быть «нормальным». Если я говорю, что не употребляю наркотиков, на меня смотрят, как на чокнутого, и не верят.

Между 1962 и 1968 годами я раз десять столкнулся с «радостями» повсеместно встречавшейся марихуаны. После нее болело горло и клонило ко сну. Я не мог понять, почему она так всем нравится. (Если бы она мне понравилась, может, я бы курил ее и поныне — я люблю курить.)

Американец употребляет наркотики, словно они даруют «особую лицензию» на право быть мудаком. Какую бы гнусность ни учинили они вечером накануне, стоит сказать, что они в это время «торчали», как все моментально прощается.

В восьмидесятые годы благодаря волшебной Химической Перестройке Организма Америка выродилась в гигантский инкубатор потребителей. Корпоративная политика (сама обдолбанная и перепившая) предписывает разведение и вскармливание сотен миллионов беспомощных профанов, которым до конца дней своих суждено покупать никчемное дерьмо. Когда потребительский запой сойдет на нет, жертвы этой политики будут собираться унылыми группками и демонстрировать друг другу свои «сокровища», попутно обсуждая, как бы их сохранить, ибо правительство вечно пытается все оттяпать налогами.

И как же они снимают подобные стрессы? Казалось бы, разумнее и естественнее всего — секс, однако глупейшие доктрины (религиозные и политические) уверяют, что секс — это дурно, и вынуждают мутантов прибегать к «вторичным источникам».

Люди, лишенные отдушины, частенько прибегают к насилию, — к примеру, сосунки из подлинных американцев, которые не в состоянии потрахаться и самовыражаются, расквашивая друг другу носы на автостоянке ближайшего бара.

Насчет пива у меня есть теория: его потребление ведет к псевдомилитаристскому поведению. Только вдумайтесь — любители вина строем не ходят. Не маршируют и любители виски (правда, они иногда пишут стихи, что зачастую намного хуже).

Любители пива увлекаются вещами, которые напоминают хождение строем, например футболом.

Может, в пиве содержится химикат, побуждающий {мужской) мозг совершать насилие во время передвижения в одном направлении с другими парнями, которые так же пахнут (хождения строем): «Мы выпьем в МУЖСКОЙ компании эту бодрящую жидкость, а потом все вместе расквасим нос вон тому типу».

Видимо, пиво приводит к поведенческим реакциям, психо-химически отличным от тех, что вызваны другими алкогольными напитками.

Алкоголь (та составляющая, от которой «пьянеют») лишь один ингредиент. В пиве содержатся и другие компоненты (травяные и/или биологические), они-то и могут оказывать воздействие на (мужской) мозг, вызывая стремление к насилию.

Дальше еще смешнее. В один прекрасный день вы прочтете о некоем ученом, обнаружившем, что хмель в сочетании с некоторыми видами «продуктов брожения» оказывает таинственное воздействие на недавно открытый участок головного мозга, вызывая у людей желание убивать, но только не в одиночку. (Напившись виски, вы, может, захотите прикончить подружку, но от пива хочется, чтобы за этим наблюдали все ваши кореши. Это напиток для корешей — для деятельности корешей.)

Подумайте сами: «Кто он ТАКОЙ, этот "мистер Курс"? ОН-то чем "развлекается" в свободную минуту — и зачем владельцу пивоварни "допуск к строжайшим военным секретам"?» Вы его видели во время слушаний по делу об «Иран-контрас»? У него есть допуск к строжайшим военным секретам. А у ребят из «Анхайзер-Буш» есть такой? А когда по телевизору показывают рекламу пива, разве, помимо «дружеских прибауток», не пихают туда ура-патриотическую ку-Терьму с размахиванием флагами — чисто американский пивной синдром? У каждой крупной индустриальной державы есть свое ПИВО (нельзя быть Настоящей Страной без ПИВА и авиалинии — еще неплохо разжиться хоть завалящей футбольной командой или чуточкой ядерного оружия, но как минимум нужно ПИВО).

Думаю, мутантное поведение людей «под воздействием» заслуживает более пристального изучения. Скажем, любители джина — люди совсем иного толка.

Люди выбирают себе напиток и присягают ему на верность. Например, любители бурбона — они пьют бурбон, и дело с концом. А любители шотландского виски? Куда там! Эти и слышать не хотят о «розовом джине».

В противоположность мистеру Любителю Пива вообразите себе парня, который молится на «Шато-Латур». Марширует он в строю? Нет, не марширует.

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 13. ВСЕ О ЗАНУДАХ

В будущем очень важен станет этикет. Не умение выбирать нужную вилку — я имею в виду элементарное уважение прав других животных (в том числе и человеческих существ) и по возможности готовность терпимо относиться к чужим завихам.

Мы живем в мире, где люди непрерывно читают нравоучения (вот сейчас, например), говорят вам, что нельзя толстеть, нельзя курить, нельзя есть масло, сахар — вообще убивает, а вам все вредно, особенно секс.

Любое естественное человеческое желание так или иначе подавляют, чтобы какой-нибудь хуесос заработал лишний доллар на вашем чувстве вины.

Кое-кто готов принять все это за чистую монету, лишь бы все было тихо-мирно. К сожалению, подобная приспособляемость требует от приспособленца добровольного разрушения собственной индивидуальности.

Если вы влачите жалкую, скучную жизнь, ибо слушались маму, папу, священника, типа из телевизора, да любого, кто учил вас управляться с вашим дерьмом, значит, вы эту жизнь заслужили. Хотите быть занудой, будьте занудой — только не ждите уважения от других — зануда, он зануда и есть.

Мне кажется, надо учиться поляризовать любое свалившееся на нас несчастье. Не горюйте из-за негатива — увернитесь от него, как в тай-ши, пускай со свистом проносится мимо. Не исключено, что при этом поднимется легкий ветерок — делов-то. (Только не путайте это, пожалуйста, с оптимизмом.)

В Техасе есть организация под названием «Церковь Субгениальности», исповедующая учение одного парня с трубкой во рту по имени «БОБ». Я в ней не состою, но их «теология» отчасти аналогична моей.

На планете становится все теснее, и пора осознать: «оттяг» драгоценен, от зануд деться некуда, столкновения бессмысленны, а в целях личной самообороны в обществе незаменим этикет оборотня.

Необходимо совершенствовать методы, позволяющие нам отгородиться от соседских бредней (сосед точно так же хочет отгородиться от наших). Судя по всему, рай — это место, где бредни проповедуются только с телеэкрана. (Аллилуйя! Мы почти в раю!)

Пускай люди заботятся о своих интересах, не навязываясь другим, особенно занудам. Те свой выбор уже сделали. Каждому зануде — по оттягу.

Пассивное курение

По-моему, вред пассивного курения целиком высосан из пальца, но, если в ресторане кто-нибудь пожалуется, что его мое курение нервирует, я при нем курить не стану.

Мне кажется, кампания против курения — затея «яппи», развитие концепции «мы вечно будем молоды, богаты и здоровы». Люди, которые не вынимали бы сигарету изо рта и наслаждались бы каждым глотком дыма, ныне питаются салатами и до опупения бегают трусцой.

Если они желают вести такую жизнь — чудесно. У меня другие приоритеты.

Я люблю табак. В детстве я вынимал из пепельниц бычки и потрошил — хотел узнать, что внутри. Мне нравилось, как табак пахнет; все равно, свежий или нет. Кто-то любит чеснок; я люблю табак. Я люблю перец, табак и кофе. Такой уж у меня обмен веществ.

До пятнадцати лет я не курил из-за астмы — мама твердила: «Будешь курить —умрешь». В один прекрасный день подвернулась возможность выкурить «Лаки Страйк», и я не умер.

Курить я бросаю только если простужен. Однажды, подхватив на гастролях бронхит, я бросил курить — и произошло нечто странное: вдруг появились запахи, которых я прежде не ощущал. Может, кого-то это страшно бы обрадовало. Мне не понравилось. Мне не нравилось, как пахнут вещи.

Я входил в гостиничный номер и унюхивал ковер и дезинфицирующие средства. Что до наслаждения «свежим воздухом», то на свежем воздухе я не живу. Для меня свежий воздух — расстояние от машины до билетного турникета в аэропорту.

Кто твой портной?

Я только что видел по «Си-Эн-Эн», как главврач рейгановской службы здравоохранения доктор Куп излагал вот что (передаю своими словами): «В фармакологическом смысле поведение курильщиков ничем не отличается от поведения героинистов и кокаинистов». Да ну? Что это за осел с фальшивыми эполетами на рубашке? С каких это пор главврач службы здравоохранения носит маскарадный костюм?

Всю дорогу, пребывая в должности, этот «доктор» только и делает, что лечит американский народ явно антинаучными сведениями (которые почерпнул, видимо, из фундаменталистских источников) по широкому кругу вопросов здравоохранения.

Скажем, в специальном выпуске кабельной сети «Эйч-Би-0» он объясняет причину эпидемии СПИДа (перефразирую): «Ее источник — африканская зеленая мартышка. Вероятно, туземец, который сдирал с нее шкуру, намереваясь съесть, случайно порезал палец, и в ранку попала зараженная кровь...»

Куда более вероятно, народ, что болезнь распространилась в Африке (и на Гаити) в результате инъекций, назначавшихся протестантскими «миссионерами-медиками», либо намеренно (согласно «Церковно-республиканскому плану наступления богатых белых американцев»), либо из-за некомпетентности (грязные, не стерилизованные иглы для многократных инъекций). Как вирус возвратился в Соединенные Штаты? А не предположить ли, что кое-кто из этих милейших миссионерчиков разделяет возвышенные сексуальные пристрастия Джима Бэккера?

Разумеется, стоит вспомнить и показанное по каналу «Си-СПЭН» выступление доктора Купа на «СИМПОЗИУМЕ РЦМР», где он официально «благословил» «научные выводы» полоумных фундаменталистов, беснующихся по поводу «сатанизма» в рок-музыке. Ну разве этот парень не заслуживает песни?

Главный медик доктор Куп
Должен слухам дать отлуп.
Но как только выступает.
Слухи сам и распускает.

В мундире «Бога медицины»,
Взглядом публику окинув,
Он выдает с экрана текст
Любопытного доклада
Про анальный секс.

Мол, для нас это ужасно,
Неразборчивость опасна.
Он же врач, ему видней!
Это дьявольские козни —
Бросьте, девочки, парней!

Бросьте Джимми, бросьте Бобби,
Пора искать другое хобби.
(Будь врачом хоть сам Христос,
Он так же ставил бы
Вопрос.)

Кто же Купу нынче верит?
Рейган-то — по крайней мере!
(Правда, Рон, вообще простак —
Он верит Мизу.
Как же так?)

«А-Эм-А» погрязла слишком
В непригляднейших делишках —
Там вранья у них навалом.
Купу же
И горя мало.

Главный медик! Что за вздор —
Этот твой ужасный мор!
Может, что-то ты скрываешь?
Ну, скажи нам, ты же знаешь!
Одна зеленая мартышка
Весь мир погубит?
Это слишком!

Неужели так и было?
ЦРУ все подтвердило?
Ты объяснил доходчиво?
ОНИ же
Неразборчивы!

«Неразборчивость» из альбома «Бродвей — тяжкий путь», 1988

«Слова на "Б", напоминающие мне о том, чем занимаются Республиканцы»

Восьмидесятые лучше всего изобразить телевизионной картинкой с раскрашенными в красно-бело-синие национальные цвета большущими партийными воздушными шарами, взмывающими в атмосферу, — незаменимая для республиканцев живописная метафора... чего? Свободы?

(Да и демократы, которой СТОЛЬ УПОРНО пытаются действовать, как республиканцы, порой заимствовали эту метафору в избирательной кампании 1988 года).

Ломясь напролом, республиканцы «запускают большущие воздушные шары». Что это за поебень? Внизу сплошь бестолковые флаги и вдруг — фьюить, взмывают шары. Кто эти шары делает? Кто их надувает? Кто делает флаги? Кто наживается на этих контрактах?

У меня в одном сомнений нет: по какой-то Космической Причине пиво «Бадвайзер», Большущие Шары и Бестолковые Флаги начинаются на букву «Б».

«Бред собачий» тоже на «Б». Если взять пиво «Бадвайзер», Большущие Шары, Бестолковые Флаги и добавить немного Собачьего Бреда, получим научное описание Особого Колдовства, каким Республиканская партия зачаровывает американских избирателей. Нет — пожалуй, добавим еще Бурбон, Блядство и Богемную Рощу.

Водород

С возрастом, изучая народы нашего земного мира,
все явственнее видишь, что всюду царит глупость.
Массы всегда хотят, чтобы кто-то отвечал за них
и о них заботился.

Пол Твитчелл, «Далекая страна»

Некоторые ученые утверждают, что водород есть основной строительный материал Вселенной, поскольку он в изобилии содержится во всем. Не согласен. Готов спорить, глупосmu в мире больше, чем водорода, и она-то и является основным строительным материалом Вселенной.

Тут речь не о «пессимизме» против «оптимизма» — речь о скрупулезной оценке.

Мало того, что глупость превосходит все остальное по общему количеству, вдобавок она обладает удивительным качеством. Она столь совершенна, что абсолютно перевешивает все брошенное природой на другую чашу весов.

Глупость способна самовоспроизводиться с поразительной скоростью. Она без труда плодится и самофинансируется.

Человека, что вскакивает и говорит: «Это глупо», — либо просят «вести себя прилично», либо, что еще хуже, приветствуют бодрыми возгласами: «Да-да, мы знаем! Правда же, потрясающе?»

Когда Гитлер творил свое дерьмо, куча народу и его считала потрясающим. Как они могли ошибаться? Их же было так много! Им казалось, все вместе они смотрятся великолепно, когда одновременно вскидывают руки.

На мой взгляд, в восьмидесятые годы американцы проявляют удивительную готовность принять фашизм, в особенности если получают его на телеподносе, заваленном флагами и воздушными шарами.

Легче в одночасье выплатить национальный долг, чем избавиться от затяжных последствий НАШЕЙ НАЦИОНАЛЬНОЙ ГЛУПОСТИ.

Позабудьте об иранской глупости, о китайской, русской или южноамериканской, позабудьте о глупости канадской — Первый Приз присуждается нашему родимому доморощенному невежеству.

Тут не о простом легкомыслии речь, — касаясь глупости, мы имеем в виду БОЛЬШУЮ ГЛУПОСТЬ — к примеру, людей, которые стреляют в вас на автостраде, или Рэмбо и Рэмбо-чек, которые без разбора косят народ автоматическим оружием в забегаловках и торговых рядах.

Народ, вот она! Смотрите, как нарастает! В один прекрасный день БОЛЬШАЯ ГЛУПОСТЬ является на собрание Роди-тельско-преподавательской ассоциации, затопляет клуб телерелигиозной организации «Хвала Господу», держит путь к Белому Дому, коровьей лепешкой плюхается из Овального Кабинета в систему судопроизводства, по капле сочится на письменные столы БОЛЬШОГО БИЗНЕСА, и через мгновение мы уже имеем ОЧЕНЬ БОЛЬШУЮ ГЛУПОСТЬ.

ОЧЕНЬ БОЛЬШАЯ ГЛУПОСТЬ плодится, пожирая Будущее. Видали ее? Иногда она маскируется под квартальный баланс — такой симпатичный после закрытия отдела научно-конструкторских работ.

Не могу себе представить ни одну развивающуюся нацию, которая искренне питала бы «нежные чувства» к Америке. Жители таких стран видят в Америке угрозу своей национальной безопасности; в НАС они видят Империю Зла. Все, что Рейган говорил когда-то о России, с точки зрения развивающейся нации, легко узнаваемо в нашей стране.

Мы наделены ОЧЕНЬ БОЛЬШОЙ ГЛУПОСТЬЮ, и потому они не исключают вероятности того, что мы используем ее против них, — нечаянно, разумеется.

За долгие годы, народ, мы научились первыми наносить удар этим страшным оружием и уже разместили его кое-где под видом «внешней политики» рейгановской администрации.

Некоторые жители Воображаемой Американской Глубинки скажут: «А нам насрать! До нас-то не доберутся. Сюда не придут. Да у них аэропланов-то столько не наберется!»

Вот такие парни и скупили акции ОЧЕНЬ БОЛЬШОЙ ГЛУПОСТИ, получив философский дивиденд, на лицевой стороне которого утверждается, что мы как Избранная Христианская Нация имеем право нещадно попирать остальных (Историческая Миссия). Бог на Нашей Стороне, и мы обязаны это Делать, ибо мы одни достаточно искушенны, чтобы нести остальному человечеству мир и здравый смысл. Ну и нууууууу!

Похвала невежеству

Глупость обладает некоторым шармом — невежество лишено и его.

Некогда было сказано, что неведение — благо. Что-то я не уверен. Может, в этом отношении я обделен, однако, не будучи по-настоящему невежественным, я нахожу затруднительным хоть сколько-нибудь авторитетно рассуждать по поводу столь «благостного состояния».

И все-таки мне доводилось встречать многих других патентованных невежд, и я не сказал бы, что они «блаженствовали». Жизнью они были довольны, но «блаженством» я бы это не назвал.

Прославляя Невежество и превращая его в Национальный Критерий Совершенства, мы ставим себя в глупое положение.

Мы прославляем его на популярных пластинках, в комедийных телесериалах, большинстве рекламных передач и немало в наших школах.

Наши методы образования превращают детей в невежд особого типа — функциональных неучей. Их не учат иметь дело с логикой, например; не вооружают критериями, по которым можно судить, хороши или плохи продукты или ситуации. Их готовят и выпускают работать безмозглыми покупательскими машинами, потребляющими продукцию и идеи межгосударственного военно-промышленного комплекса, которому для выживания потребен Мир Кретинов.

Пока вы достаточно сообразительны, чтобы как-то работать, и достаточно тупы, чтобы верить флагам, с вами «все в порядке», но стоит отважиться на нечто большее, вам грозят таинственное расстройство желудка и невыносимые головные боли.

Судя по всему, в американских учебных заведениях существует программа «Найди и Уничтожь», выискивающая малейшие намеки на творческое мышление у студентов. Кто-то разрабатывает учебный план. Кто-то пишет учебники. Кто-то эти нормы устанавливает. Кто-то следит, чтобы все шло хорошо. Кто-то платит большие бабки за все это дерьмо.

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 14. БРАК, КАК ДАДАИСТСКАЯ КОНЦЕПЦИЯ

Гражданская или церковная регистрация брака превращает ваши приятные «взаимоотношения» в деловой контракт (между партнерами, между партнерами и правительством или между партнерами, правительством и мистером Богом).

За исключением самых крайних случаев (религиозные фанатики), ни церемония, ни контракт не имеют никакого отношения к тому, что людям следует делать, дабы оставаться вместе. Я никогда не встречал человека, считавшего, что брак — это «особое занятие», в котором следует преуспеть, однако, если верить болтовне «Си-Эн-Эн», где-то в стране «яппи» подобные люди и вправду существуют — практичные мутанты, намеренные выпестовать один идеальный артефактик, помесь ребенка с мебелью.

В дальнейшем из таких детишек получатся страшные люди — вдобавок к худшим чертам ненавистных родителей, в семь лет они будут играть на скрипке, в девять — говорить на четырех языках, а к одиннадцати годам окончат юридический факультет. (Вообразите грядущую гражданскую войну между ними и детьми сегодняшних бездомных.)

Мистер папа

Какие бы иллюзии вы ни питали в отношении «собственной принадлежности ко Всей Вселенной», в условиях «супружества» и «отцовства» меняется решительно все.

Выходя в сентябре 1967 года из дома, чтобы устремиться к неразгаданным тайнам первого европейского турне, я сказал Гейл: «Если будет девочка, назови ее Мун, а если мальчик — Мотором». Недели через две мне позвонили: родилась Мун.

Ее первым словом было «верп». Она пролепетала «верп» вместо «мамы» или «папы», потому что я в гостиной корректировал запись (разговорные фрагменты «Густой подливки»). Если при корректировке диалога туда-сюда перематывать катушки, голоса задом наперед произносят нечто вроде «верп».

У нас с Гейл не было такого, чтобы кто-то из нас сказал: «Все, пора заводить еще одного ребенка». Когда родился первый, я думал, нас ждут большие трудности, — если учесть, где мы жили и сколько я зарабатывал, — однако все оказалось проще, особенно когда мы через год вернулись в Калифорнию.

Мун гордится, что родилась в Нью-Йорке, хотя необходимость расти в Городе Тесных Клетушек вряд ли сильно бы ее порадовала.

Перед рождением Дуизила Гейл решила прибегнуть к «естественным родам». В то время единственной больницей в Лос-Анджелесе, где разрешали эту процедуру в присутствии отца в родильной палате, был Голливудский Пресвитерианский госпиталь.

Когда пришло время Грандиозных Родов, нас немного задержали — прежде чем впустить, вынудили заполнять массу бумаг, огорошивших несуразными вопросами типа «Какую религию вы исповедуете?»

Гейл взглянула на меня и спросила: «Что напишем?» Я ответил: «Музыкант».

Это — первое, что вывело из душевного равновесия сестру в приемном покое. Второе событие, окончательно отравившее ей остаток дня, произошло, когда она спросила: «Как вы собираетесь назвать ребенка?» — и Гейл ответила: «Дуизил».

У Гейл на ноге смешной мизинец, который так часто становился причиной семейного веселья, что в конце концов получил «специальное имя»: он перестал быть просто пальцем — он сделался «Дуизилом». Тогда я думал — как, впрочем, и по сей день, — что Дуизил — чудесное имя. Если сестре не нравится, пусть катится ко всем чертям.

Сестра принялась уговаривать нас не называть ребенка Дуизилом. У Гейл схватки и все такое, но сестра не позволяла ей лечь, пока мы не скажем другое имя. Я не мог допустить, чтобы Гейл страдала только ради того, чтоб мы настояли на своем, и одним духом выпалил целый букет имен наших знакомых: ИЭН (Андервуд) ДОНАЛЬД (Ван Влиет) КАЛВИН (Шенкел) ЮКЛИД (Джеймс «Мотор» Шервуд). В результате в свидетельстве о рождении Дуизил значился поначалу как Иэн Дональд Калвин Юклид Заппа. Это сестра сочла нормальным.

Несмотря на все эти мучительные переживания, мы всегда звали его Дуизилом. Ему было пять лет от роду, когда он обнаружил свои настоящие имена.

(Мне это удалось лишь на третьем десятке! До тех самых пор, пока не пришлось оформлять паспорт для первого европейского турне, я считал, что меня зовут Фрэнсис, — я всегда это имя ненавидел. Чтобы получить паспорт, надо предъявить свидетельство о рождении — таинственный документ, которого я не видел никогда в жизни. Мама выслала мне его из Калифорнии, и я к величайшему своему восторгу обнаружил, что имя в нем — ВОВСЕ НЕ ФРЭНСИС; конечно, и оно не ахти какое прекрасное, «ФРЭНК» — тоже небольшое утешение, но я ведь долгие годы был уверен, что звать меня не иначе как Фрэнсис Винсент Заппа-младший, я даже ставил это имя на альбомных конвертах. Как же я так лоханулся?)

Дуизил страшно расстроился и потребовал принять меры к исправлению столь трагической ситуации. Мы наняли адвоката, и его имя было на законном основании изменено на Дуизил.

Для пятилетнего ребенка подобное требование может показаться не совсем обычным, но Дуизил был весьма необычным ребенком. В детстве его больше всего занимали автомобили. Я видел детишек, которые любят играть с машинами, но не как Дуизил. Одна из первых его полноценных фраз была такой: «Куда подевалась зеленая машина?»

Когда мы забирали его из роддома, у нас был зеленый «бьюик». Через пару лет после того, как машина исчезла, ему захотелось узнать, куда она подевалась.

Ползал Дуизил вовсе не на четвереньках; он ползал на спине. Выгибая спину, отталкивался ногами от пола и передвигался, балансируя на затылке. Ползая по полу таким манером, он даже заработал проплешину. В один прекрасный день он просто-напросто вскочил и побежал — не пошел, а сразу побежал.

Он терпеть не мог длинных штанов и отказывался надевать их в школу. В любую погоду ходил туда в шортах. Потом увлекся японской каллиграфией. В школе у него был маленький друг-японец, и они постоянно вместе играли. Видимо, этот друг на него сильно повлиял. Однажды Дуизил рассердился на Гейл и написал язвительную записку — как выяснилось, иероглифами канжи, — которую и вручил ей, не сказав ни слова.

Мун раньше хотела выучиться игре на арфе. Около года брала уроки, потом бросила это занятие. Время от времени все они думают, что хотят играть на барабанах.

Дива, наша младшая, получила свое имя, потому что кричала громче всех в роддоме. Ахмет появился на свет с помощью кесарева сечения, и, когда мы впервые встретились, особо не шумел. Я сказал сестре, катившей инкубатор из родильного отделения: «Что с ним? Он же не дышит!» Она ответила: «Наверно, просто слизь попала». Это была не слизь. У него оказалось заболевание гиалиновой оболочки; родился он преждевременно, и у него отказало одно легкое.

Не окажись я там и не заметь неладное, он бы умер. Сестра катила коляску по коридору, будто окорок пихала.

Так что первую часть жизни Ахмет провел в отделении интенсивной терапии. Я тогда писал альбом «Апостроф». Всю ночь я работал в студии и заканчивал смену в больнице. Я мог поболтать с Ахметом и немного его подбодрить, совал руку в инкубатор, брал малыша за палец и говорил: «Давай, цепляйся».

На груди у него до сих пор шрамы от иголок и трубок, которые тыкали в легкое, чтобы выкачать жидкость и заставить его дышать, но, глядя на Ахмета сейчас, и не скажешь, как серьезно он болел. Судя по всему, он намерен расти футов до одиннадцати.

Люди поднимают страшный шум по поводу якобы «странных имен» моих детей, но дело в том, что, какими бы я ни нарекал их именами, в неприятности они вляпаются только из-за фамилии.

Будучи обремененной столь жутким именем. Целомудрие Боно немало огорчает своих родителей. «С таким именем проще попасть на эстраду или вроде того, но в основном от него одни страдания», заявила она корреспонденту «Макколл». Девушка винит во всем маму Шер, которую вдохновил фильм, снятый ее бывшим мужем Сонни и озаглавленный «Целомудрие». Если дочь выражает недовольство, Сонни обычно напоминает ей о потомке Фрэнка Заппы: «Скажи спасибо, что мы не назвали тебя Дуизил».

(«Нью-Йорк Пост», 9 июня 1988 года)

Назови сам

По традиции в мои обязанности входит раздача имен и названий всему, что есть в доме. Если кто-то приносит домой кошку или собаку, все ждут, когда я придумаю кличку, и эта кличка остается за животным навсегда — за очень редким исключением. [«Ступай, найди того, кто тут вечно ворчит, пускай он подыщет этой дряни имя».]

У нас была овчарка по имени Фруни. В конце концов пес превратился во Фрунобулакса, чудовище из песни «Пищалки».

Самым старым и давним обитателем нашего домашнего зоопарка был Горго (уменьшительное от Горгонзолы, одного из «Людей-Хрюшек» в оригинальном сценарии «Капитана Бифхарта»), гнуснейшего нрава сиамский кот, недавно скончавшийся.

Еще у нас жила большая птица — австралийский попугай, которого я нарек Птиц Рейнолдз. Он имел обыкновение болтать со мной, сидя у меня на плече. Кроме того, Птиц любил сидеть в гостиной на свернутом столе для пинг-понга.

Понятия не имею, как и почему Мун решила это сделать, но как-то раз мы обнаружили, что она стоит, уставившись на мистера Рейнолдза, и, размахивая руками, как птица, кричит: «Приливная волна! Приливная волна!» По неведомой причине мистер Рейнолдз от этого, пританцовывая, расхаживал из стороны в сторону по верхнему краю стола. Действовало безотказно. Мун встает перед ним, разводит руки в стороны и говорит: «Приливная волна», — после чего мы смотрим спектакль.

Принесенный в гости енот поранил мистера Рейнолдза, и пока тот поправлялся и был еще не в состоянии защищаться, его подстерегла безвременная кончина: один из котов глубокой ночью сунул лапу в клетку и его прихлопнул.

Называние вещей цвело при древних египтянах. Согласно тогдашним воззрениям, чтобы успешно одолеть все препятствия на пути в загробный мир, умерший путешественник обязан был знать имена всего, на что мог наткнуться в дороге, ибо у каждого из этих существ и неодушевленных предметов полагалось спрашивать разрешения пройти. В том числе у порогов, дверных ручек, булыжников на улице и т.д. и т.п. Другими словами, народ, один зануда в золоченом картузе должен был выдумать все названия и хранить их в тайне, чтобы впоследствии другой зануда, уже мертвый, затвердил их наизусть и был готов к египетскому варианту «Большого приключения Малыша».

Наш надомный промысел

Неприятная сторона владения собственной фирмой звукозаписи состоит в том, что финансируешь себя сам. Нормальному человеку, желающему заняться музыкальным бизнесом, наверное, все-таки лучше подписать контракт, и пускай производственные расходы оплачивает кто-нибудь другой.

«Деловая сторона» отнимает время у «пленительной стороны» — сочинения музыки, и лишь немногие музыканты по своему темпераменту склонны ею заниматься. Мне повезло; мне не приходится углубляться в земные дела, поскольку Гейл, похоже, находит их увлекательными.

И все-таки мне тоже достается часть нудной работы — отпечатать текст для обложки, написать рекламные объявления, проследить за упаковкой продукции и так далее, а все остальное — забота Гейл; она звонит торговцам насчет доставки, а также встречается с представителями банков и нашим бухгалтером, уморительным Гэри Исковицем. Она порой ворчит, но, по-моему, в глубине души ей нравится.

[Она только что прочла этот отрывок и сказала: «Да-да, мне нравится в такой глубине души, что почти уже вне тела!» Так может, она это занятие ненавидит? Вот ведь поебень, но у Гейл все равно здорово получается.]

Лучше всего такое разделение труда функционирует, когда мы с Гейл почти не видимся. Не поймите меня превратно — вдобавок ко всему Гейл мой лучший друг. Если супруги не способны подружиться, совместная жизнь выйдет не очень-то занимательной. Дружба (сделаемся на минуту сентиментальными) очень важное измерение. Мне кажется, брак без дружбы должен быть просто невыносим.

Гейл не раз утверждала в интервью, что между нами все хорошо отчасти потому, что мы почти друг с другом не разговариваем.

Когда необходимо, мы говорим о делах, но все остальное время не разговариваем вообще. Тем интереснее, что, когда я езжу на гастроли, — а с тех пор, как мы поженились, это происходит почти ежегодно, за исключением периода с 1984 по 1987 год, — меня нет дома по шесть месяцев в году.

Даже когда я не на гастролях, мы работаем в разных режимах. Домашний Промысел — выпуск пластинок, кассет, компакт-дисков и видеоклипов, заказы по почте и все, что с этим сопряжено, — достаточно сложен, и, чтобы управиться со всей этой нелегкой работой, мне приходится трудиться в ночную смену, а Гейл — в дневную. Встречаемся мы на стыке, когда одна смена переходит в другую.

Работай я в те же часы, что и она, мы бы ничего не сделали. Днем Гейл должна бодрствовать, поскольку детям надо идти в школу, а ей — сидеть на телефоне. У меня же расписаны практически круглые сутки. Я не в состоянии вечно не спать ночами, потому что каждую ночь около часа перерабатываю, записываясь или корректируя запись, трудясь на синклавире, а сейчас над этой ебучей книгой, при этом каждую ночь я засиживаюсь немного дольше, чем накануне, но потом, ложась спать, хочу урвать свои восемь-десять часов, в результате чего «день» непрерывно съезжает. Каждые три или четыре недели я возвращаюсь к дневному свету, который страшит меня, поскольку днем невозможно работать. Постоянно звонит телефон. На все вопросы, которыми, пока я спал в дневную смену, занималась Гейл, теперь должен отвечать я — живьем, собственной персоной. Я не могу монтировать, я не могу писать, ничего не могу делать, потому что меня то и дело отрывают.

Дневное время отвратительно. Столько народу не спит, я выхожу из дома, и сразу ясно, о чем они все думают. Почти все они делают гадости. Преступники в белых воротничках уже весь мир заебали. Тьфу на них!

То ли дело ночная пора! И не только потому, что ночью тише, главное — я чувствую отсутствие дневной бредятины. Люди перестают суетиться. (Пусть суетятся, пока я днем сплю, я не против, — а что они натворили, я узнаю, когда проснусь и посмотрю шестичасовые новости.)

Как воспитывать невероятных детей

«Друзей» у меня нет. Ни одному «хозяину» предприятия не удается заводить «друзей» — у него есть работники и/или знакомые, и независимо от того, что он делает, все они, его недолюбливают, поскольку он имеет наглость платить им жалованье. (Пусть этим вопросом займется опытный врач.)

Для «светской жизни» у меня не остается ни минуты. Но зато у меня изумительная жена и четверо совершенно невероятных детей, а это, народ, куда лучше.

Что касается воспитания детей, главная мысль, которую я стараюсь всегда держать в голове, такова: ребенок — это личность. Если дети немного пониже вас ростом, это еще не значит, что они глупее. Многие делают эту ошибку, забывая, как поразительно ценна чистая интуиция, а ею в избытке наделен каждый ребенок.

Быть может, у детей еще не слишком хорошо подвешен язык и не особо ловкие руки, но это не повод обращаться с ними, как с недоразвитыми маленькими оболтусами, которым суждено вырасти в недоразвитых Больших Оболтусов, вроде вас.

Мы делаем все, что полагается, — стараемся оградить детей от опасностей и неприятностей, но вдобавок несем ответственность за то, чтоб они получили необходимые знания, которых им никогда не дадут в школе.

Насколько возможно, мы с ними делимся своими философскими воззрениями и пытаемся растолковать, что нам нравится, а что нет, хотя бы ради основы для взаимопонимания, однако в конечном счете мы отдаем себе отчет в том, что они — «существа независимые». Чем бы ни стали они заниматься в жизни, они будут этим заниматься, не считаясь с домашними директивами.

Мой скверный характер

Худший аспект «типичной семейственности» (как ее повсеместно преподносят) — восхваление принудительной гомогенизации.

Наступает День Благодарения, детям хочется устроить праздничный ужин, и они уставляют стол всевозможной снедью, совсем как в кино. И вот уже, народ, они выволакивают меня из студии и тащат наверх, а я ору и брыкаюсь.

Я буду сидеть за столом и есть — мне нравится еда, но я терпеть не могу рассиживаться лишь для того, чтобы, отдавая дань «традиции», развлекать «маленьких родственничков, ведущих свое происхождение от родственников-побольше-покупающих-им-спортивную-одежду», и безропотно сносить «семейный обед», во время которого мне навяжут отупляющую «семейную дискуссию», а изо рта у меня станет капать картофельное пюре. Я доедаю и съебываюсь как можно быстрее. То же самое во время рождественского ужина и всех прочих «традиционных семейных сборищ». Я их не выношу. Я не хочу казаться грубым, не хочу отравлять им радость, — но, кажется, теперь они понимают, что мой, как они говорят, «скверный характер» выражается как раз в отношении к подобным вещам.

То же самое касается и обедов вне дома. Для меня трехчасовой обед — это вечность в миниатюре, независимо от того, насколько вкусна еда. Помимо прочего, дело в том, что в ожидании еды надо сидеть и разговаривать с людьми. А разговаривать я очень не люблю. Для меня это как физический труд.

Еще о еде

Кажется, Гейл готовит один-два раза в месяц — остальное время она сидит на телефоне и работает. Я бы не прочь «регулярно питаться», но в доме крайне редко попадается интересная еда.

По большей части дом напоминает гостиницу для подростков, где постояльцы — наши четверо детей и все их друзья. Ни дать ни взять — пансионат. Как правило, они либо заказывают на дом пиццу, либо идут обедать в ресторан. Если домой приносят продукты, — а приносят их тоннами, — все уничтожается, не успеваю я до них добраться.

Я работаю глубокой ночью, и поэтому, проголодавшись, роюсь в ящиках в поисках того, что отказался съесть подросток. Зная, что днем мы покупали хот-доги, я надеюсь отыскать пару булочек. Хот-доги давно съедены. Даже в морозилке нету. Ладно, съедим арахисовое масло. Хлеба, как правило, тоже нет, поэтому я попросту копаюсь ложкой в банке.

В кладовке обычно полно провизии, но провизии, которую надо готовить. Холодильник тоже забит — мясом и курятиной. Их надо готовить. Я это готовить не умею! А если бы и умел — откуда у меня, к чертям собачьим, на это время? Боже праведный! Не заставляй меня есть салат!

Я люблю жареные спагетти. Я люблю Все Жареное. Что бы это ни было — ПОДЖАРЬТЕ ЕГО, если только это не хот-дог. Тогда в сосиску втыкается вилка, и она обжигается над плитой, на открытом огне (да-да, народ, легендарный Вкуснейший Бутерброд с Копченой Сосиской). Между прочим, жареные спагетти лучше всего идут на завтрак.

Дети смотрят, как я ем эту дрянь, и морщатся.

Я говорю: «Это ОТЦОВСКАЯ пища. Когда-нибудь и вам придется научиться жрать это дерьмо, потому что и у вас появится дом, битком набитый детьми, и еда станет исчезать, а вы будете открывать холодильник и ворчать: "Охо-хо, это еще что за дрянь?"»

Мы испробовали ряд методов избавления меня от ночных «страданий». Все впустую. Это невозможно. Внизу, возле студии, есть еще один маленький холодильник. Периодически он заполняется продуктами, которые можно-есть-и-не-надо-готовить, но что бы туда ни положили, через день-другой оно исчезает, а ведь в той части дома привидения не водятся.

Кафе «ЖИРАФ»

Время от времени Дива управляет неким заведением под названием «Кафе "Жираф"». Сначала она изготовила вывеску, гласящую: «Кафе "Жираф" — ОТКРЫТО». Затем — в ОСОБЫЕ ДНИ — она вешает ее на дверь наверху. Это означает, что она приготовила желе из концентрата. В те многочисленные ночи, когда в доме совсем нечего было поджарить, в Кафе «Жираф» кормили первоклассным обедом.

На днях шел дождь. Дива вошла ко мне и сказала: «Ах! Можно я пойду погуляю под дождем?» Я ответил: «Конечно». Она разоделась в пух и прах — будто это какой-то торжественный случай — и битый час пела во весь голос на заднем дворе. Не исключаю, что другие родители сказали бы: «Не ходи, простудишься». Думаю, Дива бы очень расстроилась.

Дети от рождения способны воспринимать мистику и ощущать свою связь с природой. Мир природы просто захватывающий, когда он в новинку. К примеру, дети тонко чувствуют снег, чего, как правило, не скажешь о парне, который чистит лопатой дорогу. Чем старше вы становитесь, тем меньше замечаете природу (если вы, конечно, не Юэлл Гиббоне и не намерены есть все, что валяется под ногами, пока от этого не помрете).

Дива — прелестная девчушка. Ей только что исполнилось девять. Она любит заниматься всякими «нормальными девчачьими вещами», но (слава Бооооогу!) свои причуды у нее тоже имеются. Одно время у нее была кукла Барби, которой Ахмет сжег почти все волосы, после чего Дива довершила дело, выдавив Барби на лицо цементный клей и изуродовав нос и лоб. (Я уверен, где-нибудь есть организация, которая заявила бы по этому поводу протест.) Дива назвала куклу «Соплячкой» (совсем недурно, дорогая).

Дадаизм процветает в моей семье с... незапамятных времен, и, хотя дети не имеют ни малейшего представления, что это такое, все они — дадаисты. Весь дом, как и все связанное с тем, что тут творится, провонял дадаизмом.

«МЕЖКОНТИНЕНТАЛЬНЫЕ НЕЛЕПОСТИ» — это общество, основанное в 1968 году и пропагандирующее дадаизм в действии. В прежние времена я и знать не знал, как назвать то, из чего состоит моя жизнь. Представляете, с каким восторгом я обнаружил, что кому-то в далекой стране пришла в голову та же идея И К ТОМУ ЖЕ чудесное, короткое название для нее.

Ахмет сталкивается с Налоговым управлением

Есть стадии, которые дети должны пройти, чтобы обрести социальные навыки, необходимые для работы и взаимодействия с другими людьми. На каком-то этапе приходится учиться быть либо «хорошим работником», либо «хорошим боссом»; третьего почти не дано.

Кем вы станете — работником или боссом, — зависит, к примеру, от того, дают ли развиваться вашей творческой жилке, которая позволит вам обзавестись собственным делом или совершенствоваться как работнику, пока не возьмете на себя ответственность за других.

В том возрасте, в каком находятся сейчас мои дети, они хотят веселиться, так с какой же стати я должен докучать им мелочами? Ну, мы их ненавязчиво подбрасываем. К примеру, Ахмет недавно получил небольшую роль в комедийном телесериале. Мы это обсуждали, и теперь он понимает, что должен заплатить подоходный налог. Его реакция на эту новость: «Фигово». Осознание того, что это фигово — хорошая отправная точка для планирования карьеры.

Кроме того, полезно познакомить детей с «основными принципами» и сказать, что вы рассчитываете на их верность этим принципам. Если же дети принципов не придерживаются, тогда нужно подумать, как еще им эти принципы внушить.

Это всегда происходит по-разному. Когда между вами и ребенком возникает противостояние, вполне вероятно, что ребенка ненадолго захватила очередная новая идея, и он не принимает во внимание ни чувства других, ни множество реальных событий, происходящих в реальном мире. Все свелось к: «Можно мне пойти кДжейни? А если нельзя, то почему?»

Ответа «нет» мало. При попытке уладить подобные недоразумения меньше всего помогают крики и ругань. Вот одно из наиболее действенных наших правил: если мы, к примеру, с Ахметом, не сходимся во мнениях насчет того, что он хочет сделать и он в состоянии привести мне внятный ЛОГИЧНЫЙ довод, согласно которому ОН ПРАВ, а Я — НЕТ, я ему разрешу.

Чересчур суровое наказание

Бывает, в наказание мы с Гейл запрещаем детям смотреть телевизор неделю — мы считаем, это лучше, чем бить их по носу монтировкой.

Когда-то я говорил Дуизилу, что если он будет плохо себя вести, я заставлю его смотреть «Человека в коричневом костюме». Нас с вами телевангелисты, может, и забавляют, но одиннадцатилетних детей, как правило, нет.

Разумеется, теперь Дуизил смотрит Роберта Тилтона шутки ради в собственном «информационном центре» у себя в спальне. У него есть видеомагнитофон, телевизор, компьютер, проигрыватель для компакт-дисков и все прочее, купленное на деньги, которые он сам заработал.

В доме ему отведено уникальное место с лестницей со двора прямо к нему в комнату, так что он может приходить и уходить, когда заблагорассудится, но в основном предпочитает сидеть дома. Он не так испорчен, как я, — время от времени все-таки покидает дом и ходит в кино или на концерты.

И Мун, и Дуизил сдали экзамен за среднюю школу экстерном в пятнадцать лет — минимальный возраст по калифорнийским законам, и теперь у обоих есть дипломы средней школы. С Ахметом и Дивой мы намерены поступить так же. Я хочу, чтобы мои дети как можно скорее выбыли из калифорнийской школьной системы.

Что же касается их «культурного образования» — фильмов, книг и прочего, я, хотя и даю советы, вовсе не такой папаша, что будет стоять над душой, пока они не «ощутят величия» того, что, может, интересно мне одному.

Мы позаботились о том, чтобы дети овладели базовыми навыками — научились читать и писать, выполнять арифметические действия и получили элементарное представление о естественных науках и еще о хороших манерах. Теперь у детей свои интересы, которые мы поощряем.

Мун любит читать, поэтому информации ей хватает; Дива читать тоже любит. Они пошли в Гейл, которая у нас в семье Главный Читатель. Дуизил читает редко, а Ахмет терпеть не может книг (Ах! В меня сыновья!).

Не думаю, чтобы у кого-то из них возникло желание поступить в колледж, да я на этом и не настаиваю, — впрочем, если они все-таки решат, я не стану отговаривать... если только за образование платить захотят они.

Дети обреченных

Итак, еще несколько замечаний о воспитании детей в нынешней Америке. Толпы людей, что громко требуют участия правительства или применения, как выражается Типпер Гор, «потребительских инструментов» для содействия воспитанию и надзору за детьми, попросту чересчур ленивы, чтобы заниматься этим самим. Все это — раздолбай из «я-поколения», которые считают, что нет в мире ничего важнее их собственной жизни. Стоит им произвести на свет потомство, как они начинают беспокоиться, как бы ползающий под ногами отпрыск не стал «обузой» и не отнял у них слишком много «заработанного тяжким трудом свободного времени».

Им хочется сделать так, чтобы, пока они, повязав на головы тряпки, бегают кругами, становятся очень-очень здоровенькими и сохраняют загар, кто-нибудь заботился вместо них о драгоценном «детеныше». МИНУТКУ! ИДЕЯ! Как насчет правительства? Или какой-нибудь славной христианской общины? Или любого, кто скажет, что он «компетентен»?

Бабуля подобного дерьма ни за что бы не потерпела.

Меня раздражает, как такие люди обращаются со своими детьми, особенно если это семейка яппи, для которой единственное чадо — символ общественного положения: «Идеальный ребенок? А как же!. Есть у нас такой — вон он, под столиком. Вылезай, Ральф! Сыграй-ка на скрипке!»

Этим они как бы хотят сказать: «Нет, вы только посмотрите на НЕГО! Мы поеблись! Получилось вот это. А сейчас он учит столько уроков! Ага, у нас — хороший мальчик. А у вас? У тех, что живут вон там, например, — у них растет гадкий — он носит идиотскую шляпу».

«О, своему мы достали енотовую шапку с кистью — он нам та-а-ак благодарен!»

Чем скучнее ребенок, тем больше лести достается родителям, когда они им хвастаются, за то, что они такие хорошие родители — ведь у них в доме имеется ручной детеныш. Потому-то они и приводят в дом соседей, открывают дверь в детскую и принимаются его расхваливать: «Вот, вы посмотрите на это! Видали когда-нибудь таких вблизи?» — и если у существа в детской не идет пена изо рта, и он в металлистской униформе не слушает сатанинскую музыку, тогда родители признаются «успешными», тогда ими будут восхищаться в обществе.

Мой главный совет всем, кто хочет вырастить счастливого, душевно здорового ребенка: держите его или ее как можно дальше от церкви. Дети простодушны — они всем доверяют. В школе тоже мало хорошего, но если вы хоть на шаг подпустите ребенка к церкви, вы напрашиваетесь на неприятности.

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 15. "ПОРНОВОЙНЫ"

Тот, у кого нет музыки в душе,
Кого не тронут сладкие созвучья,
Способен на грабеж, измену, хитрость;
Темны, как ночь, души его движенья
И чувства все угрюмы, как Эреб;
Не верь такому. — Слушай эту песню.

(«Венецианский купец». Акт V сцена I)

История возникновения Родительского центра музыкальных ресурсов, или РЦМР, вовсе не заслуживает обстоятельного рассказа, поскольку он занял бы слишком много места. На выбор у нас есть несколько «исторических справок». Возьмем наугад хотя бы это:

Как-то в 1985 году Типпер Гор, жена сенатора-демократа от Теннесси, купила своей восьмилетней дочери альбом Принца с музыкой к «Лиловому дождю» — фильму категории «только для взрослых», который уже вызвал массу споров ввиду сексуального содержания. И все-таки Типпер почему-то была шокирована, узнав от дочери, что в песне «Милашка Никки» упоминается мастурбация. Типпер собрала компанию вашингтонских подружек-домохозяек, большинство из которых оказались замужем за влиятельными членами Сената Соединенных Штатов, и учредила РЦМР.

Примерно 31 мая 1985 года РЦМР отправил Стэнли Гортикову, тогдашнему президенту Американской ассоциации звукозаписывающей промышленности (ААЗП) письмо, в котором индустрия звукозаписи обвинялась в пропаганде «секса и насилия, а также прославлении наркотиков и алкоголя» среди американской молодежи. Похоже, они в ту пору совсем не смотрели телевизор. Далее в письме выдвигалось требование ввести для рок-пластинок систему категорий по образцу той, что в Американской кинематографической ассоциации существует для фильмов. В число подписавших письмо входили Гор, Сьюзен Бейкер (жена министра финансов Джеймса Бейкера), Пэм Хауар и Сэлли Невьюс (жены видных вашингтонских коммерсантов), а равно жены еще девяти американских сенаторов.

Эдвард 0. Фриттc, президент Национальной ассоциации вещания, тут же разослал на четыре с половиной тысячи радиостанций письма с намеком, что, если те будут передавать песни с чересчур откровенными текстами, им грозит потеря лицензий.

Пока нарастала эта безумная страсть к членовредительству, работники вещания и звукозаписи полемизировали между собой, какой «образ действий» следует считать наиболее «разумным», — другими словами, они так спешили согнуться под натиском гарпий, что оставалось лишь уточнить незначительные детали:

Когда сгибаться?
Насколько сгибаться?
Раздвигать ли, сгибаясь, самим?
У кого из нас есть вазелин?

По этой причине я и отправил им открытое письмо через профессиональное музыкальное издание «Кэшбокс».

«Не что иное, как вымогательство»
Открытое письмо представителям музыкальной индустрии

При всем уважении к Стэну Гортикову и ААЗП я хотел бы отнять у вас несколько минут и выразить свое личное мнение по поводу злополучного решения подчиниться РЦМР в вопросе «идентификации» альбомов.

Хочу сразу же сказать: я хорошо понимаю, в каком сложном положении оказалась ААЗП, и целиком поддерживаю ее борьбу за проведение законодательных актов через Конгресс. Вся проблема, похоже, заключается в Комиссии Термонда. В ней решается, выживет или умрет предложенный отраслью законопроект. Не секрет, что миссис Термонд состоит в РЦМР. То, что сейчас происходит, — не что иное, как неприкрытое вымогательство: ЛИБО ААЗП БУДЕТ ПЛЯСАТЬ ПОД ДУДКУ ЭТИХ ВАШИНГТОНСКИХ ЖЕНУШЕК, ЛИБО НА ОТРАСЛЕВОЙ ЗАКОНОПРОЕКТ ОБРУШИТСЯ ГНЕВ ИХ ПРОСЛАВЛЕННЫХ МУЖЕНЬКОВ.

Большая часть требований РЦМР отклонена, и в этом заслуга ААЗП, однако капитуляция по ключевому вопросу о категоризации больше проблем создаст, чем решит.

РЦМР не делает секрета из своих намерений воспользоваться «особыми отношениями» для проталкивания этого вопроса. В интервью одной радиостанции в Олба-ни миссис Хауар, сославшись на мистера Фаулера из Федеральной комиссии связи, допустила, что в случае провала всех прочих гнусных интриг может потребоваться вмешательство этого органа. Так может, мы просто не заметили, как кто-то переработал устав ФКС? Что здесь вообще творится?

Вымогательство по-прежнему является противозаконным деянием, как, впрочем, и заговор с целью вымогательства, и этот вопрос не подпадает под Первую Поправку. Ни одно лицо, состоящее в браке или родственных отношениях с правительственным чиновником, не имеет права отнимать у государства время на опасные досужие бредни кучки домохозяек.

Дело РЦМР абсолютно лишено смысла и основано на мешанине из фундаменталистской обывательщины и нелогичных выводов. Вопя от ужаса при мысли о том, что кто-нибудь услышит на пластинке Принца упоминание о мастурбации, они надевают маски «блюстителей нравов», а средства массовой информации давай носиться кругами. Злосчастная тенденция восьмидесятых: малейший ропот любой группы, преследующей особые интересы (тем более имеющей высокопоставленных друзей), автоматически вызывает коленный рефлекс уступчивости у широкого круга отраслей промышленности, которым следовало бы соображать, что к чему.

Если это письмо читает артист, пускай он на мгновение задумается... спрашивал ли его кто-нибудь, хочет ли он по такой «расписке в уступчивости» выпускать будущие пластинки с позорным клеймом «потенциальной безнравственности»!

Если вы сочиняете песни, спрашивал ли вас кто-нибудь, хотите ли вы посвятить остаток творческой жизни подгонке ваших текстов под духовные потребности воображаемого одиннадцатилетнего ребенка?

Ясно, что ответ один: НЕТ. Причина всего происходящего — конфликт между коммерческими целями крупных лейблов и самомнением и сексуальными неврозами этих бдительных дам.

Компания звукозаписи имеет право заниматься коммерцией и получать прибыль, но не за счет людей, которые делают возможным выпуск продукции... кто-то еще должен сочинять и исполнять МУЗЫКУ. Подход ААЗП представляется мне недальновидным. Такая «добровольная жертва» не только не умиротворит этих тварей, но и не поможет уладить дело с Комиссией Термонда. Здесь не может быть ни надежд, ни гарантий; одни угрозы и грязные намеки со стороны РЦМР.

В своем стремлении отстоять доходы компаний звукозаписи ААЗП проявляет неуважение к творческим сотрудникам отрасли. Дамы и господа, у нас одно общее дело... когда вы видите заложников по телевизору, вы разве не бормочете про себя: «Их бы атомной бомбой!»? Ничуть не менее суровой кары заслуживает и РЦМР (как и НСИМ, и любая другая цензорская группа с вещательным черным списком в заднем кармане).

Выборным должностным лицам, которые сидят сложа руки, пока их жены, исполненные антисексуального, псевдохристианского рвения, бешено брызжут слюной, грозит опасность тупой неловкости от невероятных подвигов Билли Картера. Я никому не отказываю в праве на свое мнение по любому поводу... но когда мнение определенных людей может отразиться на моей жизни и жизни моих детей, ибо эти люди имеют доступ к структурам законодательной власти, возникают, по-моему, серьезные правовые вопросы. Придя к власти, Рональд Рейган провозгласил намерение снять федеральное правительство с нашей шеи. Однако, похоже, в тайной повестке дня стоит вопрос о том, чтобы у некоторых оно сидело на шее по-прежнему, точно абажур на голове на веселой вашингтонской «тапперуэровской вечеринке».

Коричневая губная помада никого не украшает.

Эти твари могут вам крепко навредить. Так разозлитесь же. Окажите сопротивление. Воспользуйтесь телефоном. Воспользуйтесь телексом. Потребуйте, чтобы Конгресс разобрался в существенном вопросе внутрисемейных «инсайдерских сделок» и законодательного маклерства. Осудите выборных должностных лиц, которые в этом замешаны. Потребуйте справедливого рассмотрения законопроекта индустрии звукозаписи в Комиссии Термонда. Напомните им, что долг перед людьми, которые их избрали, важнее их семейных взаимоотношений.

И что, нашелся хоть кто-то, кому не по хуй? Нет. Тогда я решил написать открытое письмо Президенту, где, в частности, говорилось....

Мистер Президент!

Я категорически не согласен с нынешним курсом администрации, однако никогда не сомневался в искренности вашего личного отношения к Основным Принципам Конституции.

Мне хотелось бы знать ваше мнение о программе цензуры звукозаписи, предложенной РЦМР, организацией, куда входят жены чиновников, занимающих выборные правительственные должности. Вы ее поддерживаете? Если да, принимаете ли вы во внимание, что это элементарно несправедливо: семейный проект, который наверняка выльется в законодательную акцию, ограничивающую свободу коммерции и задевающую жизненные интересы миллионов американцев, находит поддержку в лице супруги выборного должностного лица и протаскивается на сенатское слушание, а важнейшие государственные дела терпеливо ждут своего часа? Справедливо ли, что люди, не имеющие счастья состоять в браке с Суперзвездами округа Колумбия, вынуждены прикусить язык, пока «ВАШИНГТОНСКИЕ ЖЕНЫ» нагло распоряжаются законодательным механизмом?

РЦМР — незарегистрированная лоббистская группировка, которая ведет себя просто возмутительно. Угрожая целой отрасли гневом могущественных комиссий, где заседают их мужья, они при поддержке совершенно ручных СМИ безнаказанно изрыгают досужие бредни и инсинуации. Если 19 сентября предложение РЦМР будет заслушано комиссией в полном составе, возникнет злополучный прецедент.

Если вы окажете РЦМР (или НСИМ, или любым другим фундаменталистским группировкам влияния) поддержку в их борьбе за сохранение мифа о том, что СЕКС РАВНОСИЛЕН ГРЕХУ, вы тем самым поможете узаконить неврастеническое заблуждение, благодаря которому и процветает порнография.

В стране, где влиятельные группировки психически неуравновешенных лиц борются за отмену сексуального просвещения в средней школе, а родители знают о сексе так мало, что вынуждены звонить на телевидение доктору Рут и задавать вопросы об основах анатомии, куда более достойная задача для высокочтимых жен и матерей — потребовать от Конгресса окончательно лишить этот вопрос ореола таинственности.

Неужели грядут времена, когда добиться изображения сексуальных отношений средствами искусства можно будет, лишь наняв адвоката и подав ходатайство по Закону о свободе информации? Неужели все сексуальные привычки в Соединенных Штатах должны быть опробованы и одобрены Моральным Большинством? И сможем ли мы понаблюдать, как они их будут опробовать?

РЦМР всячески опровергает, что его план зовется цензурой. В недавних теледебатах на «Си-Эн-Эн» Джесс Джексон напомнил Джерри Фолуэллу, что «не по коре дерево познается, а по плоду его...».

Мистер Президент, если вы не всерьез намеревались снять правительство с нашей шеи, не могли бы вы хотя бы убрать его у нас из-под носа? Из сенатского зала заседаний, похоже, тянет смертоносной вонью серы и заплесневевших флагов.

Я не жду ответа на свое письмо, однако любое ваше публичное заявление по данному поводу будет встречено с огромной благодарностью.

Благодарю вас.
ФрэнкЗаппа

На мое письмо Президент не ответил. Взамен он через некоторое время произнес речь в Кристал-Сити, Вирджиния, заявив, что в отрасли звукозаписи все занимаются порнографией. Наконец, 19 сентября 1985 года Сенатская Комиссия по торговле, технологиям и транспорту провела широко разрекламированные слушания, где обсуждалось предложение РЦМР (липовое судилище — жены пятерых членов Комиссии состояли в РЦМР).

ФРЭНК ЗАППА: Выступление в Конгрессе
19 сентября 1985 года

Я высказываю собственные взгляды и наблюдения. Я не говорю от имени группы или профессиональной организации. Полный текст моего выступления вы получили заранее. Надеюсь, оно войдет в «Конгрэшнл Рекорд». Поскольку время выступления ограничено десятью минутами, я зачитаю его лишь частично. Свои замечания я адресую РЦМР, общественности, а также данной комиссии.

Проект РЦМР — это невразумительный вздор, который не может принести детям реальной пользы, ущемляет гражданские свободы тех, кто уже не дети, и обещает на долгие годы загрузить суды толкованием и внедрением осложнений, присущих этому проекту.

Насколько я понимаю, при решении вопросов, касающихся Первой Поправки, предпочтение отдается наименее ограничительному варианту. В таком контексте требования РЦМР равносильны избавлению от перхоти посредством гильотины.

Никто не принуждал миссис Бейкер или миссис Гор приносить домой Принца или Шину Истон. Благодаря Конституции они свободны выбирать для детей иные музыкальные формы. По-видимому, они упорно приобретают пластинки современных музыкантов с целью поддержания собственных иллюзий о своей искушенности в аэробике. Прошу вас, дамы, послушайте меня: если вы заплатили восемь долларов девяносто восемь центов, композитор или исполнитель еще не должны целовать вам ноги за каждый оборот семейной «Виктролы». В целом полный перечень требований РЦМР читается, как учебное пособие по некой тлетворной «программе туалетных занятий», направленной на то, чтобы нещадно обирать ВСЕХ композиторов и исполнителей из-за текстов немногих. Дамы, да как вы смеете!

Позор этих дам должны разделить и хозяева крупных фирм, которые через ААЗП предпочли продать за бесценок права композиторов, исполнителей и торговцев и провести через Палату Представителей законопроект 2911 о введении налога на чистые аудиокассеты: ЧАСТНОГО НАЛОГА, ВЗИМАЕМОГО ОТРАСЛЬЮ С ПОТРЕБИТЕЛЕЙ В ПОЛЬЗУ ИЗБРАННЫХ ПРЕДСТАВИТЕЛЕЙ ДАННОЙ ОТРАСЛИ.

Это «касается потребителя»? Будьте уверены. В дебатах, прошедших в прошлую пятницу в программе «Эй-Би-Си» «Ночная линия», представительница РЦМР Кэнди Страуд объявила миллионам восхищенных телезрителей, что сенатор Гор, человек, которого она охарактеризовала как «друга музыкальной индустрии», является соавтором, как она выразилась, «антипиратского законопроекта». Не тот ли это законопроект о налоге, только с названием поприятнее?

Крупным фирмам звукозаписи необходимо, чтобы законопроект 2911 успел проскочить ряд комиссий, пока никто не учуял паленое. Одну из этих комиссий возглавляет сенатор Термонд. А миссис Термонд связана с РЦМР лишь по стечению обстоятельств? Не могу сказать, что она является членом РЦМР, поскольку там НЕТ ЧЛЕНОВ. В прошлую пятницу их секретарша сообщила мне по телефону, что ЧЛЕНОВ в РЦМР НЕТ... одни УЧРЕДИТЕЛИ. Я спросил, сколько еще сенаторских жен являются НЕЧЛЕНАМИ организации, которая собирает деньги по почте, освобождена от налогов и, похоже, стремится пропустить Конституцию Соединенных Штатов через семейный шреддер. Я ее спросил — может, это секта? В конце концов, она сказала, что ответить не может и должна позвонить их адвокату.

Пока жена Министра финансов декламирует «Хочу вонзить в тебя мою любовь...», а жена сенатора Гора говорит в вечерних новостях «Си-Би-Эс» о «САДОМАЗОХИЗМЕ!» и «оральном сексе под дулом пистолета», высокопоставленные люди разрабатывают налоговый законопроект, до такой степени нелепый, что единственный способ его протащить — сосредоточить внимание общественности на чем-нибудь другом: тут-то и возникает «ПОРНОРОК».

В пылких мелодекламациях РЦМР наблюдается любопытный двойной стандарт. Благодаря им беззащитные маленькие дети всей Америки имеют возможность несколько раз в неделю слушать по телевизору об оральном сексе под дулом пистолета. Может, это Федеральная комиссия связи тайно постаралась? Что за цель оправдывает ТАКИЕ средства? Родителям, состоящим в Роди-тельско-преподавательской ассоциации следует глаз не спускать с дам, имеющих подобное представление о «хорошем тоне».

Разве речь идет о нравственности? О душевном здоровье? О чем вообще? РЦМР создает немыслимую путаницу, неправомерно сопоставляя тексты песен, видеоклипы, обложки пластинок, радиопередачи и концерты. Все это разные средства выражения, и люди, над ними работающие, имеют право вести свои дела без ограничительного закона, который, точно растворимый пудинг, на скорую руку взбили Жены Большого Брата.

Разве нормально, что муж НЕЧЛЕНА/УЧРЕДИТЕЛЯ/ПРЕДСТАВИТЕЛЯ РЦМР заседает в любой комиссии, где рассматриваются вопросы, касающиеся налога на пустые кассеты или лоббистской организации собственной жены? Может ли такая комиссия справедливо и беспристрастно «оценивать факты»? В этой комиссии таких мужей трое. Мелкое злоупотребление служебным положением?

РЦМР проталкивает свою программу под видом безобидного варианта потребительской информационной службы, предоставляющей «указания», которые помогут сбитым с толку родителям устанавливать «пригодность» пластинок для «очень маленьких детей». Предлагаемые методы чреваты рядом нежелательных побочных эффектов, из которых далеко не самый пустяковый — низведение всей американской музыки, как записанной, так и живой, до интеллектуального уровня утренних субботних мультфильмов.

Подростки с 8 долларами 98 центами в кармане могут ходить в магазин грампластинок одни, но «очень маленькие дети» не могут. Они, как правило, ходят с родителями. 8 долларов 98 центов лежат в кармане у родителя. И родитель в любой момент может купить на эти 8 долларов 98 центов книгу.

Если родитель побаивается разрешать ребенку читать книгу, можно истратить 8 долларов 98 центов на инструментальную музыку. Почему бы вместо Блэки Лолесс или Мадонны не принести домой джаз или классику? Прекрасная музыка СОВСЕМ БЕЗ СЛОВ доступна каждому, у кого хватает ума заглянуть за пределы недельного списка самых модных пластинок.

Дети в «ранимом» возрасте питают врожденную любовь к музыке. Если вы, родитель, считаете, что их следует познакомить с чем-то более возвышенным, нежели «САХАРНЫЕ СТЕНЫ», поддерживайте программы музыкального воспитания в школах. Почему вы не учитываете ПОТРЕБНОСТЬ ВАШЕГО РЕБЕНКА В ПОТРЕБИТЕЛЬСКОЙ ИНФОРМАЦИИ? По сравнению с расходами на спорт программа музыкального воспитания стоит совсем недорого. Ваш ребенок имеет право знать, что поп-музыка не единственное, что существует на свете.

Очень жаль, что РЦМР больше склонен прописывать детям пропущенный через сито государственной цензуры «хэви-метал», чем что-нибудь более «возвышенное». Это что, личные пристрастия РЦМР или попросту показатель того, сколь ничтожную роль отводит гуманитарному образованию в Америке нынешняя администрация? Естественно, дело НИ В ТОМ НИ В ДРУГОМ. Разговорами о музыкальном воспитании нельзя отвлечь людей от размышлений о несправедливом налоге. Для такого нужен СЕКС... и КАК МОЖНО БОЛЬШЕ.

Ввиду субъективного характера классификации, предложенной РЦМР, нет гарантии, что наружу не просочится какая-нибудь «презренная идейка», упакованная в новый жаргон или подчеркнутое произношение вообще-то безобидного слова. Если целью является АБСОЛЮТНАЯ СЛОВЕСНО-МОРАЛЬНАЯ БЕЗОПАСНОСТЬ, то достичь ее можно только одним путем: не смотреть телевизор, не читать книг, не ходить в кино, слушать только инструментальную музыку или не покупать музыку вообще.

Введение классификации вольно или невольно распахивает дверь бесконечному параду Программ Контроля Над Моральным Уровнем, основанных на «Вещах, Которые Не Нравятся Некоторым Христианам». А что если другая компания Вашингтонских Жен, дабы уберечь беспомощных детишек от «завуалированной сионистской доктрины», потребует ставить большое желтое «Е» на всем, что пишут и исполняют евреи?

Классификацию пластинок нередко сравнивают с классификацией кинофильмов. Помимо количественного различия существует и еще одно, более важное: в кино играют люди, чья работа — «притворяться». К какой бы категории ни относился фильм, их лично он не заденет. Многие музыканты пишут и исполняют собственные вещи и считают их произведениями искусства (нравится это вам или нет), а потому принудительная классификация заклеймит ЛИЧНО их. Еще немного, и композиторам с исполнителями велят носить веселенькие НАРУКАВНЫЕ ПОВЯЗОЧКИ РЦМР с Алой Буквой «А».

Система классификации, предложенная РЦМР, ограничивает коммерческую деятельность лишь в конкретной музыкальной сфере: в роке. Ни для музыкальных комедий, ни для кантри никаких категорий не предлагается. Есть ли в РЦМР хоть один человек, который в состоянии установить ЧЕТКОЕ различие между роком и музыкой кантри? Музыканты обоих направлений стилистически пересекаются. Некоторые используют комедийный материал. Если альбом — отчасти рок, отчасти кантри, отчасти комедия, какой ему налепят ярлык? Может, дамам следует предупредить всех и каждого, что под американскими флагами, огромными грузовиками и атомными помпадурами кантри-альбомов таится невероятное множество песен о сексе, насилии, алкоголе и ДЬЯВОЛЕ, записанных так, что слышно КАЖДОЕ СЛОВО, и спетых людьми, которые сидели в тюрьме и ГОРДЯТСЯ ЭТИМ?

Если программа РЦМР будет принята, для кантри-музыки она превратится в своего рода охранную грамоту, больше защищающую ковбоев, чем детей. Один крупный розничный магазин уже известил отдел сбыта «Кэпитол-рекордз», что не будет закупать и выставлять на продажу альбомы С ЛЮБЫМ ЯРЛЫКОМ КАТЕГОРИИ.

Еще одна сеть магазинов, расположенных в торговых рядах, получила от владельца недвижимости предупреждение, что, выставив на продажу «альбомы жестких категорий», они лишатся права на аренду. Кому-то освободится куча места на полках. Так может, некая сенаторская супружеская пара из Теннесси видит во всем этом «программу позитивных действий» с целью оказать помощь многострадальным толпам из Нэшвилла?

Или РЦМР пытается уберечь будущие поколения от СЕКСА КАК ТАКОВОГО? Суть, объем и момент сообщения сексуальной информации ребенку выбирают родители, а не люди, замешанные в тайных налоговых махинациях.

РЦМР выдумал Мифического Зверя и теперь занимается крючкотворством, требуя введения «указаний для потребителя», дабы Зверь не заманил ваших детей в свои САХАРНЫЕ СТЕНЫ. Следующий шаг — установление с помощью РЦМР «Общегосударственного Возраста Для ПОСТИЖЕНИЯ Вагинального Возбуждения», так, что ли? Многие из присутствующих с радостью поддержали бы такой законопроект, однако, прежде чем они приступят к его составлению, я настоятельно советую принять во внимание следующие факты:

  1. Не существует неопровержимых научных доказательств того, что какая-либо музыка побуждает слушателя совершить преступление или продать душу дьяволу.
  2. Мастурбация не запрещена законом. Если не запрещено мастурбировать, почему запрещено об этом петь?
  3. Ни одно медицинское исследование не обнаружило связи между оволосением ладоней, бородавками или слепотой, с одной стороны, и мастурбацией или вагинальным возбуждением — с другой; не было также доказано, что при упоминании о любом из двух упомянутых действий слушатель автоматически становится антиобщественным элементом.
  4. Проведение антимастурбационного законодательства в жизнь может потребовать много времени и средств.
  5. Тюрьмы не смогут вместить всех детей, которые этим занимаются.

«Нравоучительность» предложения РЦМР крайне оскорбительна. Они стремятся навязать своим жертвам целый комплект якобы религиозных ценностей. Вот в Иране — религиозное правительство. Тем лучше для них. Мне нравится, что столица Соединенных Штатов находится в Вашингтоне, округ Колумбия, несмотря на недавние попытки перенести ее в Линчберг, штат Вирджиния.

Фундаментализм не является государственной религией. Требование РЦМР ввести ярлыки для сексуально откровенных текстов, насилия, наркотиков, алкоголя и особенно ОККУЛЬТНОГО СОДЕРЖАНИЯ читается как перечень явлений, претящих адептам этой веры. Как человек отправляет религиозный культ — его личное дело, и оно не должно никому НАВЯЗЫВАТЬСЯ или ИСПОЛЬЗОВАТЬСЯ в чужих интересах. Догадываясь о пристрастии Данной организации к фундаментализму, я считаю, справедливо поинтересоваться, не расширится ли рано

или поздно классификационной системы, дабы родители знали, имеются ли в группе музыкантов гомосексуалисты. Разрешит ли РЦМР таким группам существовать при условии, что гомики не станут петь и изображаться на обложках альбомов?

РЦМР требует, чтобы компании звукозаписи «пересмотрели» контракты с группами, занимающимися на сцене вещами, которые РЦМР считает оскорбительными. Хочу напомнить РЦМР, что ГРУППЫ состоят из ОТДЕЛЬНЫХ ЛЮДЕЙ. Если чересчур кривляется один, заслуживает ли вся группа категории «Икс»? Если в результате такого «пересмотра» группу вышвыривают из фирмы, должны ли те ребята, которые не кривлялись, подать в суд на того, кто кривлялся, поскольку он погубил их карьеру? Намерены ли УЧРЕДИТЕЛИ этой ОСВОБОЖДЕННОЙ ОТ УПЛАТЫ НАЛОГОВ ОРГАНИЗАЦИИ, НЕ ИМЕЮЩЕЙ ЧЛЕНОВ, возмещать компаниям звукозаписи все убытки, понесенные в результате неблагоприятного исхода судебных процессов о нарушении контракта, или у РЦМР имеется тайный агент в Министерстве юстиции?

Подлежат ли классификации отдельные музыканты? Если это так, кто же тот знаток, который определит, что ГИТАРИСТ, допустим, относится к категории «Икс», ВОКАЛИСТ — «Ди/Эй», а БАРАБАНЩИК — «Ви»? А если БАСИСТ (или его сенатор) принадлежит к религиозной общине, где практикуются пляски с ядовитыми змеями, заработает ли он себе категорию «О»? А если у него серьга в ухе, он вешает на шею итальянский рожок, поет о своем знаке зодиака, занимается йогой, читает Каббалу или носит четки? Пройдет ли его «оккультная сущность» обработку на стареньком компьютере «КоИнтелПро», чтобы обратиться в «ФАКТ», определяющий, имеет ли басист право на ссуду домовладельца? Не станет ли РЦМР утверждать, что это необходимо для защиты соседей от возможного проникновения сквозь стену песен, прославляющих «культ сатаны»?

Какие опасности под стере га ют торговца, который случайно продаст чьему-нибудь малышу Джонни пластинку категории «О»? Похоже, всем в Вашингтоне было наплевать, когда христианские террористы во имя Иисуса забрасывали гранатами клиники, где делают аборты. А когда «ДРУЗЬЯ ЖЕН БОЛЬШОГО БРАТА» начнут взрывать торговые ряды, вам тоже будет наплевать?

РЦМР хочет, чтобы закон о классификации вступил в силу со дня его подписания. Таким образом, нынешний урожай «неприемлемого материала» остается в неприкосновенности. Каков будет статус записей Счастливой Доцензурной Эпохи? Может, они превратятся в коллекционные раритеты... или еще одна «справедливая и беспристрастная комиссия» распорядится уничтожить их при большом стечении народа?

Нехорошие явления приводят к нехорошим законам, а люди, которые пишут нехорошие законы, на мой взгляд, опаснее авторов, воспевающих сексуальность. Если РЦМР и крупные фирмы заключат эту грязную сделку, будут попраны свобода слова, свобода совести и законные права композиторов, исполнителей и торговцев. Неужели мы должны отказаться от Первой Статьи только ради того, чтобы заправилы могли взимать лишний доллар с каждой пустой кассеты и от десяти до двадцати пяти процентов с каждого магнитофона? Что вообще творится? Может, и МЫ должны проголосовать за этот налог? Законодательный механизм, используемый РЦМР для раздувания этой проблемы, страшно дымится. Постарайтесь не вдыхать. Те, кто несет ответственность за этот вандализм, должны расплатиться посредством ДОБРОВОЛЬНОЙ САМОКЛАССИФИКАЦИИ. В случае отказа избиратели могли бы принять участие в присуждении категорий «Конгрессмен Икс», «Конгрессмен Ди/Эй», «Конгрессмен Ви» и «Конгрессмен 0». Дамы ведь так и говорят: эти категории необходимы для защиты наших детей. Надеюсь, еще не поздно наклеить ярлыки тем, кто их ДЕЙСТВИТЕЛЬНО заслуживает.

Показания Сенатской комиссии я давал вместе с Джоном Денвером и Ди Снайдером. Единственное, о чем я жалею, — согласно процедурным правилам, меня лишили возможности ответить, когда апоплексический Слейд Гортон (бывший сенатор-республиканец от штата Вашингтон) обвинил меня в «незнании Конституции». Мне бы хотелось напомнить ему, что я, хоть и завалил на школьных экзаменах почти все предметы, по основам гражданского права получил «отлично».

Если он имел в виду, что я — всего лишь невежественный музыкант, почему же он не воспользовался «методом Теда Коппела» и не сказал: «Послушайте, мистер Заппа, вы же умный человек...» Любой, кто в одном эпизоде «Ночнойлинии» слышит эту фразу дважды, врубается, что речь идет о его непроходимой тупости.

Одну из самых замечательных фраз за весь день произнес сенатор-демократ от Небраски Джеймс Игзон — строго говоря, даже не либерал, — который спросил: «Интересно, господин Председатель, если мы не обсуждаем федеральные постановления и не обсуждаем федеральные законы, то зачем вообще проводятся эти слушания?» Фраза вызвала бурные аплодисменты, но в теленовости не вошла.

Кроме того, Игзон подчеркнул, что на этих слушаниях присутствует больше публики и журналистов (тридцать пять телерепортеров, пятьдесят фотографов), чем на любой законодательной процедуре, в какой ему доводилось участвовать, включая слушания по поводу бюджета и «Звездных войн».

Спустя некоторое время ААЗП уступила и 1 ноября 1985 года согласилась помещать на потенциально неприемлемых альбомах предупредительные ярлыки с надписью «Вниманию родителей: откровенные тексты».

Интересен выбор момента — о соглашении объявили всего через несколько дней после того, как сенатский вариант закона о налоге с чистых аудиокассет прошел слушание в комиссии — 30 октября 1985 года, — и кто, по-вашему, числился одним из его соавторов? Разумеется, сенатор Алберт Гор.

Когда Джек Валенти, президент Американской кинематографической ассоциации, спросил Типпер Гор, какое количество ежегодно выпускаемых пластинок она бы отнесла к категории неприемлемых, Типпер ответила, что пять процентов. Поскольку для РЦМР неприемлемы пять процентов пластинок, а процесс наклеивания ярлыков идет на спад ввиду неопределенности соглашения, ничего удивительного, что за годы, прошедшие с тех пор, как было заключено соглашение между ААЗП и РЦМР, ярлыки попали всего на несколько альбомов, да и то приклеивались либо как «инструмент сбыта», либо поскольку у группы кишка тонка, и компания звукозаписи ярлык попросту навязала.

Вскоре после второй годовщины соглашения РЦМР потребовал пересмотра, поскольку имело место невыполнение условий. Фокус в том, что лишь немногие выпускают альбомы с текстами, которые может не одобрить РЦМР, а большинство из тех, кто это делает, имеют контракт с компаниями, не входящими в ААЗП, а значит, и не охваченными трогательным антисоглашением наших дам.

Составленный РЦМР список лиц, имевших контракты с членами ААЗП и считавшихся «нарушителями» в 1985 году, попросту смехотворен. «Капитан и Теннилл» попали туда за «Сделай это мне еще разок». Джексоны — за «Пытку». Брюс Спрингстин — за «Я горю», и, разумеется, Принц за легендарную «Милашку Никки». Где он-то пропадал все это время? Он совсем ебанулся и подал в суд на какую-то макаронную компанию за то, что она назвала свою продукцию «Принц», однако хранил поразительное молчание во время всей этой катавасии с классификацией пластинок.

Ни у одного из артистов, попавших в список, известный как Грязная Пятнашка РЦМР, не было в текстах ничего даже отдаленно похожего на то, что имелось у меня, и все-таки меня почему-то ни разу не обвинили ни в одном «нарушении».

Вам нужен ярлык? Получайте ярлык!

По поводу спора с компанией «МКА-рекордз» (Музыкальное Кладбище Америки), которая в 1983 году взяла на себя обязательство распространять продукцию «Гавкающая Тыква Рекордз», я придумал СВОЙ СОБСТВЕННЫЙ ЯРЛЫК.

МКА планировала выпустить «Вещь-рыбу». Заключили сделку — компания уже отштамповала пробную партию. Женщина из «отдела контроля за качеством» прессовального завода послушала мой альбом и потеряла покой. Поскольку она была оскорблена в лучших чувствах, МКА отказалась от договора. И в 1984 году я подготовил такой текст:

ПРЕДУПРЕЖДЕНИЕ/ГАРАНТИЯ

Данный альбом содержит материал, который в подлинно свободном обществе не вызвал бы ни опасений, ни репрессий.

В некоторых социально отсталых районах религиозные фанатики и ультраконсервативные политические организации нарушают ваши права, защищенные Первой Поправкой, пытаясь подвергать цензуре рок-н-ролльные альбомы. Мы расцениваем подобные попытки как антиконституционные и антиамериканские.

В качестве альтернативы этим получившим поддержку властей программам (задача которых — сделать из вас послушных невежд) компания «Гавкающая Тыква» рада предложить возбуждающее цифровое аудиоугощение тем, кто перерос заурядность.

При этом ГАРАНТИРУЕТСЯ, что содержащиеся тут выражения и идеи НЕ ПОСЛУЖАТ ПРИЧИНОЙ ВЕЧНЫХ МУК ТАМ, ГДЕ ВЕРШИТ СВОИ ДЕЛА РОГАТЫЙ ПАРЕНЬ С ОСТРЫМИ ВИЛАМИ.

Данная гарантия так же реальна, как и угрозы видеофундаменталистов, которые используют нападки на рок-музыку, дабы превратить Америку в нацию платежеспособных простофиль (во имя Иисуса Христа).

Если ад и существует, геенна огненная ждет их, а не нас.

Что дальше?

Соглашение между РЦМР и ААЗП, в сущности, невыполнимо. Ныне РЦМР занялся видеомиром, жалуется на телевидение, домашние видеокассеты и «Эм-Ти-Ви». Как ни парадоксально, Ал Гор внес на рассмотрение Конгресса законопроект, который облегчит жителям Теннесси возможность пользоваться кабельной сетью и принесет в изголодавшееся по развлечениям захолустье «Эм-Ти-Ви» и залихватские фильмы.

Вообще в эпизоде с РЦМР очень многое не вяжется. Мне казалось, и в то время я не раз утверждал это в интервью, что вся история очень смахивает на подготовку Младшего Сенатора От Теннесси к выдвижению своей кандидатуры на пост президента.

Есть ли ГОРдость у музыканта?

Покончив с перипетиями супервторника, сенатор от Теннесси Алберт Гор-младший утверждает, что готов отплясывать рок-н-ролл до самого выдвижения в президенты от демократов.

Покончив с распродажей своей популярной пластинки «Хочу твой секс», Джордж Майкл утверждает, что готов отплясывать рок-н-ролл до самого банка.

Да, народ, как ни странно, эти два заявления взаимосвязаны!

По словам Майкла, заслуга в том, что его альбом «Вера» (с песней «Секс») разошелся многомиллионным тиражом (только в нашей стране распродано три миллиона экземпляров), в немалой степени принадлежит жене Гора, Типпер. Каким образом? Потому что миссис Г. так горячо выступает против непристойных текстов в рок-музыке, утверждает Майкл.

«Может, теперь она посодействует продаже еще нескольких тысяч пластинок, ее муж ведь одержал большую победу на предварительных выборах», — заявил Майкл в Перте, Австралия, где выступает в настоящее время.

На состоявшихся в супервторник предварительных выборах Гор победил в шести штатах.

Как говорят американцы, шумиха яйца выеденного не стоит, — сказал Майкл о тексте песни. — Это ведь, в конце концов, всего лишь поп-пластинка.

«Нью-Йорк Дейли Ньюс», 11 марта 1988 года

Кроме того, тема РЦМР дважды обсуждалась в программе «Си-Эн-Эн» «Перекрестный огонь», куда приглашали и меня, — сначала в 1985 году (когда я велел парню из «Вашингтон Тайме» поцеловать меня в задницу), а потом еще раз, в 1987 году, когда была «спорной» песня Джорджа Майкла. Можете не верить, дамы и господа, но отправным моментом второй дискуссии в «Перекрестном огне» был вопрос о том (не смейтесь), «вызывает ли рок-музыка СПИД», а в начале показали отрывки из видеоклипов мистера Майкла.

Черный список

Впервые я впутался в историю с РЦМР в августе 1985 года в Вашингтоне, дискутируя с Кэнди Страуд в программе «Си-Би-Эс» «Ночной дозор». Передача планировалась в виде часовой записи дискуссии в присутствии публики (среди которой оказались и малолетние дети Страуд, с упоением слушавшие, как мамуля декламирует знакомую литанию об «оральном сексе под дулом пистолета» и прочее и прочее).

Когда начались вопросы-ответы, вашингтонский диск-жокей по имени Серф заявил, что все это напоминает ему времена черных списков на радио, когда запрещалось передавать в эфир записи некоторых артистов. Тогда я еще обратил внимание на его слова. Когда передача вышла наконец в эфир, некоторые куски были вырезаны, в том числе и эта фраза.

На следующей неделе я давал в Нью-Йорке радиоинтервью в прямом эфире. Речь зашла о временах черных списков. Я спросил ведущего: «Вы хоть раз такой список видели?» Он ответил: «Ага». «Вы видели Черный Список? — переспросил я. — И могли бы рассказать об этом в суде?» Тут парень не на шутку встревожился.

После слушаний в Торговой комиссии 19 сентября я стал Давать множество интервью на тему РЦМР. Как-то в ноябре, еДва ААЗП заключила свое идиотское соглашение с РЦМР, я вновь приехал в Нью-Йорк, и среди журналистов, пришедших взять у меня интервью, оказалась женщина, писавшая статью для «Плейбоя». Она слышала мое нью-йоркское интервью по радио насчет черных списков и, воспользовавшись Законом о свободе информации, сумела один такой список раздобыть.

Она показала мне его и объяснила, что раньше никто черных списков не видел, поскольку, если действовать на основе Закона о свободе информации, помогать вам никто не станет. Необходимо требовать надлежащие документы в надлежащем учреждении, иначе ничего не получите. Кто, например, додумается спрашивать черный список поп-песен в Министерстве обороны? Она додумалась — там он и оказался. Он был датирован апрелем 1971-го или 1972-го года и, помимо, кажется, девятнадцати других песен? включал в себя «Выдох волшебного дракона».

Черный список — это не просто лист бумаги. Это досье толщиной в пару дюймов, со всеми сопутствующими документами Федеральной комиссии связи (судя по всему, комиссия содействовала проведению ограничений в жизнь — вопреки собственному уставу), и журналистка намеревалась написать об этом статью в «Плейбой». Статья так и не появилась. Я не знаю, где теперь эта женщина. Не знаю, что стало с тем черным списком. Когда она пришла, в комнате сидели еще трое журналистов — парень из «Кэшбокса» и две женщины из «Хай Тайме», — они тоже список видели. Она считала, что наткнулась на сенсацию и не собиралась демонстрировать каждому встречному всю пачку документов, однако несколько человек, как и я, список видели, и все сказали: «Поверить не могу».

Чистосердечные признания

14 февраля 1986 года Сенатский юридический комитет штата Мэриленд обсуждал законопроект, внесенный на рассмотрение делегатом Джудит Тот и предусматривающий изменение нынешнего закона о порнографии, дабы распространить его на пластинки, магнитные записи и компакт-диски. Мэри-лендская Палата делегатов законопроект уже приняла, и сенатские голоса в его защиту превратили бы его в закон, создав опасный для всей страны прецедент.

В Мэриленде бытуют довольно странные представления о порнографии. Это мой родной штат, так что я решил помочь его жителям не свалять дурака и отправился на слушания давать показания.

Вечером накануне слушаний нанятый ААЗП лоббист мистер Брюс Берино устроил в Аннаполисе прием с коктейлем, так что я познакомился с некоторыми делегатами штата. Вечер сплошных рукопожатий, автографов и позирования фоторепортерам. Знакомясь с каждым законотворцем, я спрашивал, за что он отдал свой голос. В конце концов в Палате законопроект был принят девяносто шестью голосами против тридцати или около того. Делегаты, не кривя душой, откровенно рассказывали мне, как проголосовали, и если говорили, что голосовали за, то получали от меня хороший нагоняй. Я говорил: «Для вас это последняя возможность покаяться. Просто заполните этот листок бумаги и заявите, что изменили позицию». На том приеме под моим нажимом признания написали пятеро, и на следующий день, во время слушаний, я сказал: «Вот признания делегатов, которые понимают, что законопроект никуда не годится, и очень сожалеют, что его подписали». На слушаниях я для протокола зачитал их фамилии и признания.

Во весь рост или на коленях

В 1987 году, как раз когда я монтировал первый проект компании «Хонкер Хоум Видео», мне удалось раздобыть видеозапись того заседания Сената штата Мэриленд. Дабы придать дискуссии более жесткую драматургию, я решил объединить фрагменты моих показаний с подлинными заявлениями мисс Тот и делегата Оуэнса и включил эту запись в часовую программу под названием «Видео из преисподней». Ниже приводится запись смонтированного диалога из этой программы.

ПОКАЗАНИЯ В ЗАКОНОДАТЕЛЬНОМ ОРГАНЕ ШТАТА МЭРИ-ЛЕНЯ 14 ФЕВРАЛЯ 1986 ГОДА. ЗАКОНОПРОЕКТ, ВНЕСЕННЫЙ НА РАССМОТРЕНИЕ ДЕЛЕГАТОМ ДЖУДИТ ТОТ И ПРЕДУСМАТРИВАЮЩИЙ ИЗМЕНЕНИЕ ЗАКОНА О ПОРНОГРАФИИ С ЦЕЛЬЮ РАСПРОСТРАНЕНИЯ ЕГО НА ПЛАСТИНКИ, МАГНИТНЫЕ ЗАПИСИ И КОМПАКТ-ДИСКИ, БЫЛ ПРИНЯТ МЭРИЛЕНДСКОЙ ПАЛАТОЙ ДЕЛЕГАТОВ.

Ф.З.: Мое личное мнение таково, что песни вреда никому не причиняют. Ртом нельзя ни издать такого звука, ни произнести такого слова, что обладали бы силой, способной отправить в ад. Песня никого не может превратить в «антиобщественный элемент». «Взбудораженного» человека на «взбудораженные» действия может толкнуть любая причина. Если он склонен к антиобщественным поступкам, к шизофрении, к чему угодно, подтолкнуть его может все что угодно, включая мой галстук, ваши волосы или вон тот стул вон

там. Нет статистических данных, касающихся «людей, совершающих странные поступки под воздействием рок-музыки», потому что достаточно посмотреть на нормальных детей, которые слушают ее, живут с ней каждый день и притом не совершают самоубийств; не совершают убийств, а когда вырастают, порой становятся законотворцами.

ДЕЛЕГАТ ДЖОЗЕФ ОУЭНС, ПРЕДСЕДАТЕЛЬ ЮРИДИЧЕСКОГО КОМИТЕТА: Наверно, в нашем штате мы имеем дело с худшим видом совращения малолетних, потому что совращают всех детей. Это массовое совращение малолетних, именно так. Когда они выплескивают на наших детей подобную грязь, это не что иное, как совращение.

Ф.З.: Говорить, что рок-музыка — это «худший вид совращения малолетних» и «массовое совращение малолетних», значит заниматься словоблудием.

ДЕЛЕГАТ ДЖУДИТ ТОТ: Об упоминании секса мы не говорим. Мы говорим об упоминании кровосмешения. Кровосмешения. Там ведь так и сказано: «Занимайтесь этим, дети! Это нормально!» Мы говорим об изнасилованиях и понуждению к половой жизни. В нашем штате это запрещено законом, но сюда доходят пластинки, с которых несется: «Занимайтесь этим, дети! Это приятно! Это нормально. Это можно». Чтобы понять, насколько непристойны эти тексты, достаточно их прочесть.

Ф.З.: А вы, ребята, их читали? [Смех.] Или вы читали «краткий обзор»?

ТОТ: Это порнография.

Ф.З.: Это цензура. Я против этого законопроекта по ряду причин. Во-первых, он совершенно не нужен. Предположение о том, что тексты песен способны вызвать «антиобщественное поведение», наукой не подкрепляется.

ТОТ: Данный законопроект конституционен. Прежде всего мы говорим о несовершеннолетних. И хватит беспокоиться об их «гражданских правах». Побеспокойтесь лучше об их психическом здоровье и о здоровье нашего общества.

Ф.З.: Законопроект имеет целью воспрепятствовать людям смотреть, брать напрокат, покупать или слушать материал, изображающий, как там сказано, «запрещенный секс», а описание того, что, согласно законопроекту, представляет собой «запрещенный секс», включает в себя «человеческие гениталии в состоянии полового возбуждения». И это запрещенный секс? Разве что в Мэриленде. [Смех.] «Акт человеческой мастурбации». Заметьте: не «животной мастурбации»; в законопроекте говорится о человеческой мастурбации как о «запрещенном половом акте». [Смех.] «Половые сношения или содомия». Почему в законопроекте указывается, что половые сношения — это запрещенный секс, и почему они упоминаются в одном ряду с содомией? В следующей строке читаем: «ласка или иное эротическое прикосновение к человеческим гениталиям». Неужели в штате Мэриленд это запрещено по нынешним законам?

ОУЭН С: Суть в том, что они знают, чем располагают, знают, что продают, — они именно это и пытаются продать. Ведь им больше нечего предложить несовершеннолетним.

Ф.З.: И в конце списка мы обнаруживаем «обнаженные или частично обнаженные фигуры, то есть не полностью прикрытые и прикрытые прозрачной материей человеческие гениталии, лобковая область, ягодицы или женская грудь ниже точки, расположенной непосредственно над ореолами». [Смех.] Так вот, мне нравятся соски. По-моему, они очень привлекательны. Уберите сосок — отличительный, определяющий признак, — и останется шарик жира. [Смех.] И по-моему, первое, чем начинаешь интересоваться еще во младенчестве, — пупочка на груди. [Смех.] Ведь хочешь не хочешь, а она у вас прямо перед глазами. Вы, так сказать, «с ней растете», а потом вырастаете, живете в Мэриленде, и вам больше не разрешают смотреть на эту маленькую коричневую пупочку.

ТОТ: Я не против художественного творчества. И я не за цензуру. Думаю, взрослые имеют право слушать и смотреть все, что хотят, но ведь мы говорим о детях. Это отразится на детях.

Ф.З.: Есть люди, которые, говоря о порнографии и желании «уберечь детей», зачастую странно это желание выражают. Некоторые из заявлений в поддержку законопроекта попросту нелепы. По-моему, у вас немало проблем и с нынешним законодательством, не говоря уже о внесении поправок, включающих аудиоупоминания в перечень так называемых запрещенных сексуальных актов, который в этом законе уже имеется. Поскольку в законопроекте говорится о запрете на «рекламу материала, содержащего упомянутые неприемлемые темы», то не исключена такая возможность: человек, надевший майку с надписью «Мотли Крю», — если любой суд, который станет принимать решения, признает «Мотли Крю» «порнографической» группой, теоретически может быть оштрафован на тысячу долларов или получить год тюрьмы за свой гардероб, а если он наденет ее повторно, то ему грозит штраф в пять тысяч долларов либо тюремное заключение сроком до трех лет, либо то и другое.

Программа заканчивается моим интервью репортеру мэрилендской телестудии на фоне титров: я подвожу итог этой идиотской истории...

Ф.З.: Хотите пример, к какой цензуре может привести этот законопроект? Цензор — совсем не обязательно человек, который берет карандаш и вычеркивает строчку из книги или заставляет убрать пластинку с магазинной полки. Есть и другие формы цензуры. Недавно я предложил Консерватории Пибоди свои услуги в качестве преподавателя на пару недель, однако они испугались, что, если я получу приглашение преподавать, штат лишит их субсидии, поскольку люди, поддержавшие законопроект о введении цензуры, могут своей властью лишить субсидии всю Консерваторию Пибоди.

ЮРИДИЧЕСКИЙ КОМИТЕТ СЕНАТА ШТАТА МЭРИЛЕНД ПРОВАЛИЛ ЗАКОНОПРОЕКТ ДЖУДИТ ТОТ. ПОДОБНЫЕ ЗАКОНОПРОЕКТЫ РАССМАТРИВАЮТСЯ И В ДРУГИХ ШТАТАХ. ДЕЛЕГАТ ТОТ ПООБЕЩАЛА ВНЕСТИ ЗАКОНОПРОЕКТ НА ПОВТОРНОЕ РАССМОТРЕНИЕ И ВСЕ-ТАКИ «ПОСТАВИТЬ ИНДУСТРИЮ ЗВУКОЗАПИСИ НА КОЛЕНИ».

Каких еще аббревиатур опасаться

Правительственные учреждения и группировки типа РЦМР считают, что могут добиться наибольших успехов, если прикрыть свою бредятину акронимом. «Аура», которую эти организации рассчитывают напустить акронимом, с научной точки зрения описывается как «Акронимб», а любой, кто поверит, что эта «аура» гарантирует компетентность, с научной точки зрения описывается как «Акронимбецил».

Уильям Стединг основал НСИМ, Национальный совет по изучению музыки. Стединг управляет двумя радиостанциями — одной в Далласе, другой в Солт-Лейк-Сити, — которые принадлежат церкви мормонов. НСИМ прислал мне по почте рекламный листок, в котором повествуется, как они хотят

бороться за чистоту песенных текстов. РЦМР собирался клеить «алую букву А» на пластинки, оскорбляющие нравственность; НСИМ вознамерился ставить ярлык «Паинька» на альбомы, не содержащие ничего предосудительного.

Когда на радиостанции Стединга поступала новая пластинка, кто-то ее слушал, разбирался, что ему не подходит, переписывал пластинку на магнитную ленту, редактировал и вместо пластинки выдавал в эфир «очищенную» запись.

Нередко выходили недоразумения. Ничего не подозревающий радиослушатель, услышав вещь в обработке Стединга, мог принять ее за безобидную песенку и, лишь купив пластинку, обнаружить, что на самом деле в ней поется о том, как долбят в очко какого-нибудь проныру.

Такая тактика помогает НСИМ убивать двух зайцев: радиостанция передает якобы «классную музыку» и не опасается, что Федеральная комиссия связи лишит ее лицензии на вещание.

Когда подобные организации выбирают своей жертвой «ШОУ-БИЗНЕС КАК ТАКОВОЙ», где почти у каждого имеется «скелет в шкафу», им редко возражают. Алберт Гор учредил комиссию по расследованию коррупции в индустрии звукозаписи и вскоре после звездного часа своей супруги провел собственные короткие слушания, дабы не ослаблять нажима, после чего имел наглость явиться в Голливуд, встретиться с людьми, благополучию которых угрожал вместе с женой, и потребовать у них пожертвований на предвыборную кампанию.

Как я уже говорил, коричневая помада никого не украшает, но Ал выставил себя ПОСМЕШИЩЕМ.

Кто платит?

Во время дискуссии с Дженнифер Норвуд из РЦМР Джелло Биафра (из «Дохлых Кеннеди») спросил: «Кто платит?» — и Норвуд сболтнула, что РЦМР финансируют «Оксидентал» и «Меррил Линч».

В «Меррил Линч» мы держим наши пенсионные вклады, поэтому Гейл позвонила тамошнему начальству. Если они и впрямь поддерживали РЦМР, это могло стоить им нашего счета. Начальник уверял, что такая деятельность не является целью компании. Судя по всему, туда поступила просьба о пожертвовании на устраиваемый РЦМР пикник. Кто-то в вашингтонском отделении «Меррил Линч» обратил внимание, что под письмом РЦМР стоит подпись миссис Пэквуд, а сенатор Пэквуд возглавлял тогда Финансовый комитет. Вот парень из «Меррил Линч» и решил, что если он сделает пожертвование в пользу РЦМР, то попадет на пикник, познакомится с миссис Пэквуд и таким образом поймает в свои сети мистера Пэквуда.

Вновь у руля

«Вновь у руля» — это «структура», которая забирает ребенка и перестраивает его поведение согласно требованиям и пожеланиям «обеспокоенного родителя». Об этой организации положительно отзывается Типпер Гор в своей книге «Воспитание старших школьников в обществе категории Икс».

Доведись вам последовать совету Типпер и прибегнуть к услугам этой компании, можно ожидать следующего: к примеру, если вы замечаете, что ваш ребенок превращается в панка или металлиста, данная «структура» — как, впрочем, и другие, разбросанные по всем Соединенным Штатам, — вашего ребенка распанкует или деметаллизирует (а вы спокойно отправитесь на рыбалку). Родители, совершенно сбитые с толку загадочным поведением «нынешней молодежи», могут отправить маленьких шельмецов в психлагерь.

Тем, кто заинтересован в подобной расправе над собственными детьми, «Вновь у руля» предлагает брошюру, где приводится список опасных симптомов. Один из них, например (не смейтесь): ребенок носит теннисные туфли. Да-да, верный признак того, что на уровне земной поверхности творится нечто ужасное.

В брошюре имеется раздел, посвященный «символам», которые свидетельствуют о «возможном» сатанинском или бесовском поведении. Одним из таких символов была Звезда Давида. Люди из «Вновь у руля» утверждали, что видели Звезду Давида на альбоме Оззи Осборна. Ну и шутник же этот Оззи! (Насколько я понимаю, этот раздел брошюры их заставили несколько смягчить.)

Меня они почему-то недолюбливают. Ко мне попало письмо одного из их руководителей, который ставит меня в один ряд с Йозефом Геббельсом и сенатором Джозефом Маккар-ти и обвиняет в том, что я использую против их организации БОЛЬШУЮ ЛОЖЬ. Ну и ну!

Если тактика запугивания, применяемая группировками типа РЦМР и «Вновь у руля», не произвела впечатления на музыкантов, то явно отразилась на администраторах компаний звукозаписи, которые могут указывать артистам, какой материал соответствует или не соответствует подписанному с фирмой контракту.

Если вы делаете пластинку, у вас нет гарантии, что сочиненная и записанная песня поступит в продажу, ибо в компании звукозаписи всегда может объявиться трус, который откажется выпускать ее из соображений «морали».

Если артист не имеет возможности спеть то, что хочет спеть, выпустить то, что хочет выпустить, и заработать деньги, которые имеет право заработать, занимаясь любимым делом, значит, его дурачат, и публику тоже дурачат, — она ведь лишена возможности услышать лучшие вещи артиста и слушает лишь то, что разрешено. Встанут ли артисты когда-нибудь вновь у руля? Настройтесь на нашу волну завтра, народ.

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 16. ЦЕРКОВЬ И ГОСУДАРСТВО

Знаю, знаю, вы это уже слыхали, и все-таки еще разок, народ: Конституция Соединенных Штатов отделяет церковь от государства.

Не только «Моральное Большинство», но и многие другие структуры телерелигиозной индустрии считают себя консервативными, но в действительности представляют собой американский вариант стервецов, выбивающих дерьмо из Ближнего Востока.

Каждый, кто размахивает книжкой (или брошюрой), утверждая, будто в ней указан Путь к Праведной Жизни, — либо говнюк (по меньшей мере), либо (что более вероятно) фанатик в клиническом смысле этого слова.

Жулик на содержании

Видали когда-нибудь, как Великий Коммуникатор выступает перед Национальной ассоциацией религиозного вещания? Давайте смотреть в лицо фактам, народ: Рон у них на содержании. Крепко его взяли за горло — он должен играть по их правилам, иначе урежут бюджет на пропаганду ему и прочим Услужливым Республиканцам. Вспомните, всего несколько лет назад они домогались поддержки Джимми Картера, и, если отыщется еще демократ, готовый выполнять всю грязную работу, они наверняка вновь поставят на старую лошадку.

Итак, дабы не пересох поток продуктов и услуг. Люди, Что Стоят За Жуликом, требуют, чтобы он окружил себя «толковыми советниками»...

[Вставьте шум спускаемой в унитазе воды.]

«Внимание! Неисчерпаемые резервы фундаменталистских талантов выдвинули из своих рядов Эда Миза III, источающего неотразимое обаяние, — вот он, Новоявленный Защитник Американской Семьи, готовый предложить множество "ценнейших новых программ"».

(Ну разве не поразительно, как Эд-третий занимал всех и каждого своей порноманией, пока Заново Родившийся Олли сколачивал лихое и предприимчивое «Тайное Правительство»!)

«"Хунта"? Какая "хунта"? Ну разве это "хунта" — это всего лишь малюсенькая безобидная "хунточка во Христе"».

Поехавший крышей мулла с винтовкой, призывающий шеренги будущих мучеников Ужалить Великана, совсем не смешон, даже на расстоянии в пять тысяч миль. В программе Ларри Кинга (август 1988 года) Джерри Фолуэлл внушал своим сторонникам решимость «умереть, если необходимо», участвуя в движении «гражданского неповиновения» против абортов. Благоразумно глаз не спускать с резвящихся у нас под носом самозванных святых, включая Джесса Джексона.

Иисус тебя считает недоумком

В начале правления рейгановской администрации мы стали свидетелями принципиальных судебных процессов по поводу школьной молитвы, теории креационизма и тому подобного. В результате на пике этой безумной страсти к иллюзорной «справедливости» (должен отметить, это один из главных наших недостатков) в калифорнийских школах решили ввести новые учебники по естественным наукам.

Написать их распорядились таким образом, чтобы между креационистскими суевериями и всеми прочими суевериями соблюдался разумный баланс. Когда учебники, наконец, появились, науки внутри оказалось так мало, что их забраковали (и перепродали, вероятно, другой школьной системе).

Настоящим призываю проклятие на головы тех кретинов, которые все это затеяли:

«Американский образ жизни равно христианство равно разумная финансовая политика равно пятнадцать минут до Армагеддона, но Армагеддон нам не страшен, поскольку МЫ попадем в рай, а ОНИ — НЕТ!»

МОЕ СКРОМНЕНЬКОЕ ПРОКЛЯТИЕ:
Чтоб твое говно ожило и тебя поцеловало.

Ц.А.Н.Г.

Однажды я подготовил документы для основания собственной религии.

ДЛЯ СРОЧНОЙ ПУБЛИКАЦИИ

«ЗАППА ПРОВОЗГЛАШАЕТ ЦАНГ— ЦЕРКОВЬ АМЕРИКАНСКОГО НЕЦЕРКОВНОГО ГУМАНИЗМА»

Тысячелетия тому назад мудрецы предсказывали возникновение НОВОЙ РЕЛИГИИ в момент уникального расположения планет, называемого гармонической конвергенцией, — ПРОРОЧЕСТВО СБЫЛОСЬ!

В памятниках древней письменности не упоминается назначенный Никсоном судья по имени Бревард Хэнд, хотя должен бы.

Его решение по спорному делу об алабамских школьных учебниках есть Последнее Знамение Свыше, кое и заставило непредсказуемого мистера Хонкера собрать все необходимые документы и зарегистрировать в штате Алабама ЦАНГ — ЦЕРКОВЬ АМЕРИКАНСКОГО НЕЦЕРКОВНОГО ГУМАНИЗМА.

При рассмотрении упомянутого дела судья Хэнд постановил, что фактически религией является «нецерковный гуманизм» и что догматы этой религии доминируют в учебных планах алабамских школ, в связи с чем нарушаются гражданские права добропорядочных христиан, требующих «равного количества учебных часов».

Единственная проблема, связанная с этой исторической, по словам некоторых, правовой оценкой, состоит в том, что религии, называемой «нецерковным гуманизмом», не существовало... как, разумеется, и ЦЕРКВИ НЕЦЕРКОВНОГО ГУМАНИЗМА.

С целью восполнить этот досадный пробел и была образована ЦАНГ. Заппа рассудил, что, если решение судьи остается в силе, нецерковный гуманизм в рамках законодательства Соединенных Штатов получает право на те же привилегии, какими пользуется любая другая религия: налоговые льготы, устрашающее политическое могущество, огромные неконтролируемые расходы на спекуляцию недвижимостью и так далее, поэтому, составляя Догматы Веры, он воспроизвел подлинный стиль судебного вердикта, внеся туда несколько собственных мыслей. (ПОЛНЫЙ ПЕРЕЧЕНЬ ПРИВОДИТСЯ НИЖЕ.)

Отвечая на возникшие по этому поводу вопросы, Заппа заявил, перефразируя Оливера Норта: «В результате решения, вынесенного судьей Хэндом, я почувствовал необходимость в создании "типовой независимой, самофинансируемой (религиозной) организации, способной развернуть тайную деятельность во всем мире"».

Он также прибавил: «Если решение судьи будет отменено, а по сути так оно и должно быть, надобность в этой церкви все равно не исчезнет. Людям Нашей Веры надоело подвергаться гонениям со стороны фанатичной пятой колонны, гребущей деньги для "ближайших друзей" в Вашингтоне».

Неопубликованное сообщение для прессы, 1987 год.

Ниже приводятся образцы Догматов Веры в том виде, в каком они вошли в подлинные документы, представленные для регистрации в Монтгомери, Алабама.

Что вера в любое божество или приверженность религиозному теистическому учению не поощряются (но и не запрещаются) ввиду их фиксации на невидимом и абстрактном.

Что человек является центром вселенной и всего сущего и имеет право на соответствующие поступки и обхождение до тех пор, пока это утверждение не будет опровергнуто доказуемыми научными данными.

Что каждый человек подчиняется мирским законам, декретам и уставам, соблюдение которых обязательно, во всем же остальном за правильность своих решений несет ответственность только перед собой.

Что люди выдумали богов и могут выдумывать их в дальнейшем, извлекая из этих выдумок личную выгоду.

Что каждый человек вправе выбирать себе собственного бога или богов, и приверженность какому-либо богу не обязательна для присоединения к данной церкви.

Что ЦАНГ — это Единственная Истинная Церковь.

Некоторые из догматов добавил я — они не входили в решение судьи Хэнда, которое, кстати, вскоре отменили. Услышав эту новость, я на радостях забрал документы и «ликвидировал религию».

Вероятно, не следовало с этим спешить, поскольку я разработал еще несколько изящных «доктрин» — например, ДОКТРИНУ АВТОМАТИЧЕСКОГО ВХОЖДЕНИЯ, согласно которой ничто не могло помешать мне как Основателю Веры и Автору Устава взять первую попавшуюся карту и постановить, что все люди, проживающие на территории, попавшей под мой указующий перст, автоматически входят в Церковь Американского Нецерковного Гуманизма, нравится им это или нет.

Как видите, дамы и господа, все это позволяет нам шагнуть за пределы простых суеверий и в мгновение ока перенестись в область Суежульничества.

Вспомните-ка «принципы» христианства. Вспомнили? — Что Адам такое съел, что не должен был есть? Это было не просто яблоко — это был плод с Древа Познания Добра и Зла.

В чем суть этого тонкого намека? «Если поумнеешь, уебы-вай на все четыре стороны, глаголет Господь». Бог Умнее Всех — и конкуренция ему ни к чему.

Ну разве не антиинтеллектуальная религия?

Статья 501 (с) (3)

В одной из передач телесети «Си-СПЭН» 1987 года отец Роберт Драйнэн утверждал, что в 1979 году республиканская партия заключила сделку: она изменит свою платформу, с тем чтобы заручиться финансовой и технической поддержкой со стороны Религиозных Правых.

Вскоре после этого Рональд Рейган вальяжно переступил порог Овального кабинета, получив ускорение под зад от суперзвезд из Национальной ассоциации религиозного вещания, которые с помощью фанатичных телепроповедей и почтовой рекламы кампании по сбору денег обеспечили республиканцам голоса своих приспешников во Христе и при этом ухитрились сохранить свои налоговые льготы! Интересно, как им это удалось?

В той статье кодекса Налогового управления, которая дарует эту лицензию на мародерство и грабеж, сказано, что лицо или организация, пользующиеся льготами, не имеют права вести агитацию в пользу (или против) кандидата от любой политической партии либо в пользу (или против) любой законодательной инициативы. Нарушившие

этот пункт закона теряют право на льготы и несут уголовную ответственность. Вот подлинный текст налогового кодекса:

Статья Кодекса 501 Налоговые льготы для корпораций

...(с) Перечень организаций, пользующихся льготами...

...(3) Корпорации, а также любые благотворительные фонды, организации или учреждения, созданные и действующие исключительно с религиозными, филантропическими, научными целями, в целях исследований в области общественной безопасности, с литературными и просветительскими целями, либо способствующие проведению национальных или международных спортивных состязаний (но лишь в том случае, если такая деятельность не предполагает обеспечения спортивными сооружениями и инвентарем), либо с целью предупреждения жестокого обращения с детьми или животными, при том, что ни одна часть их общих доходов не служит на пользу отдельного акционера или частного лица, ни одна существенная сторона их деятельности не направлена на пропаганду либо иные попытки оказать воздействие на законодательные процедуры (за исключением случаев, оговоренных в пункте [h]) и при том, что они не выступают в качестве участника или посредника (включая публикацию либо распространение заявлений) ни в одной политической кампании на стороне (либо против) любого кандидата на государственный пост. (Выделено мной.)

На Управление возложена ответственность за проведение в жизнь этого закона, существующего с тридцатых годов и с тех пор практически не менявшегося, несмотря на многочисленные переработки остальных статей Налогового кодекса. Статья 501 (с) (3) никогда ни для кого не составляла секрета.

Распоряжается этим якобы «проведением закона в жизнь» министр финансов, коим на протяжении почти всего второго срока рейгановских полномочий был Джеймс (Заново Рожденный) Бейкер III.

Потребовал ли он хоть раз провести финансовую ревизию этого многомиллиардного мошенничества? Удалось ли кому из районных ревизоров Налогового управления Заново Родиться и предъявить иск своим собратьям по вере из Христианской телесети, Университета Моралиста Робертса или корпорации «Водное скольжение во славу Иисуса»? Не пора ли их заменить более беспристрастными работниками? (Да и есть ли вообще такие в рейгановском Налоговом управлении?) Полагаю, перед нами классический пример избирательности при соблюдении законов.

Разве чересчур смело предположить, что действия Бейкера, действия районных ревизоров и действия Республиканского Телевангелического Протектората В Целом должны расцениваться как уголовное преступление?

Долги за соглашение 1979 года должны были выплачиваться весь срок рейгановского президентства необременительными ежемесячными взносами: законодательные инициативы против абортов, в защиту школьной молитвы, против гомосексуалистов, — и каждой обеспечена поддержка целого букета специально подобранных, «заслуживающих доверия» членов Верховного суда, причем в атмосфере гарантированного иммунитета против вмешательства Налогового управления.

Помнит кто-нибудь, что Джима и Тэмми Бэккеров приглашали почетными гостями на церемонию вступления Рейгана в должность, а в 1983 году мистер Рон вручил им гуманитарную премию?

А развернутая Фолуэллом в 1988 году кампания по сбору средств в фонд помилования Олли Норта разве не достойна цитирования?

КАМПАНИЯ В ЗАЩИТУ ОЛЛИ НОРТА
Благодарю за ваш взнос! Джерри Фолуэлл

Верните, пожалуйста, этот бланк вместе с вашим взносом как можно быстрее. Ваша поддержка необходима для ведения нашей кампании.

Пожертвованная сумма: $100.00
___ Не указано
При сем прилагается:___$25 долларов (или более).
Вышлите, пожалуйста, видеозапись Олли Норта.
___$____(прочее)

Мистер ДЖЕЛЛОБИАФРА
А/я 5265
С. Голливуд, Кал. 91916

Ваша подпись внесена в петицию Президенту Рейгану с просьбой о безусловном окончательном помиловании подполковника Оливера Норта.

Верните это извещение вместе с вашим взносом в закрытом конверте или отправьте по адресу:
24514, Линчберг, Вирдж., Джерри Фолуэллу — Кампания в защиту Олли Норта.

Как это действует? Мы ему шлем деньги, а Олли выходит сухим из воды. Как? Мы что, должны помочь Фолуэллу купить помилование? Если деньги используются для «закулисной обработки», не нарушаем ли мы слегка статью 501? А как насчет тех комиксов про «Волшебника Майка», которые он распространял на съезде республиканской партии?

Кто тя любит?

Людям очень хочется верить в «удачу», тех или иных «ангелов», тех или иных «чертей» — в «таинственные силы», так или иначе связанные с «божественностью», или «высшей силой», или «генеральным планом» некого «Всеведущего Сознания», которое ИХ ЛЮБИТ и хочет сделать так, чтобы им было хорошо.

Почему люди этого хотят? Они готовы убить уйму времени на попытки втиснуть Реальный Мир в этот шаблон.

Они переживают, если что-нибудь в этот стереотип не вписывается. Некоторые превращаются в психотиков — как тот парень с мечом, который принялся рубить народ на стей-тен-айлендском пароме, ибо так ему повелел Иисус.

Люди приобщаются к религии, в частности, потому, что приобщение создает иллюзию принадлежности к большой семье. Если для них не сделает чего-нибудь Воображаемый Парень В Облаках (а иногда он занят — изобретает «крэк», вызывает засуху, кое-куда насылает беду), не исключено, что помогут друзья-прихожане.

«Мама меня не любит, папа меня не любит, зато ко мне хорошо относятся мои друзья в церкви — мы поднимаемся там на клевую такую водную горку и, когда несемся вниз, любим друг друга до посинения, аж пар из ушей идет...»

Если вам хочется, празднично вырядившись, стоять воскресным утром на ступеньках любого здания (или водной горки) с любой целью (хотя бы и с целью обсудить христианские дела), великолепно — валяйте.

Если вам хочется в любой исключительной ситуации встречаться с людьми, чтоб они вас любили, чудесно, но строить всю эту беспросветную социологию на идее о Заоблачном Парне с Большой Книгой, который знает, плох ты или хорош, и которому это НЕБЕЗРАЗЛИЧНО, — строить все это на такой основе, народ, значит мыслить той частью мозга, которая досталась нам от шимпанзе.

Этот порочный бизнес не изжил себя за столько веков, поскольку воротилы неустанно заботятся, чтобы клиенты путали «результаты» своих «молитв» с «существованием» Парня На Облаке.

То, что люди называют «молитвой», с тем же успехом может оказаться неизвестным (или неправильно описанным) психическим явлением, которое дает осязаемый физический результат. Любая группа людей, сосредоточившихся на одной цели, может оказаться способной направить неизвестное количество неизвестной энергии в конкретную «мишень». Вот и весь фокус — «Молитва, Которая Действует».

Роберт Тилтон: во власти проклятия

Недавно я видел телевангелиста из Далласа, Техас, по имени Роберт Тилтон. Того самого, который жмурится и говорит: «Благодарю тебя, Иисус», — будто во время передачи Иисус ему что-то нашептывает. Видели его, да?

В конце одной телепередачи Тилтон объявил, что те зрители, кто не высылает деньги, «обкрадывают Господа». Поэтому они находятся, сказал он, «во власти проклятия». Как и следовало ожидать, снять проклятие можно, только выслав еще больше, чем они, может, планировали сначала.

Благодаря этому «испытанию веры», сказал он, Бог узнает об их неподдельной искренности, и тогда они будут осыпаны финансовыми милостями. Другими словами: вы доказываете, что вы достойны преуспевания, высылая немыслимую денежную сумму по адресу, указанному в нижней части экрана, и после такого «испытания веры» на Доске

Учета Веры Отцов Наших в Старичка Иисуса вспыхивает сигнал «годен», а как только «ОН» это видит, «ОН» подает знак «СВОЕЙ» благословенной дланью, и — вуаля!

Не что иное, как вариант махинаций с недвижимостью, какие раньше рекламировали по кабельному, — нечто вроде «решения ваших финансовых проблем с помощью Посредничества Божьего». (Не отсюда ли пошла «Шаманская Экономика»?)

Дамы и господа, перед вами мистер Роберт Тилтон в действии:

(Стенограмма фрагментов подлинной телепередачи.) [ТИЛТОН входит в комнату, уставленную ПАЛЬМАМИ В КАДКАХ, и демонстрирует свой профиль. Он смотрит не в ту камеру, на что ему указывает ГОЛОС ЗА КАДРОМ.]

ГОЛОС:

Сюда...

ТИЛТОН:

[Оборачивается к камере; смеется.] Хе-хе. Возблагодарим Господа, все из сил выбились, пытаясь привезти меня вовремя. Ну вот я и здесь. И я верю, что Иисус тоже здесь. Верю, что и вы здесь, и могу сказать наверняка, что сегодня нас с вами ждет одна из самых экстраординарных программ. Почему бы нам с самого начала не решить, что сегодня, во время этой передачи, вы одержите победу, в вашей жизни случится чудо? Знаете ли вы, что в Псалме 44:1 сказано: «...рот ваш может стать тростью скорописца»? Понимаете ли вы, что можете подписать с Богом собственный договор? Вы скажете: «Ну что ты, Боб, кажется, ты немножко увлекся!» Ну хорошо, что такое молитва, по-вашему? Есть старая поговорка: «Чему быть, того не миновать» ... если она верна и не противоречит Священному Писанию, почему же тогда Иисус непрерывно, последовательно учил искусству молитвы и обрядам веры, учил многое преодолевать и менять? (Хора бассанда китира добосойя),

Иисус беспрерывно учил нас менять.

Приведенная выше таинственная абракадабра — это мистер Боб «говорит на языках». В передаче он то и дело к этому приему обращается. Немного погодя, мы слышим...

[ТИЛТОН смотрит прямо в камеру, раскинув руки.]
ТИЛТОН:

Я хочу, чтобы вы сейчас же прижали свои руки к моим на телеэкране. Знаю, звучит глупо, но глупостью Бог ставит в тупик мудрецов. В Библии сказано... Иисус сказал: «Возложат руки на больных, и они будут здоровы». Он не говорил, что этого нельзя сделать по телевизору! Если маленькая женщина исцелилась, коснувшись края Его одежды, думаю, вы можете коснуться края телевизора. Да, я не Иисус, но я знаю Иисуса, и, когда мы молимся, Он здесь, с нами.

[Протягивает руки к экрану.]

Он сказал, что Он посреди нас. Если двое или больше собраны во имя Его, там Он посреди них. И если у вас хватит веры приложить руки к телевизионному экрану и согласиться со мной, пока я молюсь, я знаю, что сделает Господь. Пришло время вашего исцеления, время пришло, именно сейчас... время пришло, именно сейчас... время вашего исцеления. Так помолимся же.

В конце концов, он переходит к делу и просит денег.

ТИЛТОН:

Ал, который час? Полторы минуты. Очень быстро! Кто бы вы ни были — очень быстро, — кому-то нужно сделать обетное приношение в пятьсот долларов. А кому-то еще нужно сделать приношение в сотню. Вам нужно это сделать!

[Берет в руки пачку бумаг и каждую просматривает; считает.]

Раз, два, три, четыре, пять тысяч... это тысяча... шесть тысяч... ага, вот и эти пятьсот... тринадцать тысяч... вот еще пятьсот. Слава Богу, вот они, эти пять тысяч! Я знаю, кто-то еще должен пожертвовать пять тысяч... не вижу десяти тысяч. Вот еще тысяча... сколько было, тринадцать или четырнадцать? Сколько... Что там у нас? Сорок пять секунд. Раз, два, три, четыре, пять, шесть, семь, восемь, девять, десять, одиннадцать, двенадцать, тринадцать, четырнадцать, пятнадцать, шестнадцать, семнадцать — еще три человека. Господи, во имя Иисуса! ВО ИМЯ ИИСУСА! АНГЕЛЫ!

[Звучит музыкальная заставка.]

Благодарю тебя, Господи. Господи, я принимаю приношения, что уже поступили. Нам не хватает трех, а вот и еще три.

[Берет у ассистента бумаги.]

Теперь я изреку пророчество. Вы идете и звоните по телефону, очень быстро. Даже когда мы выйдем из эфира, мы все еще будем здесь, если вы «тот человек», а кто-то предстал сейчас перед Всевышним и пытается оправдаться. Вы не пожинаете плодов, необходимых вам сегодня! Вам недоступна «истинная вера». Явился нечистый и похитил веру из сердец Адама и Евы. Вот как все было! Но праведники будут жить! Жить верой! Выходите из лодки, из жизни, и ступайте вперед! Вот они, еще пять тысяч, а вот еще тысяча. Сейчас кто-то должен позвонить и пожертвовать десять тысяч. Создатель... именно сейчас, даже когда мы выйдем из эфира, осталась всего пара тысяч. Именем Иисуса, Создатель, повелеваю, чтобы появились:

Финансы!
[БАБАХ кулаком по столу.]
Деньги!
[БАБАХ кулаком.]
Спасение!
[БАБАХ кулаком.]

Супружеские пары да исцелятся! Сатана, я лишаю тебя власти, я снимаю твое проклятие с этих семей, с их здоровья и разума, с их доходов и работы! Перед детьми Господними ты бессилен — они принадлежат Господу! Именем Иисуса молюсь и призываю. Да будет так! Аминь!

Так вот, сегодня я пошлю вам письмо и молитвенную ткань, над которой я молился. Если вы не позвоните до конца передачи, хотя должны были позвонить, звоните после окончания, а если хотите бесплатно получить книгу, звоните обязательно.

Ого! Слава Богу! Благодарю тебя, Господи! Благодарю тебя!

[Громкость музыкальной заставки увеличивается. Звучит голос ДИКТОРА.]

ГОЛОС ЗА КАДРОМ:

Когда в следующий раз будете в Далласе, приходите к нам в Семейную Церковь Слова Господнего, Северный Даллас, Вэлли-Вью, Фармере Бранч, И-35. Богослужения с участием пастора Роберта Тилтона проводятся по воскресеньям в восемь и в десять утра и по субботам в шесть вечера. Вы смотрели программу «Успех и жизнь». Благодарим вас от имени Боба и Марти за то, что были с нами, и да благословит вас Бог!

На лучших своих представлениях он ползает, разбросав «молитвенные просьбы» на своей, как он выражается, «стартовой площадке», он опускается на четвереньки и ползает над бумажками, «говорит на языках» и уверяет нас в наличии еще не занятых телефонных линий. Надо видеть, как он елозит по «молитвенным просьбам»: роется в них, точно свинья в поисках трюфелей.

«Научное обоснование» столь необычного поведения, вероятно, таково: когда он ползает, больше частей тела соприкасаются с бумагами, сидя он может лишь «возложить на них руки», но, если на корреспонденцию возложены колени, ладони, иногда локти, а временами даже ботинки, у него появляется возможность «освятить» их большим количеством органов своего «помазанного тела».

Кроме того, иногда он жмурится, на минуту умолкает, а потом произносит: «Благодарю тебя, Иисус!» — будто Иисус только что сообщил ему «откровение». Вы когда-нибудь видели ехидну? Такой австралийский зверь, нечто среднее между муравьедом и дикобразом, а вокруг глаз прыщи, как от венерической болезни. Так вот, когда Тилтон жмурится, он похож на ехидну.

Нынче люди во всем мире думают, что Америка — это сплошные «биг-маки» и «ливайсы», но доведись им узнать о таком, и они будут с воплями уноситься прочь всякий раз, как в их стране приземлится американец (ведь и он вполне мог отправить Тилтону идиотское приношение, и не исключено, что доверчивому берлинцу придется наблюдать, как плодится по всему аэропорту «семя» ненормального туриста).

Что касается Тилтона, то зрители, которые «высвобождают свою веру», быть может, высвобождают не «веру» (как он ее определяет), а нечто иное. Может, ту энергию, которая уже семь или восемь тысяч лет известна китайцам.

По-моему, нечего насмехаться над молитвой в подлиннейшем смысле этого слова, однако прискорбно, что людьми манипулируют, а их энергию — их жизненную силу — узурпируют и обращают на благо Энергососущего Видеовампира, который руководит молитвой. В этом суть телевангелизма.

В худшем случае телевангелизм приводит к тому, что всей конгрегации предлагают молиться за скорейшую смерть члена Верховного суда. Так и поступил священник Хаймерс (тот самый, что возглавлял кампанию протеста против «Последнего искушения Христа»). Он посоветовал своим приверженцам пожелать смерти судье, имевшему собственную точку зрения на аборты.

Нельзя терять бдительности! Жертвы этой психической манипуляции, точно зомби из «Ночи живых мертвецов», в один прекрасный день могут наводнить аллеи Америки, рыская в поисках человеческих душ в священных автомобилях, со «Знаком Рыбы» на заднем бампере. Да какое нашествие русских — эти люди живут рядом с вами! Вырабатывайте защитные рефлексы, народ! Как увидите Рыбу, вспоминайте про Гарпун.

Словно по волшебству

Допустим, вы — человек, не получивший разностороннего образования, но у вас есть телевизор. Допустим, на экране появляется проповедник и велит вам сделать нечто подобное. Если человек необразован, это еще не значит, что он лишен жизненной силы. Он может сказать себе: «По-моему, звучит неплохо — надо попробовать!» Этой энергией обладают все, и ее «разовая» порция не зависит ни от положения человека в обществе, ни от образования. (Более того, зависимость бывает обратно пропорциональной.)

Кто-то смотрит Тилтона, Моралиста Робертса, Суоггарта или еще какого проповедника, что велят «высвободить веру», и говорит: «Ладно, так и быть, высвобождаю веру... Ууу! Ууу! А дальше что?» Бах! — взрывается ближайший универмаг. Чем черт не шутит!

Либо он «молит Бога» дать ему денег, это «влияет» на чье-то решение, и его назавтра нанимают — он получает работу и благодарит за это Иисуса. Он может подумать, что эту услугу ему оказал Тилтон, и выслать старине Бобу мешок денег, расплатившись за упавшие с неба средства на обзаведение сотней, тысячью, а то и десятью тысячами долларов.

Кому «молитва», а кому и «несметные богатства».

Понаблюдав за чьей-нибудь удачной молитвой, можно сказать: «Да ведь он черной магией занимается! Ничего не трогает, а вытворяет черт знает что!»

Можно сказать и так: «Он очень набожен. Милейший, добрейшей души человек!»

Но следует сказать вот что: «Кто его знает, что за поебенью он занимается, но что-то произошло. В кухне появилась Бурая Фигня! Ванда, иди сюда! Это же тот самый треклятый полтергейст!»

Исцеление верой

Нечто подобное существует в кундалини-йоге. Не уверен, что все это связано с тем же самым энергетическим воздействием, но, когда высвобождается большой объем сексуальной энергии, странные творятся вещи.

Рассмотрим в этом контексте «исцеление верой». В одной такой программе я видел женщину, у которой лицо стало, будто она домашнее печенье разукрашивает, едва проповедник «возложил на нее руки».

И заводил ее при этом вовсе не Иисус — она воспарила в космические высоты, потому что «ее трогал» приятный мужчина в дорогом костюме. Он держал ее за шею: «Примите вот такую позу! Так удобно? Сейчас явится Господь/ Внутри теплее? Чувствуете, как по всему телу разливается тепло?»

Мне кажется, Настоящие Вещи никогда не называют Настоящими Именами.

Каждый должен сам решить, какое «имя» дать этому явлению, но помните: если назовете неправильно, дело может кончиться тем, что в один прекрасный день вы бухнетесь на колени и сунете себе за щеку философскую сосиску какого-нибудь типа в шелковом костюме.

Опасные христиане

Многие считают, что в США все евангелические священники такие же экстремисты, как Суоггарт, Фолуэлл и Роберт-сон. Вовсе нет. Большинство из них попросту хотят служить в своей местной церкви. Им насрать на типов с телевидения — по их мнению, эти шуты обесценивает религиозные переживания каждого человека. С чем нельзя не согласиться.

Однажды я получил скверно отпечатанное анонимное письмо в конверте из оберточной бумаги. Человек, приславший его, назвался «высокопоставленным деятелем фундаменталистского движения». По его словам, письмо он напечатал сам, в обеденный перерыв, когда не было секретарши, поскольку, если кто узнает, что он общается со мной, ему грозит «опасность». (Опасность? Со стороны этих его милейших коллег-христиан?) Он писал, что некоторые вещи, сказанные мною о фундаменталистах, не вполне верны, а затем снабдил меня сведениями, необходимыми для более достоверного изложения моей точки зрения. Он был на моей стороне. Кто бы он ни был, я хотел бы воспользоваться случаем и его поблагодарить.

Лично я считаю, что все, кто желает приобщаться к религии, вольны это делать, — я поддерживаю ваше право на религию. И все-таки я был бы весьма признателен, если бы вы проявляли больше уважения к правам тех людей, которые не желают разделять ваших догм, восторгов и стремления к посмертному счастью.

Миссионерская внешняя политика

Миссионерский евангелизм — это верх культурного высокомерия. Отправиться в чужую страну и пытаться посредством фокусов, еды или медикаментов завоевать «души» для Христа, Будды, Магомета, Л. Рона Хаббарда, Сан Мюн Муна, для кого угодно, значит допустить, что человек с деньгами на дорожные расходы и шприцем для подкожных инъекций «духовно выше» «туземца», которого он вознамерился спасти.

Цель базирующегося в Соединенных Штатах евангелизма чаще всего состоит в усмирении туземной рабочей силы, которую впоследствии сможет эксплуатировать какая-нибудь межнациональная компания (вероятно, тайно финансирующая этот крестовый поход).

Это худший образец дилетантской внешней политики. Подобное «частное предпринимательство» запрещено Поправкой Погана, согласно которой деятельность американских евангелистов-миссионеров (как, впрочем, и мошенников-изуверов из Совета национальной безопасности) должна преследоваться по закону.

Форма 211

«Форма Налогового управления номер 211» (ЗАЯВЛЕНИЕ С ПРОСЬБОЙ О ВОЗНАГРАЖДЕНИИ ЗА ПРАВДИВУЮ ИНФОРМАЦИЮ) — это удобочитаемый одностраничный документ, позволяющий сознательным гражданам анонимно доносить на тех, кто уклоняется от уплаты налогов:

Данное заявление является добровольным, а требуемая информация позволяет нам устанавливать и выплачивать вознаграждение. Мы используем эту информацию для того, чтобы регистрировать вознаграждение заявителя как подлежащий налогообложению доход и устанавливать любую неуплату налога (включая налоговые декларации, поданные совместно с супругом или супругой), в соответствии с которым выплачивается вознаграждение. Для обработки данного заявления в нем необходимо указать номер карточки социального страхования. Отсутствие требуемой информации может привести к приостановке обработки заявления. Информация, внесенная в данную форму, испрашивается на основании пунктов 6001, 6109, 6011, 7623, 7802 статьи 26 и пункта 301 статьи 5 Свода законов США.

В соответствии с законом и предписаниями я обращаюсь с просьбой о вознаграждении за предоставленную правдивую информацию, которая привела к раскрытию нарушения внутреннего налогового законодательства Соединенных Штатов, а также к взысканию налогов, штрафов, издержек и прочим конфискационным мерам. Ни в момент получения мною этой информации, ни в момент ее передачи я не состоял на службе в Министерстве финансов.

Сознавая ответственность за лжесвидетельство, сообщаю, что я проверил данное заявление и сопровождающие его показания, если таковые имеются, и, насколько мне известно, все они являются полными, точными и достоверными. Я понимаю, что сумма моего вознаграждения будет такова, каковой ее сочтет уместным установить в данном конкретном случае Директор окружного отделения.

ЗАПОЛНЯЕТСЯ НАЛОГОВЫМ УПРАВЛЕНИЕМ

Принимая во внимание предоставленную упомянутым выше заявителем правдивую информацию, касающуюся нарушения внутреннего налогового законодательства и

приведшую к взысканию налогов, штрафов, издержек и прочим конфискационным мерам в сумме, указанной выше, выплату вознаграждения в установленном размере одобряю. Директор окружного отделения___________

УВЕДОМЛЕНИЕ НА ОСНОВАНИИ ЗАКОНА ОБ ОБРАБОТКЕ ДОКУМЕНТОВ

По Закону об обработке документов 1980 года мы обязаны сообщить вам, для чего мы собираем эту информацию, каким образом будем ее использовать и должны ли вы нам ее предоставлять. Мы запрашиваем эту информацию с целью проведения в жизнь внутреннего налогового законодательства Соединенных Штатов. Мы нуждаемся в ней для того, чтобы обеспечить соблюдение этих законов налогоплательщиками и иметь возможность подсчитывать и взимать налоги с должной точностью. Вы обязаны предоставлять нам эту информацию.

Документ этот совершенно секретный — копию заполненной вами формы никто не получит, даже по Закону о свободе информации. Другими словами, никто никогда не узнает, кто кому напакостил. Награда? Как правило, десять процентов того, что взимает Налоговое управление.

А может, и где-то в недрах скандала с телеорганизацией «Хвала Господу» кто-то заполнил форму 211?

Допустим, кто-то раскопал документы, доказывающие, что Джим и Тэмми как-то нарушили закон, — и допустим, благодаря этой информации правительство взимает деньги. Парень, заполнивший форму 211, получит право на солидный куш — и даже «Вашингтон Пост» не сумеет доказать, кто за всем этим стоит.

Как сказал бы Олли Норт: «Простенько, но со вкусом!»

Подать такое ЗАЯВЛЕНИЕ С ПРОСЬБОЙ 0 ВОЗНАГРАЖДЕНИИ ЗА ПРАВДИВУЮ ИНФОРМАЦИЮ об организации «Хвала

Господу» могли многие (включая Фолуэлла), поэтому, если Налоговое управление все-таки получит свои барыши, интересно будет посмотреть, кто откроет счет в швейцарском банке. (Если Фолуэлл, то он может попросту перевести деньги через счет Олли, они ведь нынче так близки!)

Делая посмешище из отцов-основателей

Позвольте закончить главу замечанием по поводу одного из наиболее предосудительных занятий Пэта Робертсона: переписывания американской истории с христианских позиций.

Его телепрограмма «Клуб 700» систематически дезинформирует зрителей насчет подлинных взглядов Отцов-основателей на религию и ее взаимоотношения с правительством. Он явно пытается всучить телезрителям свое весьма своеобразное представление об Америке, пляшущей под дудку религиозных заправил. (В одной передаче была выдвинута идея создания «духовных полицейских формирований», которые будут запросто распознавать — с Божьей помощью, разумеется, — настоящих преступников.)

Революционеры, благодаря которым родилась страна, не были, как ни пытается нас уверить Робертсон, компанией Христовых подхалимов в париках, канючащих, чтоб явилась Невидимая Десница. О продувных паршивцах, вроде Робертсона, они предупреждали еще в Первой Поправке. Вам слово, ребята...

«Соединенные Штаты ни в коей мере не опираются на христианскую доктрину».
Джордж Вашингтон

«Пускай сосед твердит, что есть двадцать богов или бога нет, — мне от этого никакого вреда. В кармане не убудет, нога не сломается».
Томас Джефферсон

«Я не верю в идеологию, которую провозглашают Иудейская церковь, Римская церковь. Греческая церковь, Турецкая церковь, Протестантская церковь, да и любая другая известная мне церковь. Моя церковь — это мой разум».
Томас Пэйн

«В ортодоксальном христианстве я не нахожу ничего притягательного».
Томас Джефферсон

«Библия — не моя книга, а христианство — не моя религия. Я никогда не принимал длинных, замысловатых формулировок христианской догмы».
Авраам Линкольн

(Цитируется по книге Джерарда Томаса Строба «Спасение на продажу».)

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 17. ПРАКТИЧЕСКИЙ КОНСЕРВАТИЗМ

В политическом отношении я считаю себя (не смейтесь) консерватором-практиком. Я за менее многочисленное и менее назойливое правительство и снижение налогов. Что? Вы тоже?

В прошлом налоговом сезоне я обсуждал эти вопросы с (уморительным) Гэри Исковицем и (неподражаемым) Бобом Каэном. Гэри был заведующим ревизионным отделом Налогового управления в Мэриленде и Вашингтоне, округ Колумбия, а Боб — один из немногих приличных лос-анджелесских адвокатов.

Мы от души повеселились, когда Гэри декламировал рейгановскую характеристику нового налогового законодательства: «Простота, справедливость и беспристрастность». Кстати! Давайте-ка на себе испытаем неповторимую задушевность ирландского юмора.

ВРЕМЯ НА СОСТАВЛЕНИЕ ВАШЕЙ НАЛОГОВОЙ ДЕКЛАРАЦИИ*

Форма | Составление документа | Изучение закона или формы | Заполнение формы | Снятие копий, составление и отправка формы в УНС
1040 | 3 ч 7 мин | 2 ч 28 мин | 3 ч 7 мин | 35 мин
Сх.А(1040) | 2 ч 47 мин | 25 мин | 1 ч 1 мин | 20 мин
Сх.В(1040) | 33 мин | 8 мин | 16 мин | 20 мин
Сх. С (1040) | 7 ч 4 мин | 1 ч 11 мин | 2 ч 9 мин | 25 мин
Сх. D (1040) | 1 ч 2 мин | 45 мин | 54 мин | 35 мин
Сх. Е (1040) | 3 ч12 мин | 1 ч 2 мин | 1 ч 22 мин | 35 мин
Сх. F (1040) | 10 ч 53 мин | 2 ч 2 мин | 4 ч 10 мин | 35 мин
Сх. R (1040) | 20 мин | 16 мин | 22 мин | 35 мин
Сх. SE (1040) |  |  |  |
Короткая | 20 мин | 11 мин | 13 мин | 14 мин
Длинная | 26 мин | 22 мин | 37 мин | 20 мин

*Министерство финансов, Налоговое управление.

В итоге разговор зашел о курсовой, которую Гэри написал в колледже, о том, что произойдет, если отменить в США подоходный налог и заменить государственным налогом с продаж всех товаров и услуг. Вот несколько пунктов (в моем изложении):

  1. Мы сэкономим целое состояние на годовом бюджете самого Налогового управления. Для взимания налога с продаж требуется примерно пять процентов нынешнего штата Управления.
  2. Налоги будут взиматься, лишь когда деньги тратятся, а потому начнется небывалый подъем экономики, поскольку у людей появится стимул деньги зарабатывать.
  3. Определенные лица, которым вроде бы всегда удается уклоняться от уплаты налогов (к примеру, военные подрядчики и сотрудники принадлежащих церкви компаний), блистательно дебютируют в роли крупнейших звезд на американском налоговом небосклоне.
  4. Торговцы наркотиками налоговых деклараций не предъявляют, однако деньги тратят. Поскольку наркотики незаконны, это единственный способ получать с этих людей налоги.
  5. Все деньги, гуляющие в «подпольной экономике», станут частью налоговой базы.

Я считаю, мы имеем право пользоваться широким спектром услуг, которые умеет предоставлять только федеральное правительство, национальной обороной, социальным страхованием, перспективными исследованиями, помощью бездомным и так далее, но лишь до тех пор, пока у нас есть желание и возможность их оплачивать; если же такие услуги требуются и оказываются, задача и обязанность правительства — обеспечить осуществление сделки по договорной цене и с минимальной суетой — без тонн макулатуры, запредельных цен и бесконечных, невыносимых кругов бюрократии.

Действенное Федеральное Правительство должно ясно сформулировать возможности социальной политики:

«Хотите таких услуг — платите столько. Вы уверены, что все еще их хотите? Вот список методов оплаты — выберите один. Если вы считаете, что вам эти услуги нужны, мы о них позаботимся. Если нет — следующий, пожалуйста». Да, народ, совершенно верно: Утопия.

Если мы сознаем, что нам потребны эти услуги на государственном уровне, и знаем, что за них как-то придется заплатить, — кто бы возражал?

Ответ: многие из тех, кто сегодня считает себя «консерваторами», особенно те, кто откровенно жаждет подчинить мораль религиозной догме, которая удостоверена фантастическими судебными вердиктами, продиктована семантическими увертками (читали когда-нибудь калифорнийский избирательный бюллетень?), поддерживается «безотлагательными политическими мерами» и порой навязывается избирательным применением налогового законодательства. Эти так-себе-консервативные — радикальные вообще-то — паразиты предпочитают сохранить Налоговое управление, какое есть, им нетрудно слегка переплатить за такой инструмент политического шантажа.

Кстати, никогда не задумывались, какова конкретно «миссия» Налогового управления? Вот версия 1964 года — по сей день в силе:

Некоторые принципы Ведомства по внутренним налогам*

Задача Налогового управления — обеспечить выполнение законов Внутреннего налогового кодекса. Внутренняя налоговая политика определяется Конгрессом.

С учетом этого Управление обязано проводить налоговую политику в жизнь, правильно применяя законы, одобренные Конгрессом; определять точный смысл различных положений Кодекса в свете целей, которые преследовал Конгресс; и выполнять эту работу справедливо и беспристрастно, независимо от точки зрения правительства или налогоплательщика.

В основе этой деятельности лежит интерпретация Кодекса. Каждый сотрудник Управления, в чьи функции входит интерпретация закона, обязан прилагать все усилия к тому, чтобы вскрывать истинный смысл законодательного положения и не допускать его искаженного толкования, исходя из убеждения, что он «защищает государственные доходы». Государственные доходы защищены лишь в том случае, если мы устанавливаем истинный смысл законодательного акта и применяем его соответственно.

Кроме того. Управление обязано применять и осуществлять закон разумно и практично. Ревизорам следует поднимать лишь достойные обсуждения спорные вопросы, ни в коем случае не произвольно и не в коммерческих целях. В то же время ревизор обязан без колебаний поднимать достойный рассмотрения вопрос. Кроме того, важно проявлять осторожность и не поднимать вопрос либо не просить суд занять позицию, не соответствующую официальной позиции Управления.

Расследование должно быть обоснованным и решительным. Его следует проводить по возможности без промедления, при этом любезно и тактично. Недопустимо выходить за установленные границы, необходимо вести расследование разумно, в согласии с законом и здравым смыслом. Однако необходимо решительно требовать соблюдения закона и проявлять беспощадность в борьбе с налоговыми ухищрениями и мошенничеством.

* Сводный бюллетень Налогового управления, 1964 год

Цвет денег

Даже если оставить в покое Налоговое управление, все равно тьма тьмущая неуплаченных денег еще дожидается изъятия. Чтобы отличить облагаемые налогами доллары от наркобизнеса и прочих незарегистрированных доходов, предлагается перекрасить наши бумажные деньги. Все зеленое перестанет быть законным платежным средством — и правительство тотчас всех раскусит.

В момент обмена купонов мистер Налоговый Инспектор успевает покоситься на сумму ваших доходов и счет выписывает соответственно. Лично я предпочитаю отвалить федеральный подоходный налог.

Национальная оборона

Вы будете отчаянно защищать то, чем владеете. Если вы ничем не владеете — кому какое дело?

Лучшая оборона для любой нации — здоровая экономика. Что это такое? Мы такую вообще видели? Сторонники теории «сочащихся сверху благ» думают, что экономика «здорова», если набивают мошну ребята из списка «Форчун 500». Нация по-настоящему сильна, когда в деле участвует каждый. Каждый.

Наш собственный Налоговый кодекс толкает нас на преступления — девяносто семь процентов населения вынуждены изворачиваться, чтобы выжить. Ничего тут нет «здорового». Мы что, так глупы, что не в состоянии создать настоящую национальную оборону?

Спасибо нашим школам и политическим лидерам — Соединенные Штаты во всем мире славятся как страна, где живут двести пятьдесят миллионов тупиц, покупающих игрушку «Настенный кривляка». Взглянем правде в глаза: не будь нас, все, кто желает что-то продать, попали бы в Большую Беду.

Пока мы остаемся полуграмотными, алчными и безмозглыми, отдаем свое будущее на откуп крупным монополиям, теряя способность к конкуренции, нашу жизнь защищает «Стратегический Страховой Полис», а страховую премию охотно выплачивают наши торговые партнеры.

Если б русские все же попытались захватить США, Япония с удовольствием направила бы сюда батальоны ниндзя, решив «проблемку» за нас. И это почти не преувеличение. Если нас сметут с лица земли, кто станет покупать новые «Тойоты»?

А русские? Если учесть, как хреново обстоят дела, можем ли мы позволить себе грохнуть ядерную бомбу на любую страну, готовую платить сотню долларов за пару «ливайсов»? (И как быть с «пепси», которую Никсон договорился там продавать?)

Звездные войны

Неужели кто-то из читателей всерьез полагает, что Америка готова к «неядерной войне» с кем бы то ни было? Что будем делать, если грянет беда? Во всяком случае — если, конечно, в Белом Доме не психованный сидит, — наш Легендарный и Убийственно Дорогой Ядерный Арсенал в ход пойти не должен.

Нам не надо никакой толстожопой Колоссальной Ядерной Войны. Точка.

Подземные ядерные взрывы в пустыне Невада? На кой хуй нам эти испытания? Мы уже в курсе: это дерьмо взрывается. Мы сооружаем механизмы для маловероятной войны, в которой не выиграешь, и попутно вызываем экологические побочные эффекты, кои не в состоянии постичь.

Деньги на оборону надо вкладывать в живую силу и технику, пригодные для тех коллизий, с которыми мы и впрямь столкнемся в ближайшие двадцать пять лет. Живая сила нужна преданная, техника — легкоуправляемая и легкоремонтируемая, а командование воинскими резервами — четко организованное.

Скажем, надо учинить «демонстрацию силы». Наиболее распространенный сценарий — какие-нибудь партизанские или террористические формирования. Ядерный контрудар? По мнению некоторых, аэрозольные гранаты с запахом свинины окажутся действеннее — исламских мучеников не пустят в рай, если они явятся к райским вратам, воняя, как свиньи. Лишение Великой Награды несколько обесценивает добровольное самоуничтожение.

Если вычесть долю оборонного бюджета, идущую на «оружие, которым мы никогда не воспользуемся» (поскольку оно может обернуться против нас, или парням с дипломами американской средней школы не хватает «квалификации», чтобы с ним управляться, а может, оно вообще не работает, но зато пять лет в родном округе какого-нибудь типа есть рабочие места, и потому Конгресс не разрывает контракт), и употребить эти деньги на образование, строительство дешевых квартир и невоенные научно-исследовательские работы, нам всем заживется куда лучше.

Так неееееееееетже! Мы вложили кучу бабок в начальный контракт на разработку СОИ, а тут выясняется, что отчеты о результатах первых исследований, где утверждалось: «Она заработает!» — по чьей-то оплошности были сфальсифицированы.

Тем из нас, кому хватает идиотизма желать этой нелепой системы по-прежнему, подскажу, что пятнадцать минут назад ее еще можно было оплатить, отдав процентов десять средств, истраченных нашей «финансово консервативной администрацией» на воздушные шары, флаги, соломенные шляпы, конфетти и прочую дребедень, без которой придурковатый нарколептик целых восемь лет никак не сможет хотя бы с виду походить на «президента».

СОИ не спасет нас ни от кассетных ядерных бомб, ни от ядовитых газов, ни от биологического оружия, ни от контрабандного кокаина, а ведь на ней как-никак ценник в триллион долларов. Вниманию закупщиков! Давайте возьмем этот триллион, разделим его на все наше население, а результаты этой арифметики — наличными — вместе с базукой и ящиком гранат выдадим каждой американской семье. Поставленные перед выбором между предельным налогообложением и этой «вдохновляющей программой», большинство американцев наверняка предпочтут сами защищать себя (и свои умопомрачительные новые банковские счета) от маловероятных огорчений вроде массированного нашествия русских.

Центральная Америка

Вашингтон, округ Колумбия: город кишит статуями и хвастливыми конгрессменами, жалеющими, что они не статуи.

Неужто эти славные государственные мужи и вправду считали, что Никарагуа — угроза нашей национальной безопасности? Да? Тогда какого черта для защиты наших тамошних «интересов» они наняли непрофессиональную армию?

Минутку, а что у нас там за «интересы»?

Целых восемь лет нами правили кретины, очевидно, полагавшие, что обнести штат Техас стеной для отражения атак наступающих через Мексику сандинистов — гениальнейший стратегический замысел. (Не используй мы еще одну непрофессиональную армию, состоящую из «нелегальной иностранной рабочей силы», нам бы и это вышло не по карману — контракт с водительским профсоюзом на ввоз сырья запросто парализовал бы экономику.)

Если мы надеемся защитить наши законные деловые интересы на чужой земле, надо бы разработать более эффективные и подходящие для подобной деятельности инструменты. К примеру, такие:

Психология

Убедить население страны, с которой мы на этой неделе не ладим, что МЫ — Хорошие Парни. Если русские могут сотворить такое с нами, страшно подумать, что, при небольшом содействии разбитных журналистов с Мэдисон-авеню, способны сотворить со всеми прочими мы.

Дипломатия

Заключение честных, реальных соглашений и неукоснительное выполнение их условий.

Экономическая стратегия

Помогать им в экономическом развитии, а не просто вторгаться и насиловать рабочую силу. К тому же развивающиеся страны могут оказаться новыми важными клиентами. (Они не сразу поймут, сколь на самом деле наша продукция низкосортна, и несколько лет, пока они нас не раскусят — или мы не научимся делать вещи получше, — мы сможем притворяться Величайшей Нацией На Земле.,)

И, если необходимо, спринцовки со свининой или порохом — не с плутонием и нервно-паралитическим газом.

Южная Африка

Со стратегической точки зрения (а равно и с моральной) Соединенным Штатам настоятельно потребно наблюдать падение апартеида. Скажете, вам все равно? Для вас это значения не имеет? Не велика важность? А если возьмет верх одна из враждующих черных группировок, неужели вы правда станете лучше спать, зная, что у тех, кто победит в неминуемой межплеменной войне, есть водородная бомба? А как быть с растущей частью белого населения, что марширует под новомодной свастикой, забрасывает цветами тамошнее гитлеровское святилище и надеется сместить нынешнее правительство, чтобы взять бомбу себе? Народ, свиной одеколон на этих людей не подействует.

Ближний Восток

Нелепо, что люди гибнут из-за столь жалкого клочка недвижимости. Израиль имеет право на существование, И палестинцы имеют право на собственное государство.

Территориальный вопрос давно бы решился, если б не религиозные фанатики с обеих сторон, не порочный курс американо-израильского лобби, не слабость и недальновидность ряда американских администраций и не наши старые друзья — торговцы оружием. Обитатели яхт, купленных на доходы от распродажи боеприпасов, как-то неловко себя чувствуют в очередях за пособием по безработице. По этой причине они вынуждены прибегать к остроумным методикам «продвижения на рынок». Правда ведь, чуточку неудобно, что многие из этих джентльменов принадлежат к американской нации?

Правительство в «новой прекрасной Америке»

Я уже говорил и могу повторить: политика — одна из отраслей индустрии развлечений.

А как чудесно «Си-СПЭН» освещает работу правительства! Осторожно! Шуты на Холме! Утопшие в болтовне полчища бывших юристов и торговцев подержанными автомобилями, брызжа слюной, пытаются отвлечь нас от пикантных сюр-призиков, что преподносит нам разрегулированная корпоративная Америка.

А что, править Америкой посредством логики и здравого смысла уже никак? Америка под властью Рейгана увидела апофеоз правления посредством надувательства, страха, дезинформации и суеверий. О господи! Опять эти ебучие воздушные шары!

Война Нэнси с наркотиками

Раз уж мы упомянули суеверия и воздушные шары, рассмотрим политику США в отношении наркотиков.

Давным-давно, в незапамятные времена, был у нас идиотский закон под названием «сухой», и базировался он на концепции, что алкоголь есть «аморальное» химическое вещество. Вместо спасения Души Нации от бесовского зелья, эта политика привела к тому, что сотни, а то и тысячи людей погибли в гангстерских войнах или отравились некачественными напитками.

Кроме того, сухой закон дал толчок развитию и процветанию организованной преступности, причем в масштабах, какие ни одному законотворцу и не снились. Ну как, уже похоже на Америку конца восьмидесятых?

В ярком зареве триллионнодолларового глобального наркотического бизнеса наша тайная война в Никарагуа выглядит дешевым, неумело поставленным «снаффом», снятым в прачечной для отмывания кокаиновых денег.

Между администрациями правого крыла и поставщиками «греховного товара» всегда существовала симбиотическая связь. Пока правительство контролируют блюстители нравственности, продукция поставщиков официально запрещена. Высокие цены не падают, доходы растут — извращенная система поддержания мировых цен на сельскохозяйственную продукцию. Вряд ли мы сильно удивимся, обнаружив, что трижды прополощенными кокаиновыми долларами уже долгие годы финансируются избирательные кампании республиканцев на всех уровнях.

Запрет на алкоголь подарил нам Элиота Несса. Запрет на наркотики — Нэнси Рейган, Джорджа Буша, Мануэля Норьегу, Оливера Норта, лихих ребят из Медельинского картеля и, разумеется, их местных агентов, торгующих на школьных дворах.

Сухой закон познакомил нас с незабываемыми подвигами дерзких гангстеров, удовлетворявших потребность пьющей публику в развлечениях, — публики, ставшей заложницей в высшей степени глупого законодательного акта. Гангстеры хорошо одевались, устраивали шикарные приемы и подмазывали муниципалитет, после чего у них оставалось достаточно денег, чтобы купить пару профсоюзов и построить Лас-Вегас.

Нынешний запрет породил международные картели, состоящие из компанейских парней, которые ежедневно загребают столько, что смогли бы выкупить контрольный пакет любой корпорации на планете. Каждый кристаллик, дорогуша, что вползал тебе в нос (по крайней мере, с января 1980 года), способствовал созданию мощной экономической базы для тайного мирового правительства.

Самоубийство

Люди желают получать сомнительное удовольствие от «потребления контролируемых веществ» по весьма разнообразным причинам, но один фактор присутствует, похоже, на всех социальных уровнях: НЕСМОТРЯ НА ОЧЕВИДНУЮ ФИЗИЧЕСКУЮ УГРОЗУ ЛЮДИ БУДУТ ИХ ПОТРЕБЛЯТЬ, И ХОТЬ ТРАВА НЕ РАСТИ.

Компанейские Химикаты, в том числе алкоголь, потребляются обычно потому, что мистеру Гуляке хочется достичь той или иной вариации состояния, которое мы назовем «опьянением вдрызг». Для некоторых оно равносильно медленной смерти — и все-таки они хотят этим заниматься. «Самоубийство — быстрое или медленное? Вправе ли правительство принуждать взрослого человека жить, если человек выбирает смерть — быструю или медленную?» Может, иногда и вправе. Но обычно — нет.

Я убежден, что люди имеют право решать собственную судьбу; люди принадлежат сами себе. Я также убежден, что в демократическом обществе правительство существует лишь постольку, поскольку (и лишь до тех пор, пока) отдельные граждане выдают ему «временную лицензию на существование» в обмен на клятву хорошо себя вести. В демократическом обществе вы владеете правительством — оно вами не владеет.

Вместе с тем необходимо соблюдать условия, при которых погоня индивидуума за собственной участью не угрожала бы здоровью и благополучию окружающих, пока эта «погоня» еще не кончилась.

Вопрос семантики

Меня раздражают телерепортажи об «угрозе наркотиков», втиснутые между рекламными блоками, где на все лады расхваливаются поступившие в продажу болеутолители, снотворные, таблетки для похудания и пиво.

Любую такую «угрозу» обществу вернее определить как «образ действий в результате неправильного употребления веществ» — термин для обозначения безответственного поведения, вызванного химическим путем, неважно, воздействием клея, мускатного ореха, диетических добавок, алкоголя или соединения из нынешнего реестра «контролируемых веществ».

Наркотик не может быть нравственным или безнравственным — это химическое вещество. Вещество само по себе не угрожает обществу, покуда человек не относится к нему так, будто потребление вещества дарует временную лицензию на право стать мудаком.

Существует множество соединений, химическим путем меняющих поведение человека. Они угрожают его собственному здоровью, а также третьим лицам, чья безопасность зависит от того, не утратил ли квалификацию алкоголик или наркоман, пилотирующий «Боинг-747», выполняющий операцию на сердце, выносящий приговор по делу об убийстве или пишущий федеральные законы.

Дело в том, что не существует полной психофармакологической «таблицы поведения» для массы веществ (контролируемых или нет), которые люди принимают внутрь — даже случайно, — включая пищевые продукты, способные, в зависимости от химических свойств организма, вызывать галлюцинации, психотические явления и какие угодно нежелательные физические расстройства, ведущие к «неадекватному поведению», а мы почему-то зациклились на «наркотиках».

«Проблема наркотиков» реальна, однако изрядно запутана кривой семантикой. Получи мы завтра возможность уничтожить все соединения из реестра контролируемых веществ, «преступные» действия, вытекающие из химически измененного человеческого поведения (допустим, люди в основе своей — животные благонравные и чумеют, лишь когда их поразили чужеродные молекулы), все равно не прекратятся.

Можно сказать, жизнь есть сложная форма электрохимического спектакля: электрические заряды видоизменяют химические соединения, те перегруппируются, образуют электрические заряды и т.д. и т.п., пока не возникает «Жизнь Как Поведенческий Театр» (чьи спектакли воспринимаются электрохимическими датчиками, а те уже образуют заряды, видоизменяют соединения, образуют новые заряды и так далее). Следите за мыслью? Короче говоря, еще до ЛСД были грибы, а до фенициклидина были маньяки, грабители и убийцы. Так можем мы выиграть хоть какую-то войну с наркотиками? Вы шутите?

Торговля наркотиками наиболее опасна не летальными промахами наркоманов и мелких дилеров — подлинное зло таится в финансовом и политическом могуществе, что плывет против течения в руки повелителям картелей. У этих ребят вполне хватит свободных денег, чтобы мановением руки отхватить кусок любой страны.

Американские наркоманы финансируют нижнюю часть уравнения, а наши полномочные представители — остальное, неосуществимыми псевдозаконами и шумной, бессмысленной войной с наркотиками облегчая жизнь крупным воротилам. Да что говорить, если американским таможенным чиновникам, от которых требуют принятия действенных мер, затруднительно самим проверяться на употребление наркотиков.

Вводить морскую пехоту?

Может, следует объявить, что Соединенные Штаты находятся в состоянии войны со всеми странами, производящими и распространяющими наркотики и/или отмывающими деньги, и узаконить, таким образом, введение туда всех родов войск?

А с Китаем что делать? У них имеется водородная бомба и весьма многочисленная армия. «Ах, да... ну, героин — это уже не такая серьезная проблема... займемся-ка лучше этими гнусными торговцами кокаином».

Неужели нам всерьез допустить возможность международного вооруженного конфликта из-за того, что в артистическом сообществе встречаются мужчины средних лет, у которых без контрабандной фармацевтической помощи хер не встает?

Что, распылим остатки «эйджент оранджа» и разъебем чьи-то джунгли, потому что «творческие работники телесети», решая сложные эстетические задачи, определяющие увлекательнейшее содержание американских телепрограмм, полагаются на народные снадобья!

Закон и порядок

Помимо прочего, мы выдали правительству лицензию на поддержание «законности и порядка» — в первую очередь на создание осуществимых законов, принципов общественной жизни, плюс разрешение по необходимости применять силу, проводя этих законы в жизнь. Где ж мы облажались?

Начать с того, что недавно мы собрали небывалый урожай адвокатов, и каждый из них хотел зарабатывать на жизнь, но, если столько адвокатов конкурируют за преступный доллар, каким образом они рассчитывают отхватить принадлежащий им по праву кусок Американского Пирога? Ответ напрашивается сам собой: Америке требовалось больше преступников. Не самых скверных, не тех, что убивают, насилуют и все такое, — нет, нам нужны были нормальные, из средних слоев, с деньгами и акциями, живущие по соседству преступники, которых легко защищать. Адвокаты Америки вознамерились сотворить мир, где их услуги станут незаменимы.

Они пробрались на все уровни правительственных структур, и стоило нам на минутку отвернуться, как они создали целый свод невразумительных, противоречивых, неосуществимых законов (к примеру, Кодекс Налогового управления), нарушить которые может любой человек, в любой момент, сам того не зная, целые семьи ставя под угрозу разорения, — после чего спасти их может разве что (не смейтесь) хороший адвокат.

Затем в дело пошли выверты нашей прецедентно-правовой системы. Прецедентное право — это когда на идиотское судебное решение, принятое в одном месте, ссылаются как на «правовой прецедент», составляющий основу для другого идиотского судебного решения где-нибудь еще, — вроде компьютерного вируса.

Вспомните: вначале мы гипотетическому правительству выдали временную гипотетическую лицензию на создание гипотетически организованной общественной системы, которой следует управлять на демократической основе, — и по условиям сделки от держателя лицензии требовалось, кроме всего прочего, создать нам закон и с помощью этого закона поддерживать порядок.

Предполагалось, что этим займутся люди, которые немного представляют себе, как это делается (и хотят это делать, поскольку нам это нужно). Они сказали, что они это могут. Мы им поверили. Мы за них проголосовали. И что мы получили? В итоге подвид мутантов зарабатывает на жизнь враньем, а ему невольно содействуют полуграмотные присяжные (отбираемые самими адвокатами), которые добивают систему, громоздя непроходимые завалы прецедентного права.

Полчища юристов слегка бы поредели, будь адвокаты и судьи обязаны под присягой произносить каждое слово в суде: под угрозой тройного наказания и конфискации имущества, если они соврут, либо если документы, ими представленные или служащие уликами, окажутся ложью в письменном виде.

Нулевое отклонение?

Новый закон о наркотиках, который предусматривает смертную казнь и конфискацию имущества, имеющего отношение к любым наркоторговым операциям, мог бы стать поводом для весьма увлекательных бесед с миссис Тэтчер. Оффшорная банковская политика Британии допускает — даже поощряет — махинации по отмыванию наркотических денег.

Из всех иностранных правительств, охваченных нынешним повальным увлечением биржевыми играми и приобретением американских активов, включая арабов, немцев и японцев, самый большой куш отхватила Британия (или неведомые структуры, действующие через представителей британских банков).

Соединенное Королевство во многих отношениях уже почти превратилось в страну Третьего мира — так откуда же у них, черт подери, столько денег, чтобы скупать с потрохами нас?

Может, это военная акция — выкупать у человека из-под ног кусок его собственной страны? Если кто-то хочет купить вашу страну (или то, что равносильно экономическому контролю над вашей страной) и вы ее продаете, не означает ли это, что страна ваша «выходит из обращения»? А нам что делать? Забрать наличные и перебираться в Швейцарию?

Другие варианты

Если б нам удалось декриминализировать «контролируемые вещества» и взять их под коммерческий «встречный контроль» (поставив, к примеру, на полку рядом с алкоголем в государственных магазинах или в сети федеральных аптек), Министерству финансов это принесло бы немалую выгоду, впрочем, отечественным «кокаваренным заводам» тоже.

Мы бы избавились хотя бы от одного аспекта сельскохозяйственной проблемы («Что будем сеять в будущем году, Ванда?»), сократилось бы число обитателей тюрем, и, что самое главное, мы бы перекрыли трубопровод, питающий деньгами парней в джунглях.

Не знаю как вы, а я «временной лицензии на руководство» никаким парням ни в каких джунглях не выдавал, но, поскольку за последние восемь лет у них появилось столько друзей в Вашингтоне (просто выручающих с «военными усилиями»), ведут они себя так, будто лицензия была им пожалована по доверенности.

Приведет ли «встречный контроль» к банкротству картелей? Скорее всего, нет. Допустим, табачно-пищевая компания «Набиско» вздумает открыть «отделение по переработке сырья» — Дэн Дорфман распустит слухи об очередном слиянии, подскочат акции (большую часть скупят церковь и пенсионный фонд), а картель преобразуется в законное американское предприятие — совсем как некоторые наши знаменитые старинные богатые семейства, которые в свое время нагрели руки на реабилитации торговли выпивкой.

А что если доброе, кроткое ЦРУ задумает выпустить недорогой «творческий наркотик», обладающий особыми «социально-прикладными характеристиками», и устроит среди гражданского населения очередную тайную проверку на прибыль, приняв меры к тому, чтобы эта Новая Приманка вытеснила с рынка Традиционные Пряности? С ЛСД удалось. (Есть ведь в фенициклидине — лишает рассудка; пятеро не удержат; и так далее — некий дух «пригодности в военных целях»?)

Коммунизм

Мистер Горбачев, видимо, наткнулся на одну из наиболее ревностно оберегаемых тайн недавней советской истории: коммунизм не действует. Он противоречит основному закону природы: «ЛЮДИ ХОТЯТ ВЛАДЕТЬ ВЕЩАМИ».

Перестройка фактически превращает этот закон в аксиому. Хотите по-прежнему называть это «коммунизмом»? Да называйте как хотите — ваше право. И нечего бубнить: «Я же говорил!» Оставьте людям огрызки достоинства. Холодная война? Глотните еще «пепси» — прочищает мозги.

Экспортируя свою философию, Советы пользовались методом, напоминающим американское евангелическое теледуховенство. Обещали еду и пенициллин голодным и больным. Евангелисты принуждают людей читать Библию; коммунисты заставляли читать «Красную книжицу», а тем, кто не умеет читать, эти разъебаи декламировали ее в мегафон.

Советы потратили много лет (и кучу денег) на сбыт и ремонт политического металлолома на колесах, который ездил на топливе гипотезы, что целые народы станут безропотно сносить спартанские условия, вручать плоды своего труда великодушной бюрократии, а та уже перераспределит богатства «по справедливости». Что-что?

В любом языке после слова «мама!» ребенок учится говорить слово «мое!». Система, где отменена собственность, где взрослому человеку запрещают говорить «мое!», содержит, мягко выражаясь, роковой изъян.

С того момента, как мисс Развивающуюся Нацию вынудили читать «Красную книжицу» в обмен на горсточку риса, до того момента, как она обнаружила, что стоять в очереди за буханкой скверного ржаного хлеба чертовски скучно, прошла жизнь примерно трех поколений. Телевидение ускорило процесс.

Десятилетия идеологической обработки, подтасовок, цензуры и кагэбэшных вояжей не смогли изменить простой истины: людям нужен маленький кусочек чего-нибудь своего, а без него они склонны затеять контрреволюцию.

Почему же в таком случае столько американцев, во всеуслышание заявляющих о своем поклонении Свободе и Демократии, не возражают, а то и требуют, чтобы их собственное правительство предпринимало шаги, поразительно напоминающие Старомодный Коммунизм Империи Зла? (Цензура? Дезинформация? Программа внедрения соглядатаев в публичные библиотеки?) Неужто мы и вправду такие непроходимые тупицы?

Что имеем — не храним

Американцы любят говорить (или слушать) о Демократии, однако на поверку, как правило, выходит, что она причиняет им «массу неудобств». Взамен мы предпочитаем авторитарную систему под видом демократии. Платим бешеные деньги на содержание гигантского шутовского правительства, позволяем ему нами помыкать, а потом еще удивляемся, как туда попали все эти засранцы.

Коммунизм не действует, потому что не совпадает с человеческой природой. Мы что, хотим проснуться в один прекрасный день и обнаружить, что это утверждение так же верно и в отношении Западной Демократии?

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 18. НЕУДАЧА

Неудача — одна из тех вещей, которых смертельно боятся «серьезные люди». Наибольший урон этот страх неизменно причиняет тем, кто убедил себя, будто они такие клевые, что им никак нельзя и попадать в ситуацию, где им грозит неудача.

Неудача не стоит огорчений. Это вполне нормальное состояние, неизбежное в девяносто девяти процентах всех человеческих предприятий. Успех — явление редкое, поэтому люди так маниакально к нему стремятся.

Вот несколько примеров из моей личной коллекции рухнувших надежд. Это отрывки из подлинных бизнес-проектов, переданных людям, которые носят костюмы и живут в Реальном Мире.

Даже несмотря на то что все эти проекты были отвергнуты, многого стоит одна идея войти в контору и бросить подобную ахинею на стол мистера Покажите-Ка — должно же быть у человека хобби.

Первый пример — письмо, в начале восьмидесятых отправленное чикагскому адвокату Арнольду Сильвестри...

МН выпускает акции?

Ниже приводятся некоторые факты, касающиеся МН («Межконтинентальные Нелепости») и возможности выхода МН на биржу.

У меня появилась идея создания нового аппарата, его потенциальная стоимость — несколько миллиардов долларов (патентная разработка прилагается).

Используя модифицированную версию логических схем, применяемых в настоящее время для получения трехмерного изображения в авиатренажерах, в сочетании с оптической системой представления (которую еще предстоит разработать), этот аппарат позволит:

[1]

Получать АВТОНОМНЫЕ объемные изображения любого размера (на журнальном столике или, масштабнее — для театральных постановок), «развернутые» из любого двухмерного источника с помощью ПРОГНОЗИРОВАНИЯ И СИНТЕЗИРОВАНИЯ НЕДОСТАЮЩЕГО ТРЕТЬЕГО ИЗМЕРЕНИЯ.

[2]

Образовать техническую компанию, «развертывающую» нынешние «плоские» кинофильмы и телепрограммы для повторного выпуска в виде АВТОНОМНЫХ ТРЕХМЕРНЫХ ОБЪЕКТОВ.

[3]

Создать кабельную сеть, транслирующую материал в указанном формате.

[4]

Организовать широкий сбыт аппаратного оборудования частным лицам и промышленным потребителям.

Это не имеет отношения к голографическому процессу и, насколько мы смогли установить, не нарушает ни один из существующих патентов.

Прибор состоит из трех сегментов. Первый преобразует параметры изображения в цифровой сигнал, который затем обрабатывается математическим обеспечением второй секции (где синтезируются данные о третьем измерении), и, наконец, третья секция проецирует изображение в требуемом размере.

В данном предприятии у меня два компаньона: Джон Лоу, бывший вице-президент отдела вооружений НАТО корпорации «Дженерал Электрик» (визитная карточка и копии корреспонденции прилагаются), и Джерри Рот (в данном почтовом отправлении карточки не имеется).

Джон утверждает, что семьдесят процентов материалов (аппаратного и программного обеспечения), необходимых для реализации данного проекта, в НАСТОЯЩЕЕ ВРЕМЯ сбывает аэрокосмическая промышленность. Все эти материалы не секретны, и благодаря промышленным связям Джона приобрести их можно без особых хлопот. Кроме того, на Джона возложена ответственность за поиск талантливого ученого-конструктора. Сфера деятельности Джерри — программное обеспечение и сбыт.

По оценке Джона, на проектирование действующего образца уйдет около двух лет при стоимости разработки в 1,5 миллиона долларов. Стоимость сооружения образца пока не установлена.

По вопросу финансирования мы для начала связались с Робертом Армао (адвокат/представитель/консультант по вопросам инвестиций Нельсона Банкера Ханта, семейства Пахлеви и т.д.), по словам которого проект «весьма умозрительный», а потому я должен быть готов отказаться от семидесяти пяти процентов доли ПЛЮС выплатить ему гонорар, ПЛЮС оплатить его расходы.

С максимальным возможным почтением я проинформировал его о том, что подобные условия представляют собой нечто среднее между научной фантастикой и ростовщичеством.

На следующий день я встретился в «Ротшильд Венчур Капитал» с Томом Филлипсом и Арчи Макгиллом. Они не соглашались присоединиться, не получив предварительно «бизнес-план» и прочие гарантии (разве что не попросили продемонстрировать действующую модель), а потом заявили, что ограничены суммой в два миллиона (что привело бы к серьезным проблемам при подготовке аппарата к серийному производству).

По стечению обстоятельств после этого совещания мне надо было встретиться с другом в конторе «Армао» (учреждения расположены через дорогу друг от друга в Рокфеллер-центре). Когда я- пришел, Армао пригласил меня к себе в кабинет, познакомил с парнем из какого-то «инвестиционного фонда» и заявил, что ему (Армао) больше не требуются ни гонорар, ни расходы и что мне придется отдать лишь сорок процентов от первых 1,5 миллионов.

Я обещал подумать. Впоследствии он пытался связаться со мной в Лос-Анджелесе, но я был в Нью-Йорке.

Фактически стоит уступить не более двадцати пяти процентов (включая комиссионные), поскольку лишь в этом случае что-то останется для ведения дальнейших переговоров, когда наступит время собирать крупный капитал для производства.

Таким образом мы подходим к вопросу о «публичном предложении акций» (вероятно, в данный момент это ошибочный шаг, однако такую возможность мы серьезно рассматриваем).

Если мы согласимся, что потенциальная рентабельность СГС (Системы глубинного синтеза) велика — хотя по некоторым критериям и весьма умозрительна — и что любой кинофильм или сценическое представление не менее умозрительны (но не столь потенциально прибыльны), можно учесть:

[1]

Незавидное положение тех несчастных, которым, особенно в конце года, необходимо «избавиться от денег». К этим жалким страдальцам наверняка можно обратиться с парочкой творческих предложений.

[2]

Следует также принять во внимание, что оборудование для научно-исследовательских работ, которое необходимо приобрести и укомплектовать с целью изготовления СГС, имеет непреходящую ценность и по достижении первоначальной цели может оказаться полезным в разработке других изобретений.

Я упоминал, что для этого необходимо 100 миллионов. Вероятно, это немало... однако, если их можно собрать, почему бы и нет? Другие компании собирают больше, а делают меньше.

В следующем документе содержатся пояснения к упомянутой встрече в «Ротшильд Венчур Капитал», состоявшейся в те давно забытые времена, когда компакт-дисков еще не было в продаже...

ПРОЕКТ системы, заменяющей торговлю граммофонными пластинками

Обычная торговля граммофонными пластинками в ее нынешнем виде представляет собой идиотский процесс, который сводится главным образом к перетаскиванию с места на место кусков пластмассы, упакованных в куски картона.

В большом количестве эти предметы много весят и требуют немалых затрат на транспортировку. Процесс их производства сложен и груб. Контроль за качеством при штамповке дисков — бесполезная затея. Недовольные покупатели ежедневно возвращают пластинки, поскольку те деформированы и не звучат.

Новая цифровая технология может в конечном счете решить проблему деформации и обеспечить потребителя звучанием лучшего качества в виде компакт-дисков. Они меньше, вмещают больше музыки, а транспортировка их предположительно дешевле... однако производственные затраты и отпускная цена существенно выше. Для их воспроизведения потребителю необходимо заменить старый проигрыватель цифровым аппаратом (стоимостью около семисот долларов).

Сегодня все компании звукозаписи тратят деньги в основном на рекламу и сбыт «НОВОГО МАТЕРИАЛА»... самого свежего и замечательного, что вздумают навязать нам на этой неделе траченые кокаином кривляки.

Чаще всего результатом этих «эстетических решений» становятся горы бесполезных винилово-картонных артефактов, которых не продать ни за какие деньги, вследствие чего их возвращают для переработки в качестве отходов. Такие ошибки стоят дорого.

Забудем на минуту о нынешней системе производства и сбыта и подумаем о том, что мы теряем с точки зрения ВЕЛИКИХ КОЛЛЕКЦИОННЫХ РАРИТЕТОВ, вытесненных с рынка из-за недостатка места на полках розничных магазинов и неутолимого желания помешанных на квоте репертуарщиков из фирм звукозаписи затыкать каждую щель новыми пластинками, выпущенными на этой неделе.

Каждая крупная компания звукозаписи имеет хранилища, битком набитые записями выдающихся артистов многих направлений, а также располагает бессрочными правами на эти записи. Сделавшись доступными в удобной форме, этот материал все еще способен доставлять наслаждение потребителям музыки.

ПОТРЕБИТЕЛИ МУЗЫКИ ЛЮБЯТ ПОТРЕБЛЯТЬ МУЗЫКУ... И НЕ ТОЛЬКО ВИНИЛОВЫЕ АРТЕФАКТЫ В КАРТОННОЙ УПАКОВКЕ.

Мы предлагаем воспользоваться положительными аспектами негативных тенденций, преобладающих сегодня в индустрии звукозаписи: изготавливать домашнюю запись материала, выпускаемого на виниле.

Прежде всего мы должны уяснить, что запись альбомов на магнитную ленту не всегда объясняется «привередливостью» потребителя. Если потребитель перепишет диск на домашний магнитофон, не исключено, что копия будет звучать лучше, чем высокоскоростная запись фабричного изготовления на кассете, которую официально выпустила фирма.

Мы предлагаем приобрести права на изготовление копий ЛУЧШИХ из труднодоступных Высококачественных Коллекционных Раритетов (ВКР) каждой компании звукозаписи, централизованно хранить ВКР и непосредственно передавать их на домашние магнитофоны потребителя по телефону либо через систему кабельного телевидения с возможностью прямой цифровой передачи на Ф-1 (бытовой цифровой магнитофон-энкодер фирмы «СОНИ»), «Бета Хай-Фай» либо обычную аналоговую кассету (требующую установки напрокат преобразователя цифровой записи непосредственно в телефонном аппарате... основная интегральная схема стоит около двенадцати долларов).

Подсчет авторских отчислений, выписывание счетов потребителю и т.д. будут осуществляться автоматически, посредством программного обеспечения системы.

Потребитель имеет возможность оформить подписку на одну или несколько «особо интересных музыкальных категорий», с ежемесячной оплатой, НЕ ЗАВИСЯЩЕЙ ОТ КОЛИЧЕСТВА МУЗЫКИ, КОТОРОЕ ОН ЖЕЛАЕТ ЗАПИСАТЬ.

Предоставление материала в таких количествах по сниженным ценам может даже умерить желание его размножать и хранить, поскольку доступ к нему будет обеспечен в любое время дня и ночи.

Список новых поступлений будет ежемесячно высылаться в виде прейскуранта, что снизит нагрузку на оперативную память компьютера. Доступ к услугам будет в полном объеме обеспечен по телефонным линиям, даже если местный прием ведется по телевизионному кабелю.

Одно из преимуществ телевизионного кабеля таково: по тем каналам, где явно ничего не происходит (а таких в Лос-Анджелесе около семидесяти), в процессе передачи можно демонстрировать оригинальное оформление обложки, включая тексты песен, технические параметры и т.д. Это придаст замыслу некий электронный оттенок реальной покупки в магазине, бывший неотъемлемым элементом альбома, когда он еще был «альбомом», поскольку многие потребители, слушая музыку, любят ласкать и фетишизировать конверт.

В данном случае Возможность Ласки и Фетишизма (ВЛФ) предоставляется без дорогостоящей транспортировки многотонного картонного груза.

Большинство необходимых электронных устройств имеются в продаже сейчас, когда вы читаете эти строки, и только и ждут, чтобы их подсоединили друг к другу и положили конец коммерческой звукозаписи в ее нынешнем виде.

Другой злополучный провал — концепция ночной телепрограммы. В 1987 году, в сопровождении Денни Шрайе-ра, напористого молодого агента из Международной концертной дирекции, я пустился в тягостное путешествие вглубь кондиционированной пустынной Телестраны, пичкая идеями группы индивидуумов, достойных дальнейшего изучения с точки зрения антропологии. Началось все со встречи в конторе «Эй-Би-Си», примерно 13 марта 1987 года...

Ночная школа

Ночная программа для взрослых, шестьдесят минут, пять ночей в неделю. Передача будет открываться предупреждением:

«Данная программа касается реальности и ведется на простом для понимания разговорном Американском Языке. Если вы опасаетесь (либо испытываете трудности при восприятии) чего-либо из перечисленного, пожалуйста, переключитесь на другой канал. У вас есть десять секунд».

В НОЧНОЙ ШКОЛЕ будет «постоянный профессорско-преподавательский состав» и резерв «приглашенных профессоров». Вести программу будет Фрэнк Заппа. Должностью «ПРОФЕССОРА СОВРЕМЕННОЙ ИСТОРИИ» заинтересовался Дэниел Шорр.

Его задача будет состоять в демонстрации полной, необработанной подборки ежедневных новостей, поступающих по спутниковой связи, выделение материала, изъятого другими комментаторами, в размышлениях по поводу возможных мотивов изъятия и освежения в памяти зрителей последних событий, касающихся важнейших новостей дня.

Ежедневно будет составляться краткое резюме того, как в действительности отрабатывают свою зарплату наши выборные должностные лица в Конгрессе. Результаты голосования по вопросам повестки дня в Палате представителей и Сенате будут трактоваться как результаты спортивных состязаний.

Гвоздем программы станут интервью, взятые через спутник у политических деятелей, готовых пойти на такой риск.

Шорр будет базироваться в Вашингтоне. Заппа — в Лос-Анджелесе. Вопросы смогут задавать также находящиеся в лос-анджелесской студии члены концертной группы.

В рубрике под названием «НОВОСТИ В НЕПРЕРЫВНОЙ РОТАЦИИ» подборка вечерних новостей суточной давности будет ежедневно перерабатываться в музыкальный рок-видеоклип.

Каждый день будут создаваться по меньшей мере два новых видеоклипа с использованием музыки Заппы (в каталоге имеется более трехсот песен в цифровой аудиозаписи, подготовленной к синхронизации) или других артистов, готовых предоставлять свои материалы по особому тарифу и согласных на их служебное употребление при соблюдении постановочной компанией всех соответствующих прав.

Интерес к совместной работе над этой рубрикой проявила компания «Эм-Ти-Ви». Еженедельная сводка «НОВОСТЕЙ В НЕПРЕРЫВНОЙ РОТАЦИИ» будет передаваться по «Эм-Ти-Ви» каждую субботу. «Эм-Ти-Ви» возьмет на себя часть расходов на производство клипов и будет ежедневно рекламировать «НОЧНУЮ ШКОЛУ» по своему каналу. В свою очередь, «НОЧНАЯ ШКОЛА» будет рекламировать их еженедельную сводку новостей. Прочие детали еще необходимо оговорить.

Музыкальная группа будет состоять из десяти музыкантов и троих певцов. Для выступлений «живьем» будут приглашаться и другие исполнители. Оборудование студии позволит добиваться «студийного» качества звучания.

Члены группы будут также выступать как «актеры» в рубрике с нарочито низкопробной комедией положений «СЕМЬЯ БУДУЩЕГО».

Когда это будет оправдано событиями из раздела новостей, «СЕМЬЯ БУДУЩЕГО» «разыграет», как событие отразится на повседневной жизни по прошествии двадцати лет.

В ответ на нынешнюю манеру подачи новостей в лос-анджелесской студии «Кей-Эй-Би-Си» (во время подсчета телезрителей они на целую неделю растягивают «специальный репортаж» о «сатанизме» или о РАКЕ ГРУДИ) наш ночной Курс психологии будет касаться почти исключительно вопросов, связанных с сексом.

По крайней мере в течение первого месяца предметом нашего курса будет «ЧЕЛОВЕЧЕСКАЯ ГРУДЬ... ПОЧЕМУ ЕЕ ТАК ЛЮБЯТ АМЕРИКАНЦЫ?» (Если в шесть и в одиннадцать часов разрешено показывать обнаженные больные экземпляры, втиснутые в рентгеновский аппарат, то после полуночи, в рамках нашего домашнего курса медицины, в эфире, несомненно, могут появиться здоровые.)

Ученые степени будут продаваться за двадцать пять долларов... Позвоните по прямому телефону «НОЧНОЙ ШКОЛЫ» и сообщите милой барышне, что вам необходимо срочно окончить курс. В ответ вы получите по почте диплом в рамке, который смотрится лучше настоящего. За сто долларов можно получить диплом с отличием. Диплом выдается по окончании каждого курса «НОЧНОЙ ШКОЛЫ», так что вы сможете повесить у себя в кабинете несколько штук. По нашим прогнозам, наибольшей популярностью будет пользоваться свидетельство об окончании курса «ЧЕЛОВЕЧЕСКАЯ ГРУДЬ».

И наконец — один из самых нелепых проектов 1988 года. В июне он был передан мэру Милана Пеллетьеру (социалист), вице-мэру и министру культуры Корбани (коммунист) и министру по делам молодежи Тревесу (анархист).

Проект футбольной оперы в честь Чемпионата мира ДИО ФА

Фрэнк Заппа предлагает написать сценарий и осуществить постановку специального представления, приуроченного к закрытию финала Чемпионата мира по футболу, который состоится летом 1990 года. Предполагается, что финансировать мероприятие будут городские власти Милана.и Итальянский футбольный комитет. Это опера с премьерой в «Ла Скала», которая будет транслироваться на весь мир через спутник.

Текст будет написан на английском, итальянском, немецком, французском, испанском, португальском и русском языках.

Представление включает в себя танцы различных стилей, специальные эффекты и демонстрацию мод.

Музыкальный аккомпанемент обеспечат оркестры в полном составе, камерные оркестры, народные хоровые и инструментальные ансамбли (звучащие с помощью цифровой выборки и магнитофонного воспроизведения), новейшая электронная музыка и рок-музыка (с диапазоном стилей от вокала «ду-уоп» до «хэви-метал»). Музыка будет частично акустической, частично усиленной электронным способом, а в некоторых случаях будет имитироваться под цифровую фонограмму.

Заппа напишет либретто и тексты песен, а также будет заведовать проектированием декораций, костюмами- и спецэффектами.

Город Милан, согласно договоренности со своим городом-побратимом Чикаго, наймет для исполнения оркестрового аккомпанемента Чикагский симфонический оркестр. (Оркестр «Ла Скала» будет представлен избранными солистами-инструменталистами.) Гвоздем программы станет хор «Ла Скала».

Заппа подберет режиссера, дирижера и основных вокалистов. Ответственность за выплату им гонораров возлагается на власти города Милана. Ни в данное предложение, ни в финансовую смету их гонорары не включены.

Кроме того, Заппа подберет художника и постановочную компанию из Соединенных Штатов для разработки проектов декораций и спецэффектов. Декорации будут сооружаться в Милане, в. театральных мастерских «Ла Скала», под руководством американского художника. Оборудование для спецэффектов будет разработано в Соединенных Штатах и перевезено в Милан.

Нижеследующее не является полным описанием мероприятия.. . это всего лишь несколько идей для начала. В материал могут быть внесены любые нелогичные изменения.

Тема оперы такова:

Миллионы людей полагают, что футбол — это Бог, однако многие (по крайней мере, в Турине) говорят: «Бог — лжец». — Дио Фа.

Для воплощения этой темы мы предполагаем использовать большую механическую марионетку с эмблемы Итальянского футбольного комитета в роли «ФУТБОЛЬНОГО БОГА».

Этот ФУТБОЛЬНЫЙ БОГ-марионетка страдает синдромом Непроизвольного Удлинения Носа, открытым еще Пиноккио (и усовершенствованным Рейганом).

Как только ФУТБОЛЬНЫЙ БОГ говорит неправду, из футбольного мяча, образующего голову эмблемы, вырастает отвратительный мягкий нос.

С каждой новой ложью на сцене появляется очередной монах (распевающий в манере народных хоров Сардинии), который непостижимым религиозным механизмом пытается удержать омерзительный нос ФУТБОЛЬНОГО БОГА.

Чтобы в конце постановки ФУТБОЛЬНЫЙ БОГ вновь заимел маленький носик и в дальнейшем жил счастливо, предлагаем следующее:

Как только будет сформирована национальная сборная Италии, снимается рок-видеоклип (в стиле «ВЕСЕЛОЙ ПИРУШКИ») с игроками в форме, на манер «рэпа» исполняющими англо-итальянскую обработку песни Майкла Джексона «Я ПЛОХОЙ». С помощью итальянского радио и телевидения песня моментально завоюет популярность.

В финале оперы ФУТБОЛЬНЫЙ БОГ поет Свой Шлягер (в сопровождении монахов, которые оказываются переодетыми игроками итальянской национальной сборной). Так вот, в процессе исполнения текста «Я ПЛОХОЙ, Я ПЛОХОЙ, ВЫ ЭТО ЗНАЕТЕ, ВЫ ЭТО ЗНАЕТЕ!» нос БОГА ужимается до джексоновских размеров, и ОН, танцуя, удаляется.

Право на использование «ДИО ФА», эмблемы самой оперы, в том виде, в каком она изображается на афишах и плакатах, получает (в рамках сюжета оперы) таинственный советский модельер, который планирует рассекретить новое направление советской моды через спутник связи, в момент наивысшего напряжения оперного действа.

Заппа попытается заключить с Советами реальное соглашение о мировых продажах НАСТОЯЩЕЙ ОДЕЖДЫ с маркой «ДИО ФА», первая демонстрация которой станет частью хореографического показа мод с балеринами и исполнительницами народных танцев в качестве манекенщиц и советским модельером, который окажется в их объятиях, выйдя после шоу на сцену.

Прочие действующие лица: Галилей, Тесла, Ньютон, да Винчи, Муссолини, Гитлер, Сталин, а также Элвис Пресли в роли ДЬЯВОЛА.

Великобритания представлена танцорами в костюмах футбольных хулиганов, которые неверно истолковывают знаки, поданные Королевой (взмахи механической картонной руки в окне проезжающего автомобиля).

Америка представлена группой туристов, которые выстраиваются в очередь у телефонной будки с вывеской «РАЗГОВОР С БОГОМ».

Каждый получает право задать один-единственный вопрос. Самые животрепещущие вопросы таковы:

  1. «Я вас не разбудил»?
  2. «Который там час»?
  3. «Сколько это будет в долларах»?
  4. «У вас там что, дворец»?
  5. «Какая у вас погода»?
  6. «Когда вы собираетесь в Америку»?

<< назад

домой

дальше >>
[books-r/zappa/_footer.htm]


ГЛАВА 19. ЗАКЛЮЧИТЕЛЬНОЕ СЛОВО

Сейчас 5:30 утра, 25 декабря 1988 года. Я только что дочитал первую партию гранок и заработал себе зверскую головную боль — тем не менее этот заключительный материал необходим, дабы подновить «новейшую историю» и подвести черту.

С тех пор как я сдал рукопись, Джордж Буш выиграл Олимпиаду Банальности, Джима Бэккера обвинили в уклонении от уплаты налогов, Робертсон вернулся в «Клуб 700», Соединенные Штаты согласились на официальные переговоры с ООП, а Конгресс принял сволочной закон, направленный на обуздание «аудиопорнографии».

Выборы 1988 года «Си-Эн-Эн» освещала с невероятной предвзятостью. Каждый кадр с Бушем, вошедший в подборку новостей, снимали с таким расчетом, чтобы Буш выглядел «по-президентски» (это с Микки-Маусом-то?), а каждый кадр с Дукакисом — чтобы Дукакис смотрелся полнейшим кретином (вспомните хотя бы тот, где он скорчил жутковатую гримасу, когда на автостоянке какого-то супермаркета поймал хило брошенный бейсбольный мяч. До чего ловко, а?)

«Си-Эн-Эн — Ваша Телесеть Достоверных Фактов» выродилась в «Си-Эн-Эн — Вашу Телесеть Брехни, Поверхностных Суждений и Грязных Инсинуаций». Поразительная способность стряпать «формирующие общественное мнение» видеофактоиды и выдавать их за «важные политические новости». (К примеру, слова «Звездные войны» или «Стратегическая оборонная инициатива» редко произносятся без повторного показа мультипликационного клипа, в котором ядерные ракеты Империи Зла превращаются в пыль штуковиной, подозрительно смахивающей на лучевую пушку из утренних субботних мультфильмов. Мудрый подтекст: «Кто станет возражать против развертывания этой замечательной, спасительной для каждой семьи оборонной системы? Ну конечно же, она работает! Смотрите! Вот еще одна взорвалась!»)

Перед самым Рождеством (несомненно, с подачи Белого Дома) «Си-Эн-Эн» занялась предварительной рекламой второй серии воздушного налета на Ливию — «хирургического вмешательства», направленного против нового завода отравляющих газов, которое, возможно, планируется осуществить с помощью (смотрите информационный выпуск) крылатых ракет, запущенных с подводных лодок, — и при этом нам еще «намекают», когда это может произойти. Стыдитесь, мистер Тернер! Дэниел Шорр как раз вовремя ушел.

Либеральный уклон СМИ?

Идея «либерального уклона СМИ», которой в трепотне телебесед и помпезных «обзорах новостей» пичкала зрителей «Си-Эн-Эн» все рейгановские годы, наконец-то разоблачена как жалкая подтасовка, коей всегда и была.

«Либеральный» уклон? Допустим, репортер питает склонность к «либеральной» болтовне — разве возьмут его тогда на телевидение? По крайней мере, не в «Си-Эн-Эн». Но предположим, его взяли, а он попытался протащить в репортаж как бы «уклон» — как думаете, продержится он неделю? Да ладно. А вот болтливых правых экстремистов в «Си-Эн-Эн» полным-полно, от них аж в глазах рябит.

Держателей лицензий большинства телекомпаний (особенно коммерческих сетей), как ни напрягай воображение, «либералами» не назовешь, а парней из совета директоров? Да ну вас. Это касается всех информационных служб, печатных и электронных. Владелец службы определяет и ее политику, и содержание — потому он и владелец, что способен свою службу контролировать. Такая возможность формировать общественное мнение дается в обмен на «услуги», оказываемые «друзьям», — важнейший инструмент манипулирования СМИ.

Жульничество с «либеральнымуклоном СМИ» — дымовая завеса, которая скрывала санитарные бригады интриганов из Белого Дома, опрыскивавшие антисептиком каждый лакомый кусочек «новостей», пропущенных через роторные лопасти на приусадебном участке Жулика-Президента, — и все это, разумеется, во имя взвешенности и беспристрастности.

С 1980 года и до сего дня, информационный репортаж считался взвешенным и беспристрастным, только если он резко закручен вправо. На репортажи определенного сорта обращалось «особое внимание»: НЕЗДОРОВЫЙ ОБРАЗ ЖИЗ НИ ГОМОСЕКСУАЛИСТОВ ГРОЗИТ БЕДОЙ ВСЕЙ НАЦИИ или РАСТУЩИЙ УРОВЕНЬ ДЕТСКОЙ СМЕРТНОСТИ СВЯЗАН С УВЕЛИЧЕ НИЕМ КОЛИЧЕСТВА АБОРТОВ. Большую часть этого бреда будто придумали в «пасторском кабинете» старинного фолуэлловского Министерства Евангельской Пропаганды. Изменится что-нибудь в ближайшие четыре года? А вы как думаете?

Сейчас Жулик готовится заняться частной практикой — ждите, скоро он появится в роли телеторговца продукцией «Дженерал Электрик» или еще какого оборонного подрядчика, а то и продолжит прерванную кинокарьеру («Бонзо пора спать II: Страх перед зеленой мартышкой»).

Неужели некий Любящий и Милостивый Бог позволит такому засранцу (и всем его легендарным приспешникам) избежать наказания после восьмилетнего надругательства над Конституцией?

(Нет, но тот, у которого болезненное чувство юмора, забавляется с этой мыслишкой даже сейчас, когда вы читаете эти строки.)

Модернизированные эполеты

В дополнение к моим замечаниям насчет доктора Купа: по сообщению «Си-Эн-Эн», в списке угрожающих Америке смертельных болезней СПИД занимает седьмое место (на первом месте рак, уносящий около 700 000 жизней в год; на втором сердечно-сосудистые заболевания — около 500000; на третьем диабет — около 300000; и т.д. и т.п.). Общая смертность от СПИДА (с тех пор, как ее начали подсчитывать) составляла на тот момент приблизительно 40000 случаев.

В другом репортаже сообщалось, что из всех возрастных групп наиболее часто заболевают люди старше тридцати лет и дети, родившиеся инфицированными, — при редкой заболеваемости среди гетеросексуальных подростков и людей в возрасте от двадцати до тридцати лет; однако поборники нравственности почему-то избрали мишенью своих увещеваний именно подростков: «Воздерживайтесь от секса, если не состоите в браке, дабы не погибнуть, понеся справедливое наказание (разумеется, ниспосланное Любящим и Милостивым Богом), — так Он поддерживает строгую дисциплину в среде несносных распутников, вроде вас».

Возьмите, народ, 250 миллионов живых людей и разделите их на 40 000 мертвых — сколько получится? Эпидемия? Может, мы только что прошли семантическую переплавку? Или стали свидетелями нового явления в медицине: Микроинформационной Си-эн-эновской Эпидемии?

И вновь отравляющий газ

Я раздобыл книгу Джереми Пэксмана и Роберта Харриса на эту тему — «Высшая форма убийства», опубликована издательством «Хилл и Уонг». На странице 240 вы найдете выдержку из армейского устава, где речь идет о вероятности производства и размещения «этнохимического оружия», предназначенного для убийства людей определенного этнического происхождения.

На странице 241 — отрывки из стенограммы сенатского слушания 1969 года по вопросам ассигнований, с показаниями (выступавший неизвестен), касающимися разработки новых видов биологического оружия (обратите внимание на множественное число), которое будет «"невосприимчиво" к иммунной системе человека».

Кто давал показания? Просил ли он денег, чтобы породить такие болезни? Кто из сенаторов эти показания выслушал? Они до сих пор свои посты занимают? Ассигновали они средства? Если да, кто их получил? На что их в итоге истратили? В книге этого не сказано, однако ответы на некоторые вопросы можно, вероятно, найти в «Конгрэшнл Рекорд».

(Тем из вас, кто желает углубиться в рассмотренную ранее проблему церкви и государства, рекомендую книги «Мысли образцового христианина» доктора философии Эдмунда Коэна, «Спасение на продажу» Джерарда Томаса Страуба и «Священный ужас» Фло Конвей и Джима Сигел-мана.)

Ну ладно. Все. КОНЕЦ.

Рад был с вами поболтать — и не забудьте внести свое имя в список избирателей.

<< назад

домой
[books-r/zappa/_footer.htm]